<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>بیرون آمدن رجوی از گور تاریخی خود | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/2ee564f7fefd2686adea8da08484bfb5.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/38273" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/38273#primaryimage","url":"https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_28.jpg","width":650,"height":417},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/38273#webpage","url":"https://www.nejatngo.org/fa/posts/38273","inLanguage":"fa-IR","name":"\u0628\u06cc\u0631\u0648\u0646 \u0622\u0645\u062f\u0646 \u0631\u062c\u0648\u06cc \u0627\u0632 \u06af\u0648\u0631 \u062a\u0627\u0631\u06cc\u062e\u06cc \u062e\u0648\u062f | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/38273#primaryimage"},"datePublished":"2020-01-08T10:05:11+00:00","dateModified":"2020-01-08T10:05:11+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"}},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; بیرون آمدن رجوی از گور تاریخی خود خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/38273/feed" /><meta property="og:title" content="بیرون آمدن رجوی از گور تاریخی خود - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="بعد از حمله جنایتکارانه آمریکا و شهادت سردار حاج قاسم سلیمانی که نقطه اوج دد منشی جنایت کاران غربی ر" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/38273" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_28.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.5.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=38273' /><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3AAA11}</style><style type="text/css" media="print">.printfriendly{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-38273 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:94px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo has-line-height" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2084'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="84" style="max-height:84px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="84" style="max-height:84px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2084'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="84" style="max-height:84px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="84" style="max-height:84px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/"> <span aria-hidden="true" class="fa fa-home"></span> صفحه نخست</a></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/telex"> <span aria-hidden="true" class="fa fa-list"></span> تلکس</a></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.nejatngo.org/fa/states"> <span aria-hidden="true" class="fa fa-globe"></span> مراکز استانی</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="fa fa-medium"></span> چندرسانه‌ای</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86"> <span aria-hidden="true" class="fa fa-info-circle"></span> درباره</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/contact"> <span aria-hidden="true" class="fa fa-envelope"></span> تماس</a></li><li id="menu-item-37959" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37959 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="fa fa-language"></span> زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%b1%d8%ac%d9%88%db%8c">مسعود رجوی</a><em class="delimiter">&gt;</em><span class="current">بیرون آمدن رجوی از گور تاریخی خود</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0645\u0633\u0639\u0648\u062f \u0631\u062c\u0648\u06cc","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%b1%d8%ac%d9%88%db%8c"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">بیرون آمدن رجوی از گور تاریخی خود</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز مازندران</a></a> </span> </span></span><span class="date meta-item fa-before">۱۸ دی ۱۳۹۸</span></div></div></header><div class="entry-content entry clearfix"><div class="pf-content"><p>بعد از حمله جنایتکارانه آمریکا و شهادت سردار حاج قاسم سلیمانی که نقطه اوج دد منشی جنایت کاران غربی را نشان می دهد در این میان کشورها و نفراتی هم بودند که ماهیت تروریستی بودن شان را به خوبی نمایان نمودند . در این اثنا می توان به رجوی تروریست نیز اشاره کرد که بعد از اخراج از عراق خفه خون گرفته و حتی حاضر نبود پیام صوتی بدهد ولی اکنون پس از شهادت سردار حاج قاسم سلیمانی یادش افتاده که پیامی آنهم از نوع صوتی بدهد تا زنده بودنش را به رخ همه بکشاند و این گونه در ذهن پوک خود تحلیل کند که اگر شهادت سردار سلیمانی ، ایران را به سمت جنگ با غرب پیش ببرد ، ایران حتماٌ در این جنگ شکست خواهد خورد و راه بازگشت برای او باز خواهد شد!!! .<br /> در ضمن رجوی جنایتکار می خواهد با پیام صوتی وانمود کند که بعد از سرنگونی خیالی وی نیز در قید حیات است و صاحب ایران خواهد بود و پیام دادن به نیروهای دیگر که خواهان سرنگونی حکومت ایران هستند می باشد .<br /> اما چیزی که در پیام سراسر توهم رجوی می توان دید او بعد از مدتی که از گور بر آمده ، مانند سلف خود جان بولتون که عنوان داشته است که حکومت ایران چهل سالگی خود را نخواهد دید در حالیکه وی نیز مدعی شده که سال جدید میلادی سال سرنگونی است و به همین مناسبت سال سرنگونی اعلام نمود!!! .<br /> در ادامه رجوی تروریست به همه تیغ کشیده و خواهان این می شود که باید از کار خود دست بکشند و خودشان را در بیابانها و جنگل ها و مناطق دور افتاده به کانونهای خرگوشی معرفی کنند !!!.<br /> اما چیزی که رجوی از درک آن عاجز است شما قبلاٌ دست به جنایتی بزرگتر از این زدید مانند شهادت بهشتی و یارانش در دفتر حزب و یا شهادت رئیس جمهور و نخست وزیر ، آیا حکومت ایران سرنگون شد ؟ آیا با شهادت سردار حاج قاسم سلیمانی حکومت ایران به جای قدرت گرفتن و یکپارچه شدن سرنگون خواهد شد ؟ البته برای همگان واضح است که وقتی آمریکا مبارز وعامل نابودی داعش را به شهادت می رساند افرادی مزدور و جنایت کاری مانند رجوی باید حمایت کند چون خودش یکی ازعواملی بود که از وجود داعش در عراق به اسم عشائر انقلابی حمایت می کرد . اگر بخواهیم به جماعتی که از جنایت صورت گرفته توسط غرب حمایت نمودند اشاره کنیم دقیقاٌ همان نفراتی هستند که خواهان آشوب و هرج و مرج در خاورمیانه و نابودی انقلاب اسلامی ایران و محور مقاومت هستند از رجوی تروریست گرفته تا شیوخ مرتجع عربی و عبری جنایتکار.<br /> رجوی تروریست به جای اینکه سال جدید را سال سرنگونی بنامد بهتر بود ابتدا به یادش می آمد در سال 60 بعد از شروع جنگ مسلحانه اعلام نموده بود که سرنگونی در مدت شش ماه انجام خواهد شد ولی خبری نبود تا اینکه زن سومش یعنی مریم قجر مسئول رقص رهایی عنوان کرد سال 2000 سال سرنگونی و آزادی مردم ایران خواهد بود ولی شاهد بودیم که این وعده زن بدکاره به پوچی تبدیل شد . اکنون هم رجوی از بس هول شده عنوان می دارد که سال جدید سال سرنگونی است . امیدواریم سال جدید رجوی تروریست جرات انتقاد از خود در مورد عدم سرنگونی حکومت ایران را داشته باشد.<br /> رجوی زن باره در ادامه پیام سراسر تهدید خود سری به تروریست های سوریه می زند و آنان را هنوز ارتش به اصطلاح آزاد می نامد ولی او یادش رفته که شهر ادلب آخرین سنگر تروریستها در سوریه می باشد که زیر حمله ارتش سوریه قرار دارند و باید گورشان را گم کنند و دیگر در آن کشور جایی نخواهند داشت . برای ما روشن است که چرا رجوی تروریست این گونه به حمایت از آنان می پردازد چون به این حرفها نیاز دارد تا بتواند نیروهای پیر و پاتال خود را که جز اخبار خود سازمان به جایی دسترسی ندارند فکر کنند که حکومت سوریه در حال سرنگونی است و آنان چقدر بدبخت هستند که هنوز روی حرفهای مسخره رجوی حساب باز می کنند .<br /> رجوی تروریست با کینه ای حیوانی هنوز قادر به درک شرایط ایران نبوده و حاضر نیست قبول کند که با شهادت یک سردار ، مردم ایران متحدتر می شود و هرگز جایی برای جنایت کارانی مانند وی و دار و دسته کثیفش نیست .<br /> برای کسی که بعد از سالیان از گور خود بیرون آمده دلش را به این گونه حرفها خوش کند و به اعضای نگون بخت خود روحیه بدهد که حداقل یک سال دیگر در مناسبات بمانید چون حکومت ایران سرنگون خواهد شد !!! این حرف رجوی نشان از وضعیت بسیار خراب تشکیلات است که برای جمع کردن اعضای مسئله دار خودش وارد شده تا با زمان دادن برای سرنگونی نفراتش را جمع و جور کند .<br /> حال به رجوی ها باید گفت که دلت را به این حرفها خوش کن و به جشن و شادمانی بپرداز ولی بدان که خون سردارانی مانند حاج قاسم سلیمانی به نا حق بر روی زمین ریخته نشده و دامن شما جنایتکاران را خواهد گرفت و شکی نیست و روزی شما مانند سگ زوزه بکشید و طلب بخشش کنید .<br /> هادی شبانی</p><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Friendly, PDF & Email" style="display: inline" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /></noscript> نسخه چاپی</a></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d9%88-%d9%88%d8%a7%d8%b1%d9%88%d9%86%d9%87-%d9%86%d9%85%d8%a7%db%8c%db%8c-%d8%ad%d9%82%d8%a7%db%8c%d9%82" rel="tag">مجاهدین و وارونه نمایی حقایق</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d9%88%d8%b7%d9%86-%d9%81%d8%b1%d9%88%d8%b4" rel="tag">مجاهدین وطن فروش</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38273" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/38273&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">توییتر</span></a><a href="https://api.whatsapp.com/send?text=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF%20https://www.nejatngo.org/fa/posts/38273" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38273&text=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b120a6b170a6e170a6b6d0a176c0a6b170a6d1e0a6b160a17170a6b160a17190a1d1f0a6b170a6e1d0a6b160a171a0a6b170a6e690a6b160a17190a1d1f0a6b170a6d1e0a6b170a6e6c0a6b160a17170a6b6d0a176c0a1d1f0a6b170a6e180a6b170a6d1d0a1d1f0a6b6e0a6e690a6b160a17170a6b170a6d1e0a1d1f0a6b170a6e6e0a6b170a6e180a6b170a6d1e0a6b6d0a176c0a6b170a6e6a0a6b6d0a176c0a1d1f0a6b170a6e6a0a6b160a17170a6b170a6e69090c1f1c17144d404b5612475b5b5f5c15000058585801414a454e5b41484001405d4800494e005f405c5b5c001c171d181c" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="رجوی باز هم در تقابل با خلق" href="https://www.nejatngo.org/fa/posts/38262" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of رجوی باز هم در تقابل با خلق" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_25-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_25-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of رجوی باز هم در تقابل با خلق" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38262">رجوی باز هم در تقابل با خلق</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۷ دی ۱۳۹۸</span></div></div><div class="related-item tie-standard"> <a aria-label="سراسیمه بیرون آمدن رجوی از سوراخ موش" href="https://www.nejatngo.org/fa/posts/38255" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of سراسیمه بیرون آمدن رجوی از سوراخ موش" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Masud_Zambii-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Masud_Zambii-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of سراسیمه بیرون آمدن رجوی از سوراخ موش" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38255">سراسیمه بیرون آمدن رجوی از سوراخ موش</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۶ دی ۱۳۹۸</span></div></div><div class="related-item tie-standard"> <a aria-label="مسعود رجوی بی گدار به آب زد!" href="https://www.nejatngo.org/fa/posts/38244" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مسعود رجوی بی گدار به آب زد!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_29-1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_29-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مسعود رجوی بی گدار به آب زد!" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38244">مسعود رجوی بی گدار به آب زد!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۵ دی ۱۳۹۸</span></div></div><div class="related-item tie-standard"> <a aria-label="نمک در دهان زامبی مجاهدین" href="https://www.nejatngo.org/fa/posts/38242" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نمک در دهان زامبی مجاهدین" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Masud_Zambii-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Masud_Zambii-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نمک در دهان زامبی مجاهدین" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38242">نمک در دهان زامبی مجاهدین</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۵ دی ۱۳۹۸</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">پاسخی بگذارید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/38273#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='38273' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <input type="hidden" name="antspm-j" class="antispam-control antispam-control-j" value="off" /> <input type="hidden" name="antspm-t" class="antispam-control antispam-control-t" value="1578482005" /><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e071b3e0c">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="6.5.1" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="پمپئو دیدار بدون اجازه دیپلمات‌های آمریکا با مجاهدین را ممنوع کرد" href="https://www.nejatngo.org/fa/posts/38278" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پمپئو دیدار بدون اجازه دیپلمات‌های آمریکا با مجاهدین را ممنوع کرد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Mike_Pompeo-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Mike_Pompeo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پمپئو دیدار بدون اجازه دیپلمات‌های آمریکا با مجاهدین را ممنوع کرد" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38278">پمپئو دیدار بدون اجازه دیپلمات‌های آمریکا با مجاهدین را ممنوع کرد</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۸ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="بیرون آمدن رجوی از گور تاریخی خود" href="https://www.nejatngo.org/fa/posts/38273" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of بیرون آمدن رجوی از گور تاریخی خود" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_28-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_28-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of بیرون آمدن رجوی از گور تاریخی خود" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38273">بیرون آمدن رجوی از گور تاریخی خود</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۸ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="مجاهدین در پروژه ارتباط با خانواده ها به دنبال چه هستند؟" href="https://www.nejatngo.org/fa/posts/38275" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مجاهدین در پروژه ارتباط با خانواده ها به دنبال چه هستند؟" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Cults-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cults-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مجاهدین در پروژه ارتباط با خانواده ها به دنبال چه هستند؟" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38275">مجاهدین در پروژه ارتباط با خانواده ها به دنبال چه هستند؟</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۸ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="رهبر مجاهدین از صدام خواست به ایران حمله کند و نه کویت!" href="https://www.nejatngo.org/fa/posts/38268" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of رهبر مجاهدین از صدام خواست به ایران حمله کند و نه کویت!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis_33-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis_33-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of رهبر مجاهدین از صدام خواست به ایران حمله کند و نه کویت!" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38268">رهبر مجاهدین از صدام خواست به ایران حمله کند و نه کویت!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۷ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="برای آنهایی که هنوز مجاهدین خلق را نمی شناسند" href="https://www.nejatngo.org/fa/posts/38272" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of برای آنهایی که هنوز مجاهدین خلق را نمی شناسند" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of برای آنهایی که هنوز مجاهدین خلق را نمی شناسند" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38272">برای آنهایی که هنوز مجاهدین خلق را نمی شناسند</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۷ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="نگاهی به تاریخ جامعه آلبانی و آینده پیش روی فرقه رجوی در این کشور" href="https://www.nejatngo.org/fa/posts/38270" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of نگاهی به تاریخ جامعه آلبانی و آینده پیش روی فرقه رجوی در این کشور" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_47-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_47-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of نگاهی به تاریخ جامعه آلبانی و آینده پیش روی فرقه رجوی در این کشور" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38270">نگاهی به تاریخ جامعه آلبانی و آینده پیش روی فرقه رجوی در این کشور</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۷ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="مجاهدین ، هنرمندان و سردار بی سایه &#8230;" href="https://www.nejatngo.org/fa/posts/38269" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مجاهدین ، هنرمندان و سردار بی سایه &#8230;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Sardar_Soleymani_2-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Sardar_Soleymani_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مجاهدین ، هنرمندان و سردار بی سایه &#8230;" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38269">مجاهدین ، هنرمندان و سردار بی سایه &#8230;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۷ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="جنایت دولت ترامپ و خوشرقصی رجوی" href="https://www.nejatngo.org/fa/posts/38271" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of جنایت دولت ترامپ و خوشرقصی رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Trump_MKO_Terrorists-1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Trump_MKO_Terrorists-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of جنایت دولت ترامپ و خوشرقصی رجوی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38271">جنایت دولت ترامپ و خوشرقصی رجوی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۷ دی ۱۳۹۸</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38245#comment-1057"> ایرانی غیرتمند </a><p>این منافقین بیغیرت کورندونمیبینندمردم برای سردارسلیمانی چ می...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38245#comment-1056"> ب </a><p>برادران مجاهد که یک شبه زنهایشان را به حجله مسعود معدوم فرست...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38245#comment-1054"> سهراب </a><p>منافقین سگ صفت ننگتان باد الحق ک شما ننگ ایرانیان وانسانیت ه...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38256#comment-1053"> سعید </a><p>ضمنا اکر قرار است کشورهای دیگر با هواپیمای اختصاصی شما را به...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38256#comment-1052"> سعید </a><p>پیرمرد انگار دوز مصرفش را بالابرده!از جوار خاک البانی میخواه...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38245#comment-1051"> علی </a><p>ملت ایران بیشتر از ترامپ‌ از تو و اون مسخ شده هایی که مث حیی...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/20658#comment-1050"> مهدی </a><p>واقعا ننگ به این مزدوران پلید...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/24661#comment-1047"> رضا </a><p>منافقین .مثل حیوانات باغ وحش در اسارت یک زوج قاتل کینه ای وع...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/19133"> <span class="date meta-item fa-before">۱۴ آذر ۱۳۹۴</span><h3>باند رجوی، ده ها برابر بیش ازاین زندانی آذربایجانی دارد!</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/32048"> <span class="date meta-item fa-before">۱۳ اردیبهشت ۱۳۸۵</span><h3>تاکید رييس كميسيون سياست خارجي پارلمان آلمان بر تروریست بودن مجاهدین</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/23981"> <span class="date meta-item fa-before">۸ آذر ۱۳۹۶</span><h3>سکوت خفت بار فرقه رجوی در قبال سقوط هم پیمانش داعش</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/30023"> <span class="date meta-item fa-before">۲۳ اردیبهشت ۱۳۹۸</span><h3>خود زنی یا اقتدار و افتخار؟!</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/32174"> <span class="date meta-item fa-before">۲۱ آبان ۱۳۸۵</span><h3>خلاصه ترجمه کتاب فرقه ها در میان ما</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/23468"> <span class="date meta-item fa-before">۱۶ مهر ۱۳۹۶</span><h3>نامه مادران استان مرکزی به رئیس جمهور آلبانی</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/35773"> <span class="date meta-item fa-before">۱۵ آبان ۱۳۸۴</span><h3>دختران وطن را دریابید!&#8230;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/24945"> <span class="date meta-item fa-before">۱۶ اسفند ۱۳۹۶</span><h3>چرا رجوی سرباز صفر آل سعود می شود؟</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38273" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/38273&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/38273&#038;description=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Masud_28.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span></a><a href="https://api.whatsapp.com/send?text=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF%20https://www.nejatngo.org/fa/posts/38273" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38273&text=%D8%A8%DB%8C%D8%B1%D9%88%D9%86%20%D8%A2%D9%85%D8%AF%D9%86%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%A7%D8%B2%20%DA%AF%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D8%AE%D9%88%D8%AF" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/7e2276fe96ec8e4fd53f9200527f4027.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
					data : "postviews_id=38273&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/2ee564f7fefd2686adea8da08484bfb5.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.5.2.css' type='text/css' media='print' /></noscript></body></html>
