<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>ماجرای از سرگیری مستمری برای جداشده ها در آلبانی | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/e1a2d0b17f95b3ee16a3f3c0157fe44b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/38123" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/38123#primaryimage","url":"https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_52.jpg","width":500,"height":304,"caption":"\u0642\u0628\u0631\u0633\u062a\u0627\u0646 \u0645\u062c\u0627\u0647\u062f\u06cc\u0646 \u062f\u0631 \u0622\u0644\u0628\u0627\u0646\u06cc - \u06a9\u0645\u067e \u0627\u0634\u0631\u0641 3"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/38123#webpage","url":"https://www.nejatngo.org/fa/posts/38123","inLanguage":"fa-IR","name":"\u0645\u0627\u062c\u0631\u0627\u06cc \u0627\u0632 \u0633\u0631\u06af\u06cc\u0631\u06cc \u0645\u0633\u062a\u0645\u0631\u06cc \u0628\u0631\u0627\u06cc \u062c\u062f\u0627\u0634\u062f\u0647 \u0647\u0627 \u062f\u0631 \u0622\u0644\u0628\u0627\u0646\u06cc | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/38123#primaryimage"},"datePublished":"2019-12-31T08:42:09+00:00","dateModified":"2019-12-31T08:42:09+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"}},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; ماجرای از سرگیری مستمری برای جداشده ها در آلبانی خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/38123/feed" /><meta property="og:title" content="ماجرای از سرگیری مستمری برای جداشده ها در آلبانی - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="با سلام خدمت خوانندگان عزیز سایت نجات طبق اخبار موثقی که از درون فرقه رجوی در آلبانی بدستم رسید ، فر" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/38123" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_52.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.5.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=38123' /><style>.woocommerce .products ul,.woocommerce ul.products{margin:0 0 0em}img.zoomImg{display:inline!important}</style> <style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3AAA11}</style><style type="text/css" media="print">.printfriendly{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-38123 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:94px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo has-line-height" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2084'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="84" style="max-height:84px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="84" style="max-height:84px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2084'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="84" style="max-height:84px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="84" style="max-height:84px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/"> <span aria-hidden="true" class="fa fa-home"></span> صفحه نخست</a></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/telex"> <span aria-hidden="true" class="fa fa-list"></span> تلکس</a></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.nejatngo.org/fa/states"> <span aria-hidden="true" class="fa fa-globe"></span> مراکز استانی</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="fa fa-medium"></span> چندرسانه‌ای</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86"> <span aria-hidden="true" class="fa fa-info-circle"></span> درباره</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/contact"> <span aria-hidden="true" class="fa fa-envelope"></span> تماس</a></li><li id="menu-item-37959" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37959 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="fa fa-language"></span> زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a><em class="delimiter">&gt;</em><span class="current">ماجرای از سرگیری مستمری برای جداشده ها در آلبانی</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0641\u0631\u0642\u0647 \u06af\u0631\u0627\u06cc\u06cc \u0645\u062c\u0627\u0647\u062f\u06cc\u0646","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">ماجرای از سرگیری مستمری برای جداشده ها در آلبانی</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز تهران</a></a> </span> </span></span><span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></header><div class="entry-content entry clearfix"><div class="pf-content"><p>با سلام خدمت خوانندگان عزیز سایت نجات<br /> طبق اخبار موثقی که از درون فرقه رجوی در آلبانی بدستم رسید ، فرقه رجوی بخاطر فشارهای بین المللی که روی فرقه و شخص مریم رجوی می باشد تصمیم گرفته مستمری ماهیانه به کسانی که در آلبانی از فرقه جدا شده اند را بمدت شش ماه دیگر ادامه بدهد ! در این رابطه فردی که به نام &#8221; حاج عبدالله تهرانی &#8221; به همراه دو تن از فرماندهان فرقه به نام های &#8221; جواد خراسان &#8221; و &#8221; فریدون سلیمی &#8221; مستقر در آلبانی ، تعهد نامه ای را از جدا شده ها میگیرند تا امکان پرداخت مستمری ماهیانه به جداشده ها تحت شرایط خاص مورد نظر آنها باشد!<br /> در این تعهد نامه ( گرفتن تعهد مزدوری ) که حاوی چند پاراگراف است ، آمده که ، اگر فرد جدا شده با دولت ایران یا هر کدام از ارکان نظام ارتباط برقرار کند تمام ارتباط فرد با سازمان قطع خواهد شد و دیگر از پول خبری نیست و یا اگر با عاملی که با حکومت ایران ارتباط دارد رابطه داشته باشد باز مستمری وی قطع و ارتباطش با سازمان نیز قطع میگردد ، همچنین هر خبری پیرامون محیط یا جدا شده ها بدست می آورد باید در اسرع وقت اخبار خودش را به فرقه بدهد .<br /> برای فشار روحی و در محذوریت قرار دادن جدا شده ها نیز یک پاراگراف اضافه شده است که &#8221; حقوق و یا مستمری داده شده حاصل خون شهدا است و نباید به آن خیانت کند &#8221; !<br /> ( لازم به ذکر است که تمامی این پول ها توسط شیوخ اعراب بویژه عربستان و امارات و قطر و کویت به علاوه پشتیبانان بین المللی و اطلاعاتی و آژانس های امنیتی و اطلاعاتی مانند &#8221; سی آی ای &#8221; و &#8221; اینتلیجنت سرویس و ام آی 6 &#8221; و &#8221; ساوامای اسرائیل &#8221; تامین میگردد ! ضمن اینکه پول شویی هم یکی دیگر از منابع مالی فرقه محسوب میگردد ، در کنار اینها هم شرکت های پوششی در اروپا و آمریکا یکی دیگر از منابع مالی کلان فرقه است که برای پاک و مطهر نشان دادن از این واژه &#8221; خون شهدا &#8221; استفاده میگردد ).<br /> دوستان ، البته این تازگی ندارد و هر از چند وقتی در تصمیم گیری های مقطعی سران فرقه ، برای زیر فشار گذاشتن عناصر جدا شده اقدام به گرفتن تعهدنامه های کذایی می نمایند تا ضمن زیر بار منت نگهداشتن نفرات آنها را زیر نظر خود داشته باشند ، زیرا این افراد ناخواسته به اصطلاح آنها تبدیل به مزدور می شوند .<br /> بدین خاطر تمام کسانی که در آلبانی و حتی در اروپا ( حوزه شنگن ) هستند اگر برای فرقه جاسوسی نکنند با مشکلات زیادی مواجه خواهند شد . در همین راستا نیز همه جدا شده ها میدانند که اگر کسی از فرقه در حال گرفتن حقوق است یعنی که در حال جاسوسی به نفع فرقه است!<br /> ( قطعا تا الان بهت زده شده اید از این نوع زندگی مزخرفی که فرقه به انسانها تحمیل میکند ، من که از شنیدن این خبر متعجب نشدم زیرا شناخت کاملی از این نوع ارتباطات مشمئز کننده فرقه با انسانها دارم ) .<br /> جهت اطلاع دوستان ، افرادی از جداشده سال ها با فرقه خواسته یا ناخواسته همکاری کرده اند ، و در طی این سالها زجرهای بسیاری را متحمل شده اند ، بارها از جانشان بخاطر سران فرقه گذشته اند و خودشان را در مقاطع مختلف در معرض مرگ حتمی قرار داده و خیلی مسائل و مشکلات دیگری که واقعا بیان آنها نیاز به کتاب ها دارد ، رجوی همه چیز را از جدا شده ها گرفته و بی هویت در جامعه ای غریب و نا آشنا به حال خودشان رها کرده است . در حالیکه باید به آنها کمک نماید و وظیفه قطعی سران فرقه است که به جای جاسوس پروری و خیانت پیشگی ، انسانیت ترویج نماید ! ولی این انتظاری بیهوده و عبث می باشد که فکر کنیم فرقه و سران جاسوس پرورش بخواهند در قالب انسانیت عمل نمایند.<br /> ناگفته نماند که در این اثناء جدا شده هایی هم هستند که برای کمک به هم نوعان خود در آلبانی تلاش میکنند تا کمتر کسی سراغ فرقه و حمایت های مشروط فرقه برود . در همین جا به این افراد خیر و وطن پرست درود می فرستیم.<br /> بخشعلی علیزاده</p><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Friendly, PDF & Email" style="display: inline" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /></noscript> نسخه چاپی</a></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a2%d9%84%d8%a8%d8%a7%d9%86%db%8c" rel="tag">آلبانی</a> <a href="https://www.nejatngo.org/fa/tag/%d8%a7%d8%b4%d8%b1%d9%81-3" rel="tag">اشرف 3</a> <a href="https://www.nejatngo.org/fa/tag/%d8%a7%d8%b5%d8%b1%d8%a7%d8%b1-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d8%a8%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%da%98%db%8c-%d8%ae%d8%b4%d9%88%d9%86%d8%aa" rel="tag">اصرار مجاهدین بر استراتژی خشونت</a> <a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%81%db%8c-%d8%ad%d9%82%d9%88%d9%82-%d9%81%d8%b1%d8%af%db%8c-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c" rel="tag">نفی حقوق فردی در فرقه رجوی</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38123" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C&#038;url=https://www.nejatngo.org/fa/posts/38123&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">توییتر</span></a><a href="https://api.whatsapp.com/send?text=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20https://www.nejatngo.org/fa/posts/38123" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38123&text=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#516e2224333b3432256c74156874696474156974106674156974101274156974136074156974106674151374691274636174156974106674156974136374636174156974136274156974136074151074101774151374691274156974136074151374691274636174156874696474156974136274156974101074156874696474156974136074151374691274636174156974106974156974136074156974106674151374691274636174156974101274156974101774156974106674156974136574156974101774156874696674636174156874696674156974106674636174156974101774156974136074636174156974106374156874696574156974106974156974106674156874696774151374691277726162696a333e35286c39252521226b7e7e2626267f3f343b30253f363e7f3e23367e37307e213e2225227e6269606362" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-50"><h2 class="read-next-block-title">مطلب بعدی</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div data-bg="url(https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_37.jpg)" style="" class="slide slide-id-38119 tie-slide-1 tie-standard rocket-lazyload"> <a href="https://www.nejatngo.org/fa/posts/38119" class="all-over-thumb-link" aria-label="داستان 30 هزارتومان حقوق ماهانه در ایران"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div><h2 class="thumb-title"><a href="https://www.nejatngo.org/fa/posts/38119">داستان 30 هزارتومان حقوق ماهانه در ایران</a></h2></div></div></div></div><div data-bg="url(https://www.nejatngo.org/fa/wp-content/uploads/MKO_Women_5.jpg)" style="" class="slide slide-id-38042 tie-slide-2 tie-standard rocket-lazyload"> <a href="https://www.nejatngo.org/fa/posts/38042" class="all-over-thumb-link" aria-label="لگدمالی شرافت در حرمسرای اشرف"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">۹ دی ۱۳۹۸</span></div><h2 class="thumb-title"><a href="https://www.nejatngo.org/fa/posts/38042">لگدمالی شرافت در حرمسرای اشرف</a></h2></div></div></div></div><div data-bg="url(https://www.nejatngo.org/fa/wp-content/uploads/Cult_MKO_7-1.jpg)" style="" class="slide slide-id-38041 tie-slide-3 tie-standard rocket-lazyload"> <a href="https://www.nejatngo.org/fa/posts/38041" class="all-over-thumb-link" aria-label="هشدار &#8211; پروژه جدید سران مجاهدین برای فریب اعضا"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">۹ دی ۱۳۹۸</span></div><h2 class="thumb-title"><a href="https://www.nejatngo.org/fa/posts/38041">هشدار &#8211; پروژه جدید سران مجاهدین برای فریب اعضا</a></h2></div></div></div></div><div data-bg="url(https://www.nejatngo.org/fa/wp-content/uploads/Cult_MKO_1-2.jpg)" style="" class="slide slide-id-37983 tie-slide-4 rocket-lazyload"> <a href="https://www.nejatngo.org/fa/posts/37983" class="all-over-thumb-link" aria-label="مرگ سالمند دیگری در سرای سالمندان رجوی"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">۵ دی ۱۳۹۸</span></div><h2 class="thumb-title"><a href="https://www.nejatngo.org/fa/posts/37983">مرگ سالمند دیگری در سرای سالمندان رجوی</a></h2></div></div></div></div><div data-bg="url(https://www.nejatngo.org/fa/wp-content/uploads/Destructive_Cults_2.jpg)" style="" class="slide slide-id-37976 tie-slide-5 rocket-lazyload"> <a href="https://www.nejatngo.org/fa/posts/37976" class="all-over-thumb-link" aria-label="دزدی هویت"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">۴ دی ۱۳۹۸</span></div><h2 class="thumb-title"><a href="https://www.nejatngo.org/fa/posts/37976">دزدی هویت</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper vertical-slider-nav "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div><h3 class="thumb-title">داستان 30 هزارتومان حقوق ماهانه در ایران</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">۹ دی ۱۳۹۸</span></div><h3 class="thumb-title">لگدمالی شرافت در حرمسرای اشرف</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">۹ دی ۱۳۹۸</span></div><h3 class="thumb-title">هشدار &#8211; پروژه جدید سران مجاهدین برای فریب اعضا</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">۵ دی ۱۳۹۸</span></div><h3 class="thumb-title">مرگ سالمند دیگری در سرای سالمندان رجوی</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">۴ دی ۱۳۹۸</span></div><h3 class="thumb-title">دزدی هویت</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item"> <a aria-label="نامه ای دو صفحه ای که چند خطش به من رسید" href="https://www.nejatngo.org/fa/posts/37937" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نامه ای دو صفحه ای که چند خطش به من رسید" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Letter-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Letter-300x168.jpg 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Letter-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Letter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نامه ای دو صفحه ای که چند خطش به من رسید" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Letter-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Letter-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/37937">نامه ای دو صفحه ای که چند خطش به من رسید</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱ دی ۱۳۹۸</span></div></div><div class="related-item"> <a aria-label="مجاهدین و تیغ و تبر و تپانچه" href="https://www.nejatngo.org/fa/posts/37934" class="post-thumb"><img width="240" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20170'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مجاهدین و تیغ و تبر و تپانچه" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_16.jpg" /><noscript><img width="240" height="170" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_16.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مجاهدین و تیغ و تبر و تپانچه" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/37934">مجاهدین و تیغ و تبر و تپانچه</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱ دی ۱۳۹۸</span></div></div><div class="related-item"> <a aria-label="حکایت پدران و پسران در فرقه ی رجوی" href="https://www.nejatngo.org/fa/posts/37880" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حکایت پدران و پسران در فرقه ی رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yaghmaei_Ezati_Hanif_Rajavi-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Yaghmaei_Ezati_Hanif_Rajavi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حکایت پدران و پسران در فرقه ی رجوی" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/37880">حکایت پدران و پسران در فرقه ی رجوی</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۲۷ آذر ۱۳۹۸</span></div></div><div class="related-item"> <a aria-label="اعتراف گیری در سازمان مجاهدین" href="https://www.nejatngo.org/fa/posts/37792" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اعتراف گیری در سازمان مجاهدین" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_11-390x220.jpeg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_11-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اعتراف گیری در سازمان مجاهدین" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/37792">اعتراف گیری در سازمان مجاهدین</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۲۳ آذر ۱۳۹۸</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">پاسخی بگذارید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/38123#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='38123' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="تکریم زلزله زدگان آلبانی و تشدید تحریم برای زلزله زدگان ایرانی" href="https://www.nejatngo.org/fa/posts/38116" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تکریم زلزله زدگان آلبانی و تشدید تحریم برای زلزله زدگان ایرانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Maryam_Albania-220x150.png" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Maryam_Albania-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تکریم زلزله زدگان آلبانی و تشدید تحریم برای زلزله زدگان ایرانی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38116">تکریم زلزله زدگان آلبانی و تشدید تحریم برای زلزله زدگان ایرانی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="پروژه های شکست خورده سازمان تروریستی مجاهدین" href="https://www.nejatngo.org/fa/posts/38125" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پروژه های شکست خورده سازمان تروریستی مجاهدین" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Taboot_Mko-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Taboot_Mko-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پروژه های شکست خورده سازمان تروریستی مجاهدین" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38125">پروژه های شکست خورده سازمان تروریستی مجاهدین</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ماجرای از سرگیری مستمری برای جداشده ها در آلبانی" href="https://www.nejatngo.org/fa/posts/38123" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ماجرای از سرگیری مستمری برای جداشده ها در آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_52-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_52-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ماجرای از سرگیری مستمری برای جداشده ها در آلبانی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38123">ماجرای از سرگیری مستمری برای جداشده ها در آلبانی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="سخنگوی فرقه مجاهدین درخواست سلاح می کند!" href="https://www.nejatngo.org/fa/posts/38122" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of سخنگوی فرقه مجاهدین درخواست سلاح می کند!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Jafarzade_Pompeo-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Jafarzade_Pompeo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of سخنگوی فرقه مجاهدین درخواست سلاح می کند!" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38122">سخنگوی فرقه مجاهدین درخواست سلاح می کند!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="خوشحالی مجاهدین خلق از بمباران عراق توسط آمریکا" href="https://www.nejatngo.org/fa/posts/38121" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of خوشحالی مجاهدین خلق از بمباران عراق توسط آمریکا" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_20170301_Fa-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_20170301_Fa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of خوشحالی مجاهدین خلق از بمباران عراق توسط آمریکا" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38121">خوشحالی مجاهدین خلق از بمباران عراق توسط آمریکا</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="داستان 30 هزارتومان حقوق ماهانه در ایران" href="https://www.nejatngo.org/fa/posts/38119" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of داستان 30 هزارتومان حقوق ماهانه در ایران" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_37-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_37-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of داستان 30 هزارتومان حقوق ماهانه در ایران" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38119">داستان 30 هزارتومان حقوق ماهانه در ایران</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۰ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="داستان فرقه ی رجوی به پایان رسید و زندگی آغاز شد" href="https://www.nejatngo.org/fa/posts/38038" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of داستان فرقه ی رجوی به پایان رسید و زندگی آغاز شد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Mobin_mohammad_Reza_6-1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Mobin_mohammad_Reza_6-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of داستان فرقه ی رجوی به پایان رسید و زندگی آغاز شد" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38038">داستان فرقه ی رجوی به پایان رسید و زندگی آغاز شد</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۹ دی ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="لگدمالی شرافت در حرمسرای اشرف" href="https://www.nejatngo.org/fa/posts/38042" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of لگدمالی شرافت در حرمسرای اشرف" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Women_5-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Women_5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of لگدمالی شرافت در حرمسرای اشرف" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38042">لگدمالی شرافت در حرمسرای اشرف</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۹ دی ۱۳۹۸</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/37986#comment-1046"> محسن </a><p>عباس جان دمت گرم ماایرانیهااین مریم پتیاره راننگ سرزمینمان م...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38021#comment-1045"> Yusef </a><p>کار تکراری می کنند و انتظار نتیجه متفاوت دارند!ابله بودن از...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/21894#comment-1044"> حدیدفام </a><p>سپاس از سایت خوبتان...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/37986#comment-1043"> عباس </a><p>ما ملت ایران سگ رابه رجویهاومنافقین خائن نوکران صدام یزید وو...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/24988#comment-1041"> مصطفی‌قهرمانی </a><p>سلام‌برادرم‌حسین‌قهرمانی‌‌پدرمون‌نزدیک‌سه‌هفته‌فوت‌کرده‌مادر...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/17891#comment-1039"> حسن بیکدلی </a><p>لعنت خدا و همه ی لعنت کنندگان بر این شبه ادمهای کثیف و پست ا...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/27071#comment-1036"> فریاد حق </a><p>درضمن مجاهدین،کدام اوسگولی هست،مجاهدین منفورترین گروه،میان م...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/37608#comment-1028"> ع.م (شاهین) </a><p>سلام حآمی ظالم چون خود ظالم اگر حرامزاده نباشد حتما" شکمش را...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/19608"> <span class="date meta-item fa-before">۹ اسفند ۱۳۹۴</span><h3>کارزار بزرگ افتخار آفرین خانواده های دردمند و چشم انتظار در مقابل لیبرتی</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/29246"> <span class="date meta-item fa-before">۲۵ بهمن ۱۳۹۷</span><h3>22 بهمن گذشت، چه کسی سرنگون شد؟</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/33848"> <span class="date meta-item fa-before">۱۳ آبان ۱۳۸۶</span><h3>اختیار با فرد آگاه است؟؟؟!!</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/32910"> <span class="date meta-item fa-before">۳۰ فروردین ۱۳۸۶</span><h3>فاتحه بر استراتژی مرده!</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/27432"> <span class="date meta-item fa-before">۱۸ شهریور ۱۳۹۷</span><h3>فرار موفقیت آمیز پنج زن مجاهد از فرقه رجوی</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/35996"> <span class="date meta-item fa-before">۱۳ دی ۱۳۸۴</span><h3>خوابت آشفته مباد!</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/16436"> <span class="date meta-item fa-before">۲۱ مرداد ۱۳۹۳</span><h3>خدمت سرکار خانم ناوی پیلای، کمیسر عالی حقوق بشر سازمان ملل متحد</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/30811"> <span class="date meta-item fa-before">۸ مرداد ۱۳۹۸</span><h3>پیامی از آلبانی برای خانواده ی حسن زاده</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38123" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C&#038;url=https://www.nejatngo.org/fa/posts/38123&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/38123&#038;description=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_52.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span></a><a href="https://api.whatsapp.com/send?text=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20https://www.nejatngo.org/fa/posts/38123" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38123&text=%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C%20%D8%A7%D8%B2%20%D8%B3%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AC%D8%AF%D8%A7%D8%B4%D8%AF%D9%87%20%D9%87%D8%A7%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/1ac1eb5099d7d498a0ba1d620d9d8174.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
					data : "postviews_id=38123&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/e1a2d0b17f95b3ee16a3f3c0157fe44b.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.5.2.css' type='text/css' media='print' /></noscript></body></html>
