<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/8622639e7a99e8d99f997b7611058813.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/39189" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","inLanguage":"fa-IR","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/39189#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/MEK_Terrorists_Albania_1.jpg","width":1000,"height":602,"caption":"\u062a\u0631\u0648\u0631\u06cc\u0633\u062a \u0647\u0627 \u062f\u0631 \u0622\u0644\u0628\u0627\u0646\u06cc"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/39189#webpage","url":"https://www.nejatngo.org/fa/posts/39189","name":"\u062a\u0631\u0648\u0631\u06cc\u0633\u062a \u0647\u0627 \u0646\u06cc\u0627\u0632 \u0628\u0647 \u0648\u06cc\u0632\u0627 \u0646\u062f\u0627\u0631\u0646\u062f\u060c \u0622\u0644\u0628\u0627\u0646\u06cc \u0647\u0645 \u0627\u06a9\u0646\u0648\u0646 \u0645\u06cc\u0632\u0628\u0627\u0646 \u0622\u0646\u0627\u0646 \u0627\u0633\u062a | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"inLanguage":"fa-IR","primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/39189#primaryimage"},"datePublished":"2020-04-29T06:31:28+00:00","dateModified":"2020-04-29T06:31:28+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/39189"]}]},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/39189/feed" /><meta property="og:title" content="تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="طوماری به ابتکار انجمن نجات ایران از جانب خانواده های دردمند اعضای سازمان مجاهدین خلق راه اندازی شد" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/39189" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/MEK_Terrorists_Albania_1-780x470.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=39189' /><style type="text/css"></style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3AAA11}</style><style type="text/css" media="print">.printfriendly{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-39189 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/"> <span aria-hidden="true" class="fa fa-home"></span> صفحه نخست</a></li><li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li><li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li><li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li><li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li><li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li><li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li></ul></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a href="https://www.nejatngo.org/fa/states">مراکز استانی</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a href="#">چندرسانه‌ای</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li><li id="menu-item-38483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38483"><a href="#">زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد سازمان</a><em class="delimiter">&gt;</em><span class="current">تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0639\u0645\u0644\u06a9\u0631\u062f \u0633\u0627\u0632\u0645\u0627\u0646","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است</h1><h2 class="entry-sub-title">فراتر از 1500 امضا بعد از 9 روز</h2><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز تهران</a></a> </span> </span></span><span class="date meta-item fa-before">10 اردیبهشت 1399</span></div></div></header><div class="entry-content entry clearfix"><div class="pf-content"><p>طوماری به ابتکار انجمن نجات ایران از جانب خانواده های دردمند اعضای سازمان مجاهدین خلق راه اندازی شد که از دولت آلبانی خواستار ایجاد شرایطی بود که خانواده ها بتوانند با عزیزان گرفتارشان در اردوگاه مجاهدین خلق ارتباط برقرار نمایند. لینک زیر:<br /> <a href="http://chng.it/GCPbBfFPGr">http://chng.it/GCPbBfFPGr</a></p><p>این طومار خواسته خود را به این صورت خلاصه می نماید که: &#8220;ما از دولت آلبانی و وزارت امور خارجه می خواهیم تا برای خانواده های رنج کشیده به دلایل انسان دوستانه ویزا صادر نماید تا بتوانند به آلبانی سفر کنند و به آنان کمک نماید تا بتوانند با عزیزان خود در اردوگاه مجاهدین خلق دیدار داشته باشند&#8221;.</p><p><img class="size-full wp-image-39144 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20356'%3E%3C/svg%3E" alt="" width="500" height="356" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2-300x214.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2.jpg" /><noscript><img class="size-full wp-image-39144 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2.jpg" alt="" width="500" height="356" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2-300x214.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p><p>تعداد امضاهای این طومار بعد از 9 روز فراتر از 1500 عدد شده و مرتب در حال افزایش است. لیست اسامی امضا کنندگان و مکان آنان به صورت روزانه برای مقامات آلبانی ارسال می گردد.<br /> البته؛ این موضوع زنگ خطر را برای مجاهدین خلق به صدا در آورده است زیرا که مانند تمامی فرقه های مخرب کنترل ذهن، رهبران تا حد مرگ از خانواده ها وحشت دارند. آنان معتقدند که عواطف خانوادگی می تواند آثار مغزشویی را در اعضا خنثی نماید.<br /> چند روز بعد از این که پویش طومار راه اندازی شد، سازمان مجاهدین خلق با وحشت تمام واکنش نشان داد و در مقاله ای به تاریخ 23 آوریل 2020 در سایتش موسوم به &#8220;ایران پروب&#8221; مقاله مفصلی با عنوان &#8220;رژیم ایران برای ویزای ورود آلبانی برای تروریست هایش کارزار به راه انداخته است&#8221; به سوز و گداز پرداخت و نسبت به انجمن نجات عقده گشایی کرد.<br /> در این مقاله سراسر دروغ تلاش شده تا دولت آلبانی متقاعد گردد که نباید برای خانواده ها ویزا صادر کند. این نشان می دهد که چقدر حضور خانواده ها به کابوسی هولناک برای رهبران فرقه یعنی مسعود و مریم رجوی تبدیل گشته است.</p><p><img class="size-full wp-image-39092 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20510%20270'%3E%3C/svg%3E" alt="" width="510" height="270" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_202004.jpg 510w, https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_202004-300x159.jpg 300w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_202004.jpg" /><noscript><img class="size-full wp-image-39092 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_202004.jpg" alt="" width="510" height="270" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_202004.jpg 510w, https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_202004-300x159.jpg 300w" sizes="(max-width: 510px) 100vw, 510px" /></noscript></p><p>فرقه تروریستی مجاهدین خلق در سال 2006 توسط دولت آلبانی از عراق به این کشور برده شد و در یک اردوگاه دور افتاده منزوی مستقر گردید. این اقدام همیشه از جانب کارشناسان و متخصصان به عنوان یک تهدید امنیتی برای آلبانی و همچنین برای اروپا به حساب آمده است. حضور مجاهدین خلق در آلبانی یک پوئن منفی برای آلبانی که خواهان ورود به اتحادیه اروپاست در نظر گرفته می شود.<br /> اردوگاهی که تروریست های وارداتی از عراق را در خود جای داده با پنهان کاری تمام صرفاً توسط رهبران مجاهدین خلق اداره می شود و مقامات آلبانی هیچ نظارتی بر آن اعمال نمی کنند. ساکنان اردوگاه هیچ گونه دسترسی به دنیای بیرون خصوصاً با دوستان و اقوام ندارند.<br /> حقیقت اینست که تروریست های واقعی هم اکنون در آلبانی حاضر بوده و از مهمان نوازی دولت این کشور بهره مند می شوند و البته نیازی هم به ویزا ندارند. کسانی که از ورودشان ممانعت به عمل آمده و از ارتباط با عزیزانشان محروم می باشند مادران و پدران سالخورده ای هستند که فرزندان خود را ده ها سال است ندیده و ارتباطی با آنان نداشته اند.<br /> پدران و مادران که سال ها زحمت کشیده و جوانی برومند را پرورش داده اند تا روزی به ثمر برسد و عصای دستشان باشد تروریست نیستند، تروریست سران فرقه رجوی هستند که با مغزشویی و قاچاق انسان توانسته اند عزیزان این پدرو مادرها را فریب داده و به اسارت ببرند.<br /> دولت آلبانی باید به خواست برحق خانواده ها توجه نموده و به آنان این امکان را بدهد تا با عزیزان خود در ارتباط باشند.<br /> ابراهیم خدابنده</p><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/38592" class="post-38592"><span class="crp_title">چرا دولت آلبانی به ما ویزا نمی دهد؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/23004" class="post-23004"><span class="crp_title">آیا تروریست های تکفیری، فرقی با مردم سوریه ندارند؟!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28685" class="post-28685"><span class="crp_title">مجاهدین اجازه فعالیت سیاسی در آلبانی را ندارند</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24857" class="post-24857"><span class="crp_title">مجاهدین هیچ نقشی در ایران ندارند و افرادشان در آلبانی اسیر تشکیلات هستند</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/37606" class="post-37606"><span class="crp_title">زلزله ی آلبانی - چرا اعضای مجاهدین اجازه تماس با خانواده های نگرانشان را ندارند!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/39091" class="post-39091"><span class="crp_title">برای خانواده های رنج دیده به دلایل بشردوستانه ویزا صادر کنید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24165" class="post-24165"><span class="crp_title">دولت فرانسه میزبان تروریستها!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28481" class="post-28481"><span class="crp_title">فرانسه، میزبان کانون ترور و آشوب</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d9%81%d8%b4%d8%a7%db%8c-%d9%85%d8%a7%d9%87%db%8c%d8%aa-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c" rel="tag">افشای ماهیت فرقه رجوی</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d8%b3%db%8c%d8%b1-%d9%86%d8%a7%d8%a8%d9%88%d8%af%db%8c" rel="tag">مجاهدین در مسیر نابودی</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d9%88-%d9%88%d8%a7%d8%b1%d9%88%d9%86%d9%87-%d9%86%d9%85%d8%a7%db%8c%db%8c-%d8%ad%d9%82%d8%a7%db%8c%d9%82" rel="tag">مجاهدین و وارونه نمایی حقایق</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/39189" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%20%D9%87%D8%A7%20%D9%86%DB%8C%D8%A7%D8%B2%20%D8%A8%D9%87%20%D9%88%DB%8C%D8%B2%D8%A7%20%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%8C%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%87%D9%85%20%D8%A7%DA%A9%D9%86%D9%88%D9%86%20%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%A7%D8%B3%D8%AA&#038;url=https://www.nejatngo.org/fa/posts/39189&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://getpocket.com/save?title=%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%20%D9%87%D8%A7%20%D9%86%DB%8C%D8%A7%D8%B2%20%D8%A8%D9%87%20%D9%88%DB%8C%D8%B2%D8%A7%20%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%8C%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%87%D9%85%20%D8%A7%DA%A9%D9%86%D9%88%D9%86%20%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%A7%D8%B3%D8%AA&#038;url=https://www.nejatngo.org/fa/posts/39189" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">پاکت</span></a><a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/39189&#038;text=%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%20%D9%87%D8%A7%20%D9%86%DB%8C%D8%A7%D8%B2%20%D8%A8%D9%87%20%D9%88%DB%8C%D8%B2%D8%A7%20%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%8C%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%87%D9%85%20%D8%A7%DA%A9%D9%86%D9%88%D9%86%20%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%A7%D8%B3%D8%AA" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%20%D9%87%D8%A7%20%D9%86%DB%8C%D8%A7%D8%B2%20%D8%A8%D9%87%20%D9%88%DB%8C%D8%B2%D8%A7%20%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%8C%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%87%D9%85%20%D8%A7%DA%A9%D9%86%D9%88%D9%86%20%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%A7%D8%B3%D8%AA%20https://www.nejatngo.org/fa/posts/39189" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/39189&text=%D8%AA%D8%B1%D9%88%D8%B1%DB%8C%D8%B3%D8%AA%20%D9%87%D8%A7%20%D9%86%DB%8C%D8%A7%D8%B2%20%D8%A8%D9%87%20%D9%88%DB%8C%D8%B2%D8%A7%20%D9%86%D8%AF%D8%A7%D8%B1%D9%86%D8%AF%D8%8C%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%87%D9%85%20%D8%A7%DA%A9%D9%86%D9%88%D9%86%20%D9%85%DB%8C%D8%B2%D8%A8%D8%A7%D9%86%20%D8%A2%D9%86%D8%A7%D9%86%20%D8%A7%D8%B3%D8%AA" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc859dfc809df9f99dfc809dfa899dfc819d80809dfc809dfa899dfcfa9d80fb9dfc809dfa8b9dfc809df9f99d8a889dfc819d808f9dfc809df98f9d8a889dfc819d808e9dfcfa9d80fb9dfc809df98f9dfc809dfa8a9d8a889dfc809df9809dfc819d808f9d8a889dfc819d80809dfcfa9d80fb9dfc809dfa8a9dfc809df98f9d8a889dfc819d808e9dfc809df9fe9dfc809df98f9dfc809dfa899dfc819d808e9dfc809df9fe9dfc809d80fb9d8a889dfc809df98a9dfc819d808c9dfc809df9809dfc809df98f9dfc819d808e9dfcfa9d80fb9d8a889dfc819d808f9dfc819d808d9d8a889dfc809df98f9dfcf99df9819dfc819d808e9dfc819d80809dfc819d808e9d8a889dfc819d808d9dfcfa9d80fb9dfc809dfa8a9dfc809df9809dfc809df98f9dfc819d808e9d8a889dfc809df98a9dfc819d808e9dfc809df98f9dfc819d808e9d8a889dfc809df98f9dfc809dfa8b9dfc809df9f99e9b888b8083dad7dcc185d0ccccc8cb829797cfcfcf96d6ddd2d9ccd6dfd796d7cadf97ded997c8d7cbcccb978b81898081" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="نشستی که با حضور افراد کمیساریا رنگ عوض کرد" href="https://www.nejatngo.org/fa/posts/39168" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نشستی که با حضور افراد کمیساریا رنگ عوض کرد" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-300x169.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L.jpg 640w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نشستی که با حضور افراد کمیساریا رنگ عوض کرد" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-300x169.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L.jpg 640w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39168">نشستی که با حضور افراد کمیساریا رنگ عوض کرد</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی" href="https://www.nejatngo.org/fa/posts/39185" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Alavi_Trump_Tweet_1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Alavi_Trump_Tweet_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39185">دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!" href="https://www.nejatngo.org/fa/posts/39182" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_Corona_2-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_Corona_2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39182">آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید" href="https://www.nejatngo.org/fa/posts/39181" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_19-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_19-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39181">آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/39189#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌ سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='39189' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1588141988" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="79001c390b">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.1" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است" href="https://www.nejatngo.org/fa/posts/39189" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MEK_Terrorists_Albania_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MEK_Terrorists_Albania_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39189">تروریست ها نیاز به ویزا ندارند، آلبانی هم اکنون میزبان آنان است</a></h3><div class="post-meta"> <span class="date meta-item fa-before">10 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="خاطره ای از منوچهر سخایی خواننده و مرتبط با فرقه رجوی" href="https://www.nejatngo.org/fa/posts/15905" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of خاطره ای از منوچهر سخایی خواننده و مرتبط با فرقه رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Sakhaei_Manochehr_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Sakhaei_Manochehr_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of خاطره ای از منوچهر سخایی خواننده و مرتبط با فرقه رجوی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/15905">خاطره ای از منوچهر سخایی خواننده و مرتبط با فرقه رجوی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">10 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="هر یک امضاء خاری در چشم مریم رجوی" href="https://www.nejatngo.org/fa/posts/39178" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of هر یک امضاء خاری در چشم مریم رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Petition_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of هر یک امضاء خاری در چشم مریم رجوی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39178">هر یک امضاء خاری در چشم مریم رجوی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="نشستی که با حضور افراد کمیساریا رنگ عوض کرد" href="https://www.nejatngo.org/fa/posts/39168" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of نشستی که با حضور افراد کمیساریا رنگ عوض کرد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Baghdad_Liberty_201202_L-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of نشستی که با حضور افراد کمیساریا رنگ عوض کرد" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39168">نشستی که با حضور افراد کمیساریا رنگ عوض کرد</a></h3><div class="post-meta"> <span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ابراهیم ذاکری کیست؟" href="https://www.nejatngo.org/fa/posts/39183" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ابراهیم ذاکری کیست؟" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Ebrahim_Zakeri_9901_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Ebrahim_Zakeri_9901_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ابراهیم ذاکری کیست؟" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39183">ابراهیم ذاکری کیست؟</a></h3><div class="post-meta"> <span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی" href="https://www.nejatngo.org/fa/posts/39185" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Alavi_Trump_Tweet_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Alavi_Trump_Tweet_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39185">دونالد ترامپ حشمت علوی و شبکه ترولهای توییتری مجاهدین خلق در آلبانی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!" href="https://www.nejatngo.org/fa/posts/39182" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_Corona_2-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_Corona_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39182">آیا ویروس کرونا به فرقه رجوی در آلبانی سرایت کرده است ؟!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید" href="https://www.nejatngo.org/fa/posts/39181" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_19-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_19-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39181">آقای مرندی ، شما هم اسیر افسون رجوی شیاد شدید</a></h3><div class="post-meta"> <span class="date meta-item fa-before">9 اردیبهشت 1399</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/25471#comment-1250"> ناشناس </a><p>تف به گور جد و آباد رجوی حرومزاده لعنت خدا بر رجوی شیطانسفت...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39170#comment-1249"> جلال اکبری کهنه سری </a><p>بسیار عالی جناب آقای پور احمد .ما مدام با این همه گرفتار ی د...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38213#comment-1248"> ناشناس </a><p>تف بر شما حرومزاده ها شما نگ ملت ایران هستین ای کاش توی تنگه...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/4024#comment-1247"> ناشناس </a><p>این زنکیه چی از جون مردم می خواد...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/4024#comment-1246"> ناشناس </a><p>تف به سازمان خرلق...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38911#comment-1242"> کشنده فاو </a><p>واقعا خیلی سخته که این جوری باشه آدم چشم به راه...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/30941#comment-1241"> آریا </a><p>با سلام و خسته نباشید. مشکلی که در درج خاطرات وجود داره اینه...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39163#comment-1240"> </a><p>تنها میتوانم بگویم کسانی که شعار بزرگشان ستیز با امپریالیزم...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/29825"> <span class="date meta-item fa-before">3 اردیبهشت 1398</span><h3>بی راهه ای به سوی سرنگونی دروغین</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/31812"> <span class="date meta-item fa-before">23 مهر 1384</span><h3>پرداخت پول به نماینده مجلس بریتانیا برای ملاقات در سازمان ملل متحد</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/4271"> <span class="date meta-item fa-before">14 دی 1385</span><h3>سرخوشی های بیهوده از مصاحبه آقای جفری</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/7683"> <span class="date meta-item fa-before">28 اسفند 1387</span><h3>سران فرقه رجوی غم خودشان را میخورند</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/21092"> <span class="date meta-item fa-before">3 آذر 1395</span><h3>مسعود رجوی عامل تثبیت استبداد در سازمان مجاهدین خلق</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/11975"> <span class="date meta-item fa-before">16 بهمن 1390</span><h3>حمایت پارلمانترهای اروپایی از مجاهدین حیرت آور است</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/37375"> <span class="date meta-item fa-before">20 آبان 1398</span><h3>سرنوشت مشابه تروریست ها</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/4110"> <span class="date meta-item fa-before">19 مهر 1385</span><h3>اخاذی از ایرانی های ساکن ایتالیا، برای کمک مالی به مجاهدین</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"39189"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/e07ad928f269e1d5926a5a3f3b232750.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/8622639e7a99e8d99f997b7611058813.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.4.css' type='text/css' media='print' /></noscript></body></html>
