<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>آلبوم تصاویر گردهمایی انجمن نجات خوزستان - تیر 1399 | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/6a7f14cfdb4ee39309acfcec1e846e25.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/40373" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/40373#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3.jpg","width":800,"height":524},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/40373#webpage","url":"https://www.nejatngo.org/fa/posts/40373","name":"\u0622\u0644\u0628\u0648\u0645 \u062a\u0635\u0627\u0648\u06cc\u0631 \u06af\u0631\u062f\u0647\u0645\u0627\u06cc\u06cc \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a \u062e\u0648\u0632\u0633\u062a\u0627\u0646 - \u062a\u06cc\u0631 1399 | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/40373#primaryimage"},"datePublished":"2020-07-18T06:44:13+00:00","dateModified":"2020-07-18T08:03:47+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/40373"]}]},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399 خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/40373/feed" /><meta property="og:title" content="آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399 - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="شرکت خانواده های خوزستانی در گردهمایی سراسری انجمن نجات به روایت تصویر:" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/40373" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-780x470.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=40373' /><style type="text/css"></style><style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px;color:#3AAA11}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /><style type="text/css" id="wp-custom-css">.section-title-big{font-size:50px!important;padding-bottom:30px}.h_iframe-aparat_embed_frame{position:relative}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%}.eapps-countdown-timer-item-container{direction:ltr}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-40373 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:74px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2064'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="64" style="max-height:64px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="64" style="max-height:64px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2064'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="64" style="max-height:64px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="64" style="max-height:64px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li><li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li><li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li><li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li><li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li><li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li><li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li><li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li></ul></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/states">استانها</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">رسانه‌ها</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li><li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596"><a href="#">زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">دنبال کردن</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></li></ul></div></div></div></nav></div></header><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a><em class="delimiter">&gt;</em><span class="current">آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86" rel="tag">انجمن نجات مرکز خوزستان</a></a> </span> </span></span><span class="date meta-item fa-before">28 تیر 1399</span></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="entry-content entry clearfix"><div class="pf-content"><p style="text-align: center;"><strong>شرکت خانواده های خوزستانی در گردهمایی سراسری انجمن نجات به روایت تصویر:</strong></p><p><img class="size-full wp-image-40374 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20531'%3E%3C/svg%3E" alt="گردهمایی انجمن نجات خوزستان" width="800" height="531" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1-300x199.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1-768x510.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1.jpg" /><noscript><img class="size-full wp-image-40374 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1.jpg" alt="گردهمایی انجمن نجات خوزستان" width="800" height="531" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1-300x199.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_1-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p><img class="size-full wp-image-40375 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20360'%3E%3C/svg%3E" alt="" width="800" height="360" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2.png 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2-300x135.png 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2-768x346.png 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2.png" /><noscript><img class="size-full wp-image-40375 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2.png" alt="" width="800" height="360" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2.png 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2-300x135.png 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_2-768x346.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p><img class="size-full wp-image-40376 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20524'%3E%3C/svg%3E" alt="" width="800" height="524" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-300x197.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-768x503.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3.jpg" /><noscript><img class="size-full wp-image-40376 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3.jpg" alt="" width="800" height="524" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-300x197.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-768x503.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p><img class="size-full wp-image-40377 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20423'%3E%3C/svg%3E" alt="" width="800" height="423" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4.png 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4-300x159.png 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4-768x406.png 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4.png" /><noscript><img class="size-full wp-image-40377 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4.png" alt="" width="800" height="423" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4.png 800w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4-300x159.png 300w, https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_4-768x406.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/40327" class="post-40327"><span class="crp_title">آلبوم تصاویر گردهمایی انجمن نجات زنجان - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40340" class="post-40340"><span class="crp_title">آلبوم تصاویر گردهمایی انجمن نجات گیلان - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40320" class="post-40320"><span class="crp_title">گردهمایی انجمن نجات اردبیل - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40227" class="post-40227"><span class="crp_title">گردهمایی سراسری انجمن نجات - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40314" class="post-40314"><span class="crp_title">فیلم گردهمایی انجمن نجات - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40325" class="post-40325"><span class="crp_title">گردهمایی انجمن نجات گیلان - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40323" class="post-40323"><span class="crp_title">گردهمایی انجمن نجات آذربایجان غربی - تیر 1399</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40311" class="post-40311"><span class="crp_title">فایل صوتی گردهمایی انجمن نجات - تیر 1399</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d9%81%d8%b4%d8%a7%db%8c-%d9%85%d8%a7%d9%87%db%8c%d8%aa-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c" rel="tag">افشای ماهیت فرقه رجوی</a> <a href="https://www.nejatngo.org/fa/tag/%d9%87%d9%85%d8%b1%d8%a7%d9%87%db%8c-%d8%a8%d8%a7-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7" rel="tag">همراهی با خانواده ها</a> <a href="https://www.nejatngo.org/fa/tag/%da%af%d8%b1%d8%af%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b3%d8%b1%d8%a7%d8%b3%d8%b1%db%8c-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d8%aa%db%8c%d8%b1-1399" rel="tag">گردهمایی سراسری انجمن نجات - تیر 1399</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%87%d9%85%d8%a7%db%8c%d8%b4%e2%80%8c%d9%87%d8%a7" rel="tag">همایش‌ها</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"1399\/4\/28 11:14:13","datePublished":"1399\/4\/28 11:14:13","dateModified":"1399\/4\/28 8:03:47","headline":"\u0622\u0644\u0628\u0648\u0645 \u062a\u0635\u0627\u0648\u06cc\u0631 \u06af\u0631\u062f\u0647\u0645\u0627\u06cc\u06cc \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a \u062e\u0648\u0632\u0633\u062a\u0627\u0646 &#8211; \u062a\u06cc\u0631 1399","name":"\u0622\u0644\u0628\u0648\u0645 \u062a\u0635\u0627\u0648\u06cc\u0631 \u06af\u0631\u062f\u0647\u0645\u0627\u06cc\u06cc \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a \u062e\u0648\u0632\u0633\u062a\u0627\u0646 &#8211; \u062a\u06cc\u0631 1399","keywords":"\u0627\u0641\u0634\u0627\u06cc \u0645\u0627\u0647\u06cc\u062a \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc,\u0647\u0645\u0631\u0627\u0647\u06cc \u0628\u0627 \u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627,\u06af\u0631\u062f\u0647\u0645\u0627\u06cc\u06cc \u0633\u0631\u0627\u0633\u0631\u06cc \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a - \u062a\u06cc\u0631 1399","url":"https:\/\/www.nejatngo.org\/fa\/posts\/40373","description":"\u0634\u0631\u06a9\u062a \u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627\u06cc \u062e\u0648\u0632\u0633\u062a\u0627\u0646\u06cc \u062f\u0631 \u06af\u0631\u062f\u0647\u0645\u0627\u06cc\u06cc \u0633\u0631\u0627\u0633\u0631\u06cc \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a \u0628\u0647 \u0631\u0648\u0627\u06cc\u062a \u062a\u0635\u0648\u06cc\u0631:","copyrightYear":"1399","articleSection":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","articleBody":"\u0634\u0631\u06a9\u062a \u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627\u06cc \u062e\u0648\u0632\u0633\u062a\u0627\u0646\u06cc \u062f\u0631 \u06af\u0631\u062f\u0647\u0645\u0627\u06cc\u06cc \u0633\u0631\u0627\u0633\u0631\u06cc \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a \u0628\u0647 \u0631\u0648\u0627\u06cc\u062a \u062a\u0635\u0648\u06cc\u0631:\r\n\r\n\r\n\r\n\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","logo":{"@type":"ImageObject","url":"https:\/\/www.nejatngo.org\/fa\/wp-content\/uploads\/2017\/06\/logofarsi.png"},"sameAs":["http:\/\/feeds.feedburner.com\/nejatngo\/fa","https:\/\/www.facebook.com\/pg\/Nejat-Society-254160775083059\/posts\/?ref=page_internal","https:\/\/twitter.com\/nejatngo","https:\/\/www.instagram.com\/nejat_society\/","https:\/\/telegram.me\/nejatngo"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nejatngo.org\/fa\/posts\/40373","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","url":"https:\/\/www.nejatngo.org\/fa\/posts\/author\/user1"},"image":{"@type":"ImageObject","url":"https:\/\/www.nejatngo.org\/fa\/wp-content\/uploads\/Khozestan_20200716_3.jpg","width":800,"height":524}}</script> <div class="post-footer post-footer-on-bottom"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/40373" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A2%D9%84%D8%A8%D9%88%D9%85%20%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1%20%DA%AF%D8%B1%D8%AF%D9%87%D9%85%D8%A7%DB%8C%DB%8C%20%D8%A7%D9%86%D8%AC%D9%85%D9%86%20%D9%86%D8%AC%D8%A7%D8%AA%20%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%20%E2%80%93%20%D8%AA%DB%8C%D8%B1%201399&#038;url=https://www.nejatngo.org/fa/posts/40373&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://getpocket.com/save?title=%D8%A2%D9%84%D8%A8%D9%88%D9%85%20%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1%20%DA%AF%D8%B1%D8%AF%D9%87%D9%85%D8%A7%DB%8C%DB%8C%20%D8%A7%D9%86%D8%AC%D9%85%D9%86%20%D9%86%D8%AC%D8%A7%D8%AA%20%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%20%E2%80%93%20%D8%AA%DB%8C%D8%B1%201399&#038;url=https://www.nejatngo.org/fa/posts/40373" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">پاکت</span></a><a href="https://api.whatsapp.com/send?text=%D8%A2%D9%84%D8%A8%D9%88%D9%85%20%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1%20%DA%AF%D8%B1%D8%AF%D9%87%D9%85%D8%A7%DB%8C%DB%8C%20%D8%A7%D9%86%D8%AC%D9%85%D9%86%20%D9%86%D8%AC%D8%A7%D8%AA%20%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%20%E2%80%93%20%D8%AA%DB%8C%D8%B1%201399%20https://www.nejatngo.org/fa/posts/40373" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/40373&text=%D8%A2%D9%84%D8%A8%D9%88%D9%85%20%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1%20%DA%AF%D8%B1%D8%AF%D9%87%D9%85%D8%A7%DB%8C%DB%8C%20%D8%A7%D9%86%D8%AC%D9%85%D9%86%20%D9%86%D8%AC%D8%A7%D8%AA%20%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86%20%E2%80%93%20%D8%AA%DB%8C%D8%B1%201399" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe6fe9fe3fe9ae9fe9fe2fee3effe9fe3fe9ae3fe9fe2fee3e3fe9fe2fee3eefee9ebfe9fe3fe9a9afe9fe3fe99eefe9fe3fe9aecfe9fe2fee3e3fe9f99fee398fe9fe3fe99eafee9ebfe9f9afe9a9dfe9fe3fe99eafe9fe3fe9a9dfe9fe2fee3ecfe9fe2fee3eefe9fe3fe9aecfe9f99fee398fe9f99fee398fee9ebfe9fe3fe9aecfe9fe2fee3edfe9fe3fe9a98fe9fe2fee3eefe9fe2fee3edfee9ebfe9fe2fee3edfe9fe3fe9a98fe9fe3fe9aecfe9fe3fe9a9afee9ebfe9fe3fe9a9efe9fe2fee3e3fe9fe3fe99e9fe9fe3fe99e8fe9fe3fe9a9afe9fe3fe9aecfe9fe2fee3edfee9ebfe9ee9fee3ebfee2e8fee9ebfe9fe3fe9a9afe9f99fee398fe9fe3fe99eafee9ebeae8e2e2fdf8ebe8e3e0b9b4bfa2e6b3afafaba8e1f4f4acacacf5b5beb1baafb5bcb4f5b4a9bcf4bdbaf4abb4a8afa8f4efebe8ece8" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item tie-video"> <a aria-label="پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی" href="https://www.nejatngo.org/fa/posts/40397" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Gilan_20200716-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Gilan_20200716-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40397">پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 تیر 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات" href="https://www.nejatngo.org/fa/posts/40389" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Golestan-202007-27-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Golestan-202007-27-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40389">پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 تیر 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات" href="https://www.nejatngo.org/fa/posts/40391" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Kerman_20200716_5-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Kerman_20200716_5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40391">حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 تیر 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی" href="https://www.nejatngo.org/fa/posts/40387" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40387">گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 تیر 1399</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/40373#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌ سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='40373' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1595069315" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9d0cce9db">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="گزارش گردهمایی سراسری انجمن نجات" href="https://www.nejatngo.org/fa/posts/40385" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of گزارش گردهمایی سراسری انجمن نجات" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khodabande_Ebrahim_7-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Khodabande_Ebrahim_7-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of گزارش گردهمایی سراسری انجمن نجات" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40385">گزارش گردهمایی سراسری انجمن نجات</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-video"><div class="post-widget-thumbnail"> <a aria-label="پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی" href="https://www.nejatngo.org/fa/posts/40397" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Gilan_20200716-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Gilan_20200716-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40397">پیام تصویری مرتضی پورحسن به برادرش اسماعیل عضو اسیر رجوی در زندان مانز آلبانی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات" href="https://www.nejatngo.org/fa/posts/40389" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Golestan-202007-27-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Golestan-202007-27-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40389">پیام خانواده های دردمند و چشم انتظار گیلک حاضر در سمینار انجمن نجات</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات" href="https://www.nejatngo.org/fa/posts/40391" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Kerman_20200716_5-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Kerman_20200716_5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40391">حضور خانواده های کرمانی در گردهمایی سراسری انجمن نجات</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی" href="https://www.nejatngo.org/fa/posts/40387" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-220x150.jpg 220w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-300x204.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-768x521.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2.jpg 1000w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-220x150.jpg 220w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-300x204.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2-768x521.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Nejat_Tabriz_20200716_2.jpg 1000w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40387">گزارش گردهمایی سراسری انجمن نجات – مرکز آذربایجان شرقی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399" href="https://www.nejatngo.org/fa/posts/40373" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Khozestan_20200716_3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40373">آلبوم تصاویر گردهمایی انجمن نجات خوزستان &#8211; تیر 1399</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="تابستان داغ مریم رجوی" href="https://www.nejatngo.org/fa/posts/40378" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تابستان داغ مریم رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Maryam_17June_2020_2-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Maryam_17June_2020_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تابستان داغ مریم رجوی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40378">تابستان داغ مریم رجوی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="پایان یک فرقه" href="https://www.nejatngo.org/fa/posts/40382" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پایان یک فرقه" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Ashraf_201210_36_L-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Ashraf_201210_36_L-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of پایان یک فرقه" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40382">پایان یک فرقه</a></h3><div class="post-meta"> <span class="date meta-item fa-before">28 تیر 1399</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1498"> فریدون مرادخانی </a><p>بعنوان برادری که ۳۵ سال از دیدار برادرش محروم شده باید بگم س...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1497"> جلالی از کرمانشاه </a><p>امیدوارم که خدا حق من مادر را ازشون بگیره استخوانم پوک شدو ج...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1495"> عباس </a><p>حقوق بشری که رژیم دیکتاتوری سعودی ورزیم کودک کش اسراییل اعضا...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1494"> اکبر محمدی کامیاب </a><p>برنامه امروزانجمن واقعاتاثیرگذارخواهدبود ماتاآخرین نفس تلاش...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40202#comment-1493"> فائزه </a><p>با سلام من فائزه از سوئد هستم یکی از کسانی که عزیزی را گرفتا...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1492"> بهروز اکبری مطلق </a><p>سلام جلسه خوبی بود توانستیم که خواسته های خودمان را بازگو کن...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1491"> فایزه </a><p>با سلام وتشکر‌تز همه زحماتی که برای جوانان دربند فرقه ننگین...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40246#comment-1490"> سارا </a><p>خانم عبدالهی عزیز اشک چشم شما و بغضتون دل من رو به درد آورد....</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/28235"> <span class="date meta-item fa-before">15 آذر 1397</span><h3>تحریمها و مشقت ملت ایران و جنایت رجوی در رویای بچنگ آوردن قدرت</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/30143"> <span class="date meta-item fa-before">4 خرداد 1398</span><h3>فرقه رجوی در پی آلترناتیو نمائی برای وزارت خارجه آمریکا</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/8688"> <span class="date meta-item fa-before">15 دی 1388</span><h3>دیدار علمای کردستان عراق با دبیر کل کانون هابیلیان</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/16674"> <span class="date meta-item fa-before">5 مهر 1393</span><h3>چرا سازمان مجاهدین روی پیشروی داعش در عراق حساب باز کرده بود؟</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/6808"> <span class="date meta-item fa-before">14 مرداد 1387</span><h3>هشدار پارلمان اروپا</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/3967"> <span class="date meta-item fa-before">29 تیر 1385</span><h3>نوری المالکی بر ضرورت خروج مجاهدین از عراق تاکید کرد</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/33318"> <span class="date meta-item fa-before">10 تیر 1386</span><h3>17 ژوئن 2007 برگی دیگر از جنایات مجاهدین خلق</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/22540"> <span class="date meta-item fa-before">17 تیر 1396</span><h3>نمونه رابطه فرقه رجوی با خانواده صدام</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"40373"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/f5aa70eec3506697884ed257b4a0077d.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/6a7f14cfdb4ee39309acfcec1e846e25.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=4.7.0' type='text/css' media='print' /></noscript></body></html>
