<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>سوءاستفاده مجاهدین از عواطف ترک ها | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/d64e268d18ac3c0a974cecbf78318d70.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/38569" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/38569#primaryimage","url":"https://www.nejatngo.org/fa/wp-content/uploads/Khabbare_Akbar_1.jpg","width":700,"height":423},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/38569#webpage","url":"https://www.nejatngo.org/fa/posts/38569","inLanguage":"fa-IR","name":"\u0633\u0648\u0621\u0627\u0633\u062a\u0641\u0627\u062f\u0647 \u0645\u062c\u0627\u0647\u062f\u06cc\u0646 \u0627\u0632 \u0639\u0648\u0627\u0637\u0641 \u062a\u0631\u06a9 \u0647\u0627 | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/38569#primaryimage"},"datePublished":"2020-02-08T10:37:09+00:00","dateModified":"2020-02-08T10:37:09+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"}},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; سوءاستفاده مجاهدین از عواطف ترک ها خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/38569/feed" /><meta property="og:title" content="سوءاستفاده مجاهدین از عواطف ترک ها - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="ضمن عرض سلام و خسته نباشید ، من اکبر خباره هستم به دوستان عزیزم در کمپ آلبانی عرض سلام دارم و آرزوی" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/38569" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Khabbare_Akbar_1.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=38569' /><style type="text/css"></style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3AAA11}</style><style type="text/css" media="print">.printfriendly{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-38569 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-video-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo has-line-height" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/"> <span aria-hidden="true" class="fa fa-home"></span> صفحه نخست</a></li><li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li><li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li><li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li><li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li><li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li><li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li></ul></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a href="https://www.nejatngo.org/fa/states">مراکز استانی</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a href="#">چندرسانه‌ای</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li><li id="menu-item-38483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38483"><a href="#">زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-video"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضاء جداشده از فرقه رجوی</a><em class="delimiter">&gt;</em><span class="current">سوءاستفاده مجاهدین از عواطف ترک ها</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0639\u0636\u0627\u0621 \u062c\u062f\u0627\u0634\u062f\u0647 \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">سوءاستفاده مجاهدین از عواطف ترک ها</h1><h2 class="entry-sub-title">پیام آقای اکبر خباره به اسرای کمپ آلبانی</h2><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c" rel="tag">انجمن نجات مرکز آذربایجان شرقی</a></a> </span> </span></span><span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></header><div class="featured-area"><div class="featured-area-inner"></div></div><div class="entry-content entry clearfix"><div class="pf-content"><p>ضمن عرض سلام و خسته نباشید ، من اکبر خباره هستم به دوستان عزیزم در کمپ آلبانی عرض سلام دارم و آرزوی سلامتی برای همه ی دوستانم دارم .</p><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-38569-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://dla.nejatngo.org/Media/Nejat/Tabriz/Khabbare_Akbar.mp4?_=1" /><a href="https://dla.nejatngo.org/Media/Nejat/Tabriz/Khabbare_Akbar.mp4">https://dla.nejatngo.org/Media/Nejat/Tabriz/Khabbare_Akbar.mp4</a></video></div><p>اخیرا من یک موضوعی را شنیدم که سازمان مجاهدین ، انگشت گذاشته روی احساسات و عواطف آذری ها در تبریز.</p><p>واقعیت این است که سازمان مجاهدین علی الخصوص در شهر تبریز هیچگونه جایگاهی ندارد.</p><p>سالیان سال به سران مجاهدین اثبات شده است که جایگاهی در بین مردم ندارند. هویت سازمان طی سالیان برای همه روشن شده است .</p><p>اخیرا هم سازمان در نفس آخرش ، ( به خس و خاشاک به معنای دقیق کلمه آویخته است ) تا از عواطف ترکها ، سوءاستفاده کند که اینجا خاک ستارخان و باقرخان است ! بله اینجا خاک ستارخان است ، ما هم از نسل ستارخان هستیم ، اما این موضوع ربطی به سازمان مجاهدین ندارد.</p><p>سازمان در یک طیف دیگری است و مردم ایران و آذری ها هم در یک طیف دیگر! این دو طیف سال های نوری با هم فاصله دارند، سازمان سعی دارد که با نوشتن مقاله و نشریه در مورد آذری ها ، احساسات و عواطف آذری ها را نسبت به پیشینه ی تاریخی خود ، به سود خودش ( سازمان مجاهدین )، بهره برداری کند !</p><p>واقعیت این است که رهبران کنونی مجاهدین از سوی مردم ایران طرد شده هستند . این آخرین تیر ترکش آنان است که از عواطف ملیت ها سوءاستفاده کنند. در اعتراضات اخیر به گرانی بنزین هم که در تبریز شاهد بودیم ، این ها از مشکلات درونی هر جامعه ای است و ربطی به مجاهدین طرد شده ندارد، بالاخره این مملکت صاحب دارد و اگر مشکلی بود، خودشان نشسته و حل وفصل می کنند و هیچ نیازی به سوءاستفاده کردن سازمان نیست . سازمان همیشه دنبال یک مشکل هست که دست به کار شده و از کاه ، کوهی بسازد! اخیرا خوشبختانه هم شنیدیم که وزیر خارجه ی آمریکا ، آقای مایک پمپئو ، یک پیامی نوشته و دستور داده که دیپلمات های آمریکائی و روزنامه نگارها و &#8230; با سازمان مجاهدین هیچ گونه ارتباطی نداشته باشند ! آمریکا هم به این اشراف رسیده است که از مجاهدین هیچ خیری به آنها نخواهد رسید، سازمان فقط ، شر و مصیبت و ترور به همه می رساند، دیگر ماهیت سازمان مجاهدین مثل روز برای همه روشن شده است .<br /> خیلی ممنون ، خیلی خوشحال شدم که با شما صحبت کردم، ان شاا.. که موفق باشید.</p><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/24905"><span class="crp_title">چهارشنبه سوری و سوءاستفاده مجاهدین از سنت‌ها</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24308"><span class="crp_title">فرقه مجاهدین خلق چرا و چگونه عواطف و احساس خانواده ها را به بازی می گیرد</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27488"><span class="crp_title">سوءاستفاده مجاهدین خلق از آیت الله طالقانی با لقب ساختگی" پدر طالقانی"</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/37859"><span class="crp_title">از یک برنامه کار پنهان در مورد من سوءاستفاده شد</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21831"><span class="crp_title">روز کارگر و سوءاستفاده سران فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/31499"><span class="crp_title">سوءاستفاده فرقه رجوی از رابطه ملت ایران و عراق</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/25824"><span class="crp_title">عواطف خانوادگی بر ظلم فرقه ای پیروز گشت</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24439"><span class="crp_title">خشکانیدن عواطف در فرقه رجوی</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d8%b3%db%8c%d8%b1-%d9%86%d8%a7%d8%a8%d9%88%d8%af%db%8c" rel="tag">مجاهدین در مسیر نابودی</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%da%a9%d9%84%db%8c%d9%be" rel="tag">کلیپ</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38569" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7&#038;url=https://www.nejatngo.org/fa/posts/38569&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://getpocket.com/save?title=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7&#038;url=https://www.nejatngo.org/fa/posts/38569" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">پاکت</span></a><a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/38569&#038;text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7%20https://www.nejatngo.org/fa/posts/38569" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38569&text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#122d616770787771662f37562a37502137562b372a2a37562a37532337562a37532537562a37502137562a37535337562b372a2337562a37532537562a37535437562b372a2537202237562b372a2737562a37535137562a37532537562b372a2537562a375354375650372a5137562b372a2437202237562a37532537562a37502037202237562a37502b37562b372a2a37562a37532537562a37502537562b372a2337202237562a37535337562a37502337565337532b37202237562b372a2537562a375325343122212a29707d766b2f7a66666261283d3d6565653c7c777873667c757d3c7d60753d74733d627d6166613d212a27242b" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="تسلیت انجمن نجات به خانم دشتی" href="https://www.nejatngo.org/fa/posts/38562" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تسلیت انجمن نجات به خانم دشتی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Tasliyat-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Tasliyat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تسلیت انجمن نجات به خانم دشتی" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38562">تسلیت انجمن نجات به خانم دشتی</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div><div class="related-item tie-standard"> <a aria-label="خاطرات غلامعلی میرزایی ـ قسمت چهاردهم" href="https://www.nejatngo.org/fa/posts/38532" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of خاطرات غلامعلی میرزایی ـ قسمت چهاردهم" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-300x169.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam.jpg 500w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of خاطرات غلامعلی میرزایی ـ قسمت چهاردهم" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-300x169.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam.jpg 500w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38532">خاطرات غلامعلی میرزایی ـ قسمت چهاردهم</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۷ بهمن ۱۳۹۸</span></div></div><div class="related-item tie-standard"> <a aria-label="زندانبان من در قرارگاه اشرف" href="https://www.nejatngo.org/fa/posts/38531" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of زندانبان من در قرارگاه اشرف" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Madah_Zabihola-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Madah_Zabihola-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of زندانبان من در قرارگاه اشرف" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38531">زندانبان من در قرارگاه اشرف</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۶ بهمن ۱۳۹۸</span></div></div><div class="related-item tie-standard"> <a aria-label="اینجا نه کارخانه ای در کار است و نه رفتن به اروپا" href="https://www.nejatngo.org/fa/posts/38510" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اینجا نه کارخانه ای در کار است و نه رفتن به اروپا" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Taha_Hoseini-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Taha_Hoseini-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اینجا نه کارخانه ای در کار است و نه رفتن به اروپا" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38510">اینجا نه کارخانه ای در کار است و نه رفتن به اروپا</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">۱۵ بهمن ۱۳۹۸</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">پاسخی بگذارید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/38569#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌ سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='38569' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1581160487" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e170b2e1c">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="نامه دوم خانواده های گیلک به مسئول جدید سیاست خارجی اتحادیه اروپا" href="https://www.nejatngo.org/fa/posts/38572" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of نامه دوم خانواده های گیلک به مسئول جدید سیاست خارجی اتحادیه اروپا" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Josep_Borrell_4-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Josep_Borrell_4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of نامه دوم خانواده های گیلک به مسئول جدید سیاست خارجی اتحادیه اروپا" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38572">نامه دوم خانواده های گیلک به مسئول جدید سیاست خارجی اتحادیه اروپا</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-video"><div class="post-widget-thumbnail"> <a aria-label="سوءاستفاده مجاهدین از عواطف ترک ها" href="https://www.nejatngo.org/fa/posts/38569" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of سوءاستفاده مجاهدین از عواطف ترک ها" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Khabbare_Akbar_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Khabbare_Akbar_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of سوءاستفاده مجاهدین از عواطف ترک ها" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38569">سوءاستفاده مجاهدین از عواطف ترک ها</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="رادیویی که مثل آوار ،بر سرم خراب شد" href="https://www.nejatngo.org/fa/posts/38566" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of رادیویی که مثل آوار ،بر سرم خراب شد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Radio-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Radio-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of رادیویی که مثل آوار ،بر سرم خراب شد" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38566">رادیویی که مثل آوار ،بر سرم خراب شد</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ما آدم های سیاسی نیستیم. به دنبال دیدار فرزندان مان هستیم" href="https://www.nejatngo.org/fa/posts/38567" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ما آدم های سیاسی نیستیم. به دنبال دیدار فرزندان مان هستیم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Javid_Rahman-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Javid_Rahman-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ما آدم های سیاسی نیستیم. به دنبال دیدار فرزندان مان هستیم" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38567">ما آدم های سیاسی نیستیم. به دنبال دیدار فرزندان مان هستیم</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="مناسبات حاکم بر فرقه ای که مسعود رجوی ساخته" href="https://www.nejatngo.org/fa/posts/38564" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مناسبات حاکم بر فرقه ای که مسعود رجوی ساخته" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_8-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_8-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مناسبات حاکم بر فرقه ای که مسعود رجوی ساخته" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38564">مناسبات حاکم بر فرقه ای که مسعود رجوی ساخته</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="موضع مجاهدین در قبال استیضاح ترامپ" href="https://www.nejatngo.org/fa/posts/38563" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of موضع مجاهدین در قبال استیضاح ترامپ" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Trump_4-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Trump_4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of موضع مجاهدین در قبال استیضاح ترامپ" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38563">موضع مجاهدین در قبال استیضاح ترامپ</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="تسلیت انجمن نجات به خانم دشتی" href="https://www.nejatngo.org/fa/posts/38562" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تسلیت انجمن نجات به خانم دشتی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Tasliyat-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Tasliyat-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of تسلیت انجمن نجات به خانم دشتی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38562">تسلیت انجمن نجات به خانم دشتی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="کانون های شورشی شکست خورده رجوی" href="https://www.nejatngo.org/fa/posts/38565" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of کانون های شورشی شکست خورده رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis_Decline-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis_Decline-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of کانون های شورشی شکست خورده رجوی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38565">کانون های شورشی شکست خورده رجوی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">۱۹ بهمن ۱۳۹۸</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38562#comment-1102"> ناشناس </a><p>چرا همه دارند می میرند؟؟؟...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38525#comment-1101"> باتری پژو </a><p>ممنون از اطلاع رسانیتون...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38458#comment-1100"> ناشناس </a><p>خدا لعنتشان کند که خانواده ها را از هم جدا کرده اند...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38372#comment-1099"> علی </a><p>اه این قربانیان فرقه رجوی که کم هم نیستن خوب دامنش روگرفته ا...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38450#comment-1098"> مهسا </a><p>چرا انجمن برای ایشون مراسم ختم نگرفت...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38378#comment-1097"> حمید </a><p>مریم رجوی ماسک و بدل به اصطلاح دموکراتیک تر مسعود است وگرنه...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38406#comment-1096"> </a><p>بله آقای پور احمد متوجه شدم باردیگر از زحمات جنابعالی ممنون...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38425#comment-1095"> سعدی </a><p>فعلا عمله های رجوی بعد از صدا برداری جدید برادر!در بیابانی ج...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/31795"> <span class="date meta-item fa-before">۲ مهر ۱۳۸۴</span><h3>مخالفت چين و روسيه با ارجاع پرونده ايران به شوراي امنيت خشم مجاهدین را برانگيخت</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/13908"> <span class="date meta-item fa-before">۹ اسفند ۱۳۹۱</span><h3>حمایت رجوی از معارضین سوری، به چه قیمت؟</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/21919"> <span class="date meta-item fa-before">۲۷ اردیبهشت ۱۳۹۶</span><h3>ترفندهای سوخته فرقه رجوی در انتخابات</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/34151"> <span class="date meta-item fa-before">۲۰ دی ۱۳۸۶</span><h3>پیام تبریک</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/27341"> <span class="date meta-item fa-before">۷ شهریور ۱۳۹۷</span><h3>رجوی در نقش شعبان بی مخ در&#8221;گروه اقدام ایران&#8221;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/9362"> <span class="date meta-item fa-before">۱۲ تیر ۱۳۸۹</span><h3>سخنرانی خانم بتول سلطانی عضو سابق شورای رهبری مجاهدین در سمینار پاریس</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/23958"> <span class="date meta-item fa-before">۵ آذر ۱۳۹۶</span><h3>شما چرا از این فعل و انفعالات سودی نبردید؟</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/17877"> <span class="date meta-item fa-before">۲۹ اردیبهشت ۱۳۹۴</span><h3>شیادی سران سازمان مجاهدین خلق</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38569" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7&#038;url=https://www.nejatngo.org/fa/posts/38569&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/38569&#038;description=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/Khabbare_Akbar_1.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span></a><a href="https://api.whatsapp.com/send?text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7%20https://www.nejatngo.org/fa/posts/38569" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38569&text=%D8%B3%D9%88%D8%A1%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%B2%20%D8%B9%D9%88%D8%A7%D8%B7%D9%81%20%D8%AA%D8%B1%DA%A9%20%D9%87%D8%A7" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-540a077c7c8f90040147f97692128dd7.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/ef24cbbf69d2de5bde01de293b2353b2.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
					data : "postviews_id=38569&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/d64e268d18ac3c0a974cecbf78318d70.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.2.css' type='text/css' media='print' /></noscript></body></html>
