<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<title>آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید. | انجمن نجات</title><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/211420d6bc106c938f523b94e5db2537.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/42021" />
<meta name="twitter:label1" value="نوشته‌شده بدست">
<meta name="twitter:data1" value="انجمن نجات">
<meta name="twitter:label2" value="زمان تقریبی برای خواندن">
<meta name="twitter:data2" value="0 دقیقه">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/42021#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Alavian-Seyyed-Hadi-Bro-1.jpg","width":700,"height":439,"caption":"\u0633\u06cc\u062f \u0633\u0639\u06cc\u062f \u0639\u0644\u0648\u06cc\u0627\u0646"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/42021#webpage","url":"https://www.nejatngo.org/fa/posts/42021","name":"\u0622\u0642\u0627\u06cc \u06cc\u0627\u0632\u0686\u06cc \u060c \u0635\u062f\u0627\u06cc \u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627\u06cc \u0686\u0634\u0645 \u0627\u0646\u062a\u0638\u0627\u0631 \u0631\u0627 \u0628\u0647 \u06af\u0648\u0634 \u0645\u0642\u0627\u0645\u0627\u062a \u0622\u0644\u0628\u0627\u0646\u06cc \u0628\u0631\u0633\u0627\u0646\u06cc\u062f. | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/42021#primaryimage"},"datePublished":"2020-11-17T11:12:01+00:00","dateModified":"2020-11-17T11:13:41+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/42021"]}]},{"@type":"Person","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید. خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/42021/feed" />
<meta property="og:title" content="آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید. - انجمن نجات" />
<meta property="og:type" content="article" />
<meta property="og:description" content="آقای سید سعید علویان برادر هادی علویان با ارسال پیامی برای آقای اولسی یازچی ضمن تشکر از تلاش های انس" />
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/42021" />
<meta property="og:site_name" content="انجمن نجات" />
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Alavian-Seyyed-Hadi-Bro-1.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/42021" /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=42021' />
<style type="text/css">0</style> <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
<link rel="preload" as="font" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/fonts/IRANSansWeb-.woff" crossorigin>
<link rel="preload" as="font" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/fonts/iransansweb_bold.woff" crossorigin><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}
img.external-img.wp-post-image {
    max-height: 142px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-42021 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-video-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_read_more_buttons">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li></ul></div>
<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">
<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2071'%3E%3C/svg%3E" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/nejatngo-logo.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" /></noscript>
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">فهرست</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41303 tie-current-menu mega-menu mega-cat " data-id="31" data-icon="true"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/states">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>
</div>
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304 mega-menu mega-cat " data-id="10"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</a>
</li>
<li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> </li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-video">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="tie-icon-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a><em class="delimiter">&gt;</em><span class="current">آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a></span>
<h1 class="post-title entry-title">آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید.</h1>
<h2 class="entry-sub-title">پیام آقای سید سعید علویان به آقای اولسی یازچی - فعال حقوق بشر در آلبانی</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86" rel="tag">انجمن نجات مرکز خوزستان</a></span></span></span></span><span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"></div></div>
<div class="entry-content entry clearfix">
<div class="pf-content"><p>آقای سید سعید علویان برادر هادی علویان با ارسال پیامی برای آقای اولسی یازچی ضمن تشکر از تلاش های انسان دوستانه ی ایشان، از وی در خواست نمود تا به هر طریق ممکن خواسته به حق خانواده های اعضای تحت اسارت فرقه رجوی را به گوش مقامات دولت آلبانی برساند.</p>
<p>شاید با ورود به آلبانی بتوانند با عزیزانشان درکمپ مانز دیدار کنند .</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-42021-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://dlb.nejatngo.org/Media/Interview/Alavian-Hadi-Bro-EN.mp4?_=1" /><a href="https://dlb.nejatngo.org/Media/Interview/Alavian-Hadi-Bro-EN.mp4">https://dlb.nejatngo.org/Media/Interview/Alavian-Hadi-Bro-EN.mp4</a></video></div>
<p><a href="http://dlb.nejatngo.org/Media/Interview/Alavian-Hadi-Bro-EN.mp4">برای دانلود اینجا را کلیک کنید.</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/30681" class="post-30681"><span class="crp_title">آقای دکتر ظریف صدای ما را به گوش جهانیان برسانید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28181" class="post-28181"><span class="crp_title">صدای ما را به گوش مجامع بین المللی برسانید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/39571" class="post-39571"><span class="crp_title">لطفا صدای مرا به گوش پسرم روزبه عطایی برسانید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24864" class="post-24864"><span class="crp_title">صدای سرکوب شده ی زنان فرقه رجوی را به گوش جهانیان برسانید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/41789" class="post-41789"><span class="crp_title">پیام آقای حمید گشسبی، به برادرش نادر، و مقامات آلبانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/41921" class="post-41921"><span class="crp_title">پیام آقای جلال غلام زاده گُلمرز ، به برادرش جلیل و مقامات دولت کشور آلبانی</span></a></li></ul><div class="crp_clear"></div></div>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d8%b3%d8%aa%d9%85%d8%af%d8%a7%d8%af-%d8%a7%d8%b2-%d9%85%d8%ac%d8%a7%d9%85%d8%b9-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c" rel="tag">استمداد از مجامع بین المللی</a> <a href="https://www.nejatngo.org/fa/tag/%d9%87%d8%a7%d8%af%db%8c-%d8%b9%d9%84%d9%88%db%8c%d8%a7%d9%86" rel="tag">هادی علویان</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%da%a9%d9%84%db%8c%d9%be" rel="tag">کلیپ</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86" rel="tag">انجمن نجات مرکز خوزستان</a></span></span></span></span><span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  share-inverted icons-only share-rounded">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> اشتراک</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/42021" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A2%D9%82%D8%A7%DB%8C%20%DB%8C%D8%A7%D8%B2%DA%86%DB%8C%20%D8%8C%20%D8%B5%D8%AF%D8%A7%DB%8C%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%AF%D9%88%D8%B4%20%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D8%A8%D8%B1%D8%B3%D8%A7%D9%86%DB%8C%D8%AF.&#038;url=https://www.nejatngo.org/fa/posts/42021&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://getpocket.com/save?title=%D8%A2%D9%82%D8%A7%DB%8C%20%DB%8C%D8%A7%D8%B2%DA%86%DB%8C%20%D8%8C%20%D8%B5%D8%AF%D8%A7%DB%8C%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%AF%D9%88%D8%B4%20%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D8%A8%D8%B1%D8%B3%D8%A7%D9%86%DB%8C%D8%AF.&#038;url=https://www.nejatngo.org/fa/posts/42021" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%A2%D9%82%D8%A7%DB%8C%20%DB%8C%D8%A7%D8%B2%DA%86%DB%8C%20%D8%8C%20%D8%B5%D8%AF%D8%A7%DB%8C%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%AF%D9%88%D8%B4%20%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D8%A8%D8%B1%D8%B3%D8%A7%D9%86%DB%8C%D8%AF.%20https://www.nejatngo.org/fa/posts/42021" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/42021&text=%D8%A2%D9%82%D8%A7%DB%8C%20%DB%8C%D8%A7%D8%B2%DA%86%DB%8C%20%D8%8C%20%D8%B5%D8%AF%D8%A7%DB%8C%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%AF%D9%88%D8%B4%20%D9%85%D9%82%D8%A7%D9%85%D8%A7%D8%AA%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D8%A8%D8%B1%D8%B3%D8%A7%D9%86%DB%8C%D8%AF." rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5cdacd0cda9dacdacd1cdd0dacdacd0cda9dfcdacaacdd0abcddad8cdacaacdd0abcdacd0cda9dfcdacd0cdaadacdaca9cdd0decdacaacdd0abcddad8cdacd0cdd0abcddad8cdacd0cdaaddcdacd0cda9aecdacd0cda9dfcdacaacdd0abcddad8cdacd0cda9adcdacd0cda9dfcdacd1cdd0decdacd1cdd0d0cdacd0cda9dfcdacd0cda9aecdacd1cdd0dfcddad8cdacd1cdd0dfcdacd0cda9dfcdacaacdd0abcddad8cdaca9cdd0decdacd0cdaadccdacd1cdd0ddcddad8cdacd0cda9dfcdacd1cdd0decdacd0cda9a9cdacd0cdaad0cdacd0cda9dfcdacd0cdaad9cddad8cdacd0cdaad9cdacd0cda9dfcddad8cdacd0cda9d0cdacd1cdd0dfcddad8cdaca9cda9aecdacd1cdd0d0cdacd0cdaadccddad8cdacd1cdd0ddcdacd1cdd0dacdacd0cda9dfcdacd1cdd0ddcdacd0cda9dfcdacd0cda9a9cddad8cdacd0cda9dacdacd1cdd0dccdacd0cda9d0cdacd0cda9dfcdacd1cdd0decdacaacdd0abcddad8cdacd0cda9d0cdacd0cdaad9cdacd0cdaadbcdacd0cda9dfcdacd1cdd0decdacaacdd0abcdacd0cda9aec6cecbd8dbd0d38a878c91d5809c9c989bd2c7c79f9f9fc6868d82899c868f87c6879a8fc78e89c798879b9c9bc7dcdad8dad9" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a>
<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مطالب مرتبط</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-video">
<a aria-label="خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند." href="https://www.nejatngo.org/fa/posts/42016" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند." data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Shahidi-Family-2-390x220.png" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Shahidi-Family-2-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند." /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42016">خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند.</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد" href="https://www.nejatngo.org/fa/posts/42023" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-300x170.jpg 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-300x170.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42023">شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی" href="https://www.nejatngo.org/fa/posts/42017" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Razavizadeh-Abbas-Robabeh-1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Razavizadeh-Abbas-Robabeh-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42017">شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="نامه ای سراسر احساس، برای حسن مرادی از اعضای فرقه رجوی" href="https://www.nejatngo.org/fa/posts/42009" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نامه ای سراسر احساس، برای حسن مرادی از اعضای فرقه رجوی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Moradi-Hasan-Sis-1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Moradi-Hasan-Sis-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نامه ای سراسر احساس، برای حسن مرادی از اعضای فرقه رجوی" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42009">نامه ای سراسر احساس، برای حسن مرادی از اعضای فرقه رجوی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه ۲۶ آبان ۱۳۹۹</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/42021#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='42021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1605614730" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e59c80a597">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div></form> </div>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="{'thumbnail_first':false,'review_first':false}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید." href="https://www.nejatngo.org/fa/posts/42021" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-31">خانواده ها</span></span><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید." data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Alavian-Seyyed-Hadi-Bro-1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Alavian-Seyyed-Hadi-Bro-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید." /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42021">آقای یازچی ، صدای خانواده های چشم انتظار را به گوش مقامات آلبانی برسانید.</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">

<a aria-label="خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند." href="https://www.nejatngo.org/fa/posts/42016" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند." data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Shahidi-Family-2-220x150.png" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Shahidi-Family-2-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند." /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42016">خواهش می کنم کاری کنید مادرم بعد از 45 سال فرزندش را ببیند.</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد" href="https://www.nejatngo.org/fa/posts/42023" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Families_Liberty_Golestan_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42023">شکایت خانواده های گلستانی از دولتمردان کشور آلبانی به کمیته ناپدیدشدگان اجباری ملل متحد</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی" href="https://www.nejatngo.org/fa/posts/42017" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Razavizadeh-Abbas-Robabeh-1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Razavizadeh-Abbas-Robabeh-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42017">شکایت خانواده سید حسین رضوی زاده بهابادی از دولت آلبانی</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="طبل های تو خالی" href="https://www.nejatngo.org/fa/posts/42015" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از طبل های تو خالی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Taboot_Mko-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Taboot_Mko-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از طبل های تو خالی" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42015">طبل های تو خالی</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">سه شنبه ۲۷ آبان ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ناقوس ها برای که بصدا در آمده اند &#8211; قسمت اول" href="https://www.nejatngo.org/fa/posts/42003" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از ناقوس ها برای که بصدا در آمده اند &#8211; قسمت اول" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Ashraf-Families-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Ashraf-Families-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از ناقوس ها برای که بصدا در آمده اند &#8211; قسمت اول" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42003">ناقوس ها برای که بصدا در آمده اند &#8211; قسمت اول</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۶ آبان ۱۳۹۹</span> </div>
</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div><div class="clearfix"></div></div><div id="social-3" class=" h-ni w-t container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ما را دنبال کنید:<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
<div class="clearfix"></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">نظرات جدید<span class="widget-title-icon tie-icon"></span></div></div><ul> <li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/41980#comment-1896">
زهراقلیزاده خواهراسیرعلی قلیزاده </a>
<p>باسلام وتبریک به شما ، بسیار خوشحال وخرسندشدیم وقتی خبررهایی...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/41980#comment-1893">
جدا شده از منافقین </a>
<p>سلام آقای باقر محمدی تبریک به خاطر رهایی شما دوست گرامی از ح...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/25378#comment-1884">
سیدامیر </a>
<p>منم حاضرم ریشه تک تک این گروه مضخرف رابخشکانم،لعنت براول مری...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/25378#comment-1883">
سیدامیر </a>
<p>منم حاضرم...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/41956#comment-1876">
ناشناس </a>
<p>رجوی احمق بچه های ما رو آزاد کن...</p>
</div>
</li>
</ul><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
<label>
<span class="screen-reader-text">جستجو برای:</span>
<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="جستجو" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');
</script>

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</button>
</form>
</div>
</div>
</div>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"42021"};
/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/87a20d5a4b9a8784ac150b5c1e1b57d8.js" data-minify="1" defer></script></body>
</html>
