<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/23e9680988dbec03374b833da0c2e356.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/39341" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/39341#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2.png","width":500,"height":410},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/39341#webpage","url":"https://www.nejatngo.org/fa/posts/39341","name":"33 \u0633\u0627\u0644 \u0627\u0633\u062a \u06a9\u0647 \u0645\u062c\u0627\u0647\u062f\u06cc\u0646 \u0627\u062c\u0627\u0632\u0647 \u0646\u0645\u06cc \u062f\u0647\u0646\u062f \u062e\u0648\u0627\u0647\u0631\u0645 \u0646\u0633\u0631\u06cc\u0646 \u0639\u0644\u0627\u0641 \u067e\u0648\u0631 \u0631\u0627 \u0645\u0644\u0627\u0642\u0627\u062a \u06a9\u0646\u06cc\u0645 | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/39341#primaryimage"},"datePublished":"2020-05-11T06:34:46+00:00","dateModified":"2020-05-11T06:36:53+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/39341"]}]},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script> <link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; 33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/39341/feed" /><meta property="og:title" content="33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="آقای ادی راما نخست وزیر دولت آلبانی احتراما من غلامعلی علاف پور برادر خانم نسرین علاف پور هستم که بی" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/39341" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2.png" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=39341' /><style type="text/css"></style><style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px;color:#3AAA11}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-39341 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/"> <span aria-hidden="true" class="fa fa-home"></span> صفحه نخست</a></li><li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li><li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li><li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li><li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li><li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li><li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li></ul></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a href="https://www.nejatngo.org/fa/states">مراکز استانی</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a href="#">چندرسانه‌ای</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li><li id="menu-item-38483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38483"><a href="#">زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a><em class="delimiter">&gt;</em><span class="current">33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم</h1><h2 class="entry-sub-title">نامه آقای غلامعلی علاف پور از خانواده های اعضاء تحت اسارت مجاهدین به نخست وزیر آلبانی</h2><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86" rel="tag">انجمن نجات مرکز خوزستان</a></a> </span> </span></span><span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></header><div class="entry-content entry clearfix"><div class="pf-content"><p>آقای ادی راما نخست وزیر دولت آلبانی<br /> احتراما من غلامعلی علاف پور برادر خانم نسرین علاف پور هستم که بیش از 33 سال است در اسارت مجاهدین خلق می باشد و هم اکنون در مقر اشرف سه می باشد متاسفانه به دلیل ممانعت های رهبران مجاهدین تاکنون من و خانواده ام نتوانسته ایم با ایشان دیداری داشته باشیم.</p><p><img class="size-full wp-image-25389 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20410'%3E%3C/svg%3E" alt="" width="500" height="410" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2.png 500w, https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2-300x246.png 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2.png" /><noscript><img class="size-full wp-image-25389 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2.png" alt="" width="500" height="410" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2.png 500w, https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2-300x246.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p><p>شیوع ویروس کرونا درکشور آلبانی وعدم هرگونه اطلاع رسانی از طرف رهبران مجاهدین برنگرانی عمیق ما نسبت به سلامتی انها افزوده است به همین دلیل از شما بعنوان ریس دولت آلبانی می خواهیم با درک نگرانی ما شرایطی فراهم سازید تا ما خانواده ها بتوانیم با خواهرم در آلبانی دیداری داشته باشیم و نگرانی ها برطرف گردد.</p><p>باتشکر واحترام<br /> غلامعلی علاف پور خوزستان ایران</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/24486" class="post-24486"><span class="crp_title">این فرقه اجازه یک ارتباط معمولی را به خواهرم نداده است</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/30118" class="post-30118"><span class="crp_title">چرا سران فرقه رجوی اجازه ورود و تهیه خبر از اشرف 3 را نمی دهند؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/30638" class="post-30638"><span class="crp_title">خواهر نسرین گفت قرار است انتخابات برگزار کنیم</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28567" class="post-28567"><span class="crp_title">اگر اینطوراست، اجازه ی ملاقات بما بدهید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27322" class="post-27322"><span class="crp_title">فرقه شیاد رجوی به من اجازه نداد تا برادرم را ملاقات کنم</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27196" class="post-27196"><span class="crp_title">اگر فرقه رجوی زندان ندارد، چرا اجازه نمی دهید خانواده ها ملاقات داشته باشند؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/25541" class="post-25541"><span class="crp_title">دستی در پشت صحنه است که نمیتوانیم فرزندانمان را ملاقات کنیم</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/29430" class="post-29430"><span class="crp_title">تلاش می‌کنیم اعضای کنگره را نسبت به خطر مجاهدین آگاه کنیم</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d8%b3%d8%aa%d9%85%d8%af%d8%a7%d8%af-%d8%a7%d8%b2-%d9%85%d8%ac%d8%a7%d9%85%d8%b9-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c" rel="tag">استمداد از مجامع بین المللی</a> <a href="https://www.nejatngo.org/fa/tag/%d9%be%d9%88%db%8c%d8%b4-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7%db%8c-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa" rel="tag">پویش خانواده های انجمن نجات</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7" rel="tag">نامه‌ها</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/39341" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=33%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%AC%D8%A7%D8%B2%D9%87%20%D9%86%D9%85%DB%8C%20%D8%AF%D9%87%D9%86%D8%AF%20%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D9%85%20%D9%86%D8%B3%D8%B1%DB%8C%D9%86%20%D8%B9%D9%84%D8%A7%D9%81%20%D9%BE%D9%88%D8%B1%20%D8%B1%D8%A7%20%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%DA%A9%D9%86%DB%8C%D9%85&#038;url=https://www.nejatngo.org/fa/posts/39341&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://getpocket.com/save?title=33%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%AC%D8%A7%D8%B2%D9%87%20%D9%86%D9%85%DB%8C%20%D8%AF%D9%87%D9%86%D8%AF%20%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D9%85%20%D9%86%D8%B3%D8%B1%DB%8C%D9%86%20%D8%B9%D9%84%D8%A7%D9%81%20%D9%BE%D9%88%D8%B1%20%D8%B1%D8%A7%20%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%DA%A9%D9%86%DB%8C%D9%85&#038;url=https://www.nejatngo.org/fa/posts/39341" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">پاکت</span></a><a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/39341&#038;text=33%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%AC%D8%A7%D8%B2%D9%87%20%D9%86%D9%85%DB%8C%20%D8%AF%D9%87%D9%86%D8%AF%20%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D9%85%20%D9%86%D8%B3%D8%B1%DB%8C%D9%86%20%D8%B9%D9%84%D8%A7%D9%81%20%D9%BE%D9%88%D8%B1%20%D8%B1%D8%A7%20%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%DA%A9%D9%86%DB%8C%D9%85" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=33%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%AC%D8%A7%D8%B2%D9%87%20%D9%86%D9%85%DB%8C%20%D8%AF%D9%87%D9%86%D8%AF%20%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D9%85%20%D9%86%D8%B3%D8%B1%DB%8C%D9%86%20%D8%B9%D9%84%D8%A7%D9%81%20%D9%BE%D9%88%D8%B1%20%D8%B1%D8%A7%20%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%DA%A9%D9%86%DB%8C%D9%85%20https://www.nejatngo.org/fa/posts/39341" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/39341&text=33%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%A7%D8%AC%D8%A7%D8%B2%D9%87%20%D9%86%D9%85%DB%8C%20%D8%AF%D9%87%D9%86%D8%AF%20%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D9%85%20%D9%86%D8%B3%D8%B1%DB%8C%D9%86%20%D8%B9%D9%84%D8%A7%D9%81%20%D9%BE%D9%88%D8%B1%20%D8%B1%D8%A7%20%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%DA%A9%D9%86%DB%8C%D9%85" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#47783432252d2224337a747462757762037f62057462037f62067062037e627f7362757762037f62067062037f62057462037f62060662757762030662067e62037e627f7062757762037e627f7262037f62060462037f62067062037e627f7062037f620601620305627f0462037e627f7162757762037f62067062037f62060462037f62067062037f62057562037e627f7062757762037e627f7162037e627f72620305627f0462757762037f62060162037e627f7062037e627f7162037f62060162757762037f62060262037e627f7f62037f62067062037e627f7062037f62057662037e627f7262757762037e627f7162037f62057462037f620576620305627f0462037e627f7162757762037f62057e62037e627f7362037f62067062037e627f7662757762037e62050262037e627f7f62037f62057662757762037f62057662037f62067062757762037e627f7262037e627f7362037f62067062037e627f7562037f62067062037f62060662757762030662067e62037e627f71620305627f0462037e627f72616477747f7c2528233e7a2f333337347d68683030306929222d26332920286928352068212668372834333468747e747376" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید" href="https://www.nejatngo.org/fa/posts/39344" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Dolfi_1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Dolfi_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39344">با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم" href="https://www.nejatngo.org/fa/posts/39342" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Bagherzadeh_Mother-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Bagherzadeh_Mother-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39342">حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم" href="https://www.nejatngo.org/fa/posts/39340" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Bidari_Mahmud_Bro_2-390x220.png" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Bidari_Mahmud_Bro_2-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39340">به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند" href="https://www.nejatngo.org/fa/posts/39343" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Keshmiri_Nejat-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Keshmiri_Nejat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39343">25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/39341#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌ سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='39341' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1589181053" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea938faa98">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.2" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="بی غیرتی برای خلیج فارس، مفهوم وطن برای مجاهدین بی‌وطن" href="https://www.nejatngo.org/fa/posts/39347" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of بی غیرتی برای خلیج فارس، مفهوم وطن برای مجاهدین بی‌وطن" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Persian_Gulf-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Persian_Gulf-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of بی غیرتی برای خلیج فارس، مفهوم وطن برای مجاهدین بی‌وطن" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39347">بی غیرتی برای خلیج فارس، مفهوم وطن برای مجاهدین بی‌وطن</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="همراهی سران فرقه مجاهدین با پان عربیسم ناصری برای تغییر نام خلیج همیشه فارس" href="https://www.nejatngo.org/fa/posts/39346" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of همراهی سران فرقه مجاهدین با پان عربیسم ناصری برای تغییر نام خلیج همیشه فارس" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Persian_Gulf_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Persian_Gulf_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of همراهی سران فرقه مجاهدین با پان عربیسم ناصری برای تغییر نام خلیج همیشه فارس" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39346">همراهی سران فرقه مجاهدین با پان عربیسم ناصری برای تغییر نام خلیج همیشه فارس</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید" href="https://www.nejatngo.org/fa/posts/39344" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Dolfi_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Dolfi_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39344">با درخواست ما برای حضور درآلبانی وملاقات با عزیزانمان موافقت کنید</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم" href="https://www.nejatngo.org/fa/posts/39342" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Bagherzadeh_Mother-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Bagherzadeh_Mother-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39342">حسن جان ! من و پدرت برای در آغوش کشیدنت لحظه شماری می کنیم</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم" href="https://www.nejatngo.org/fa/posts/39341" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2-220x150.png" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Allafpur_N_2-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39341">33 سال است که مجاهدین اجازه نمی دهند خواهرم نسرین علاف پور را ملاقات کنیم</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم" href="https://www.nejatngo.org/fa/posts/39340" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Bidari_Mahmud_Bro_2-220x150.png" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Bidari_Mahmud_Bro_2-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39340">به دلیل پنهانکاری سران مجاهدین ، از سلامت برادرم محمود بیداری هیچ اطلاعی نداریم</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند" href="https://www.nejatngo.org/fa/posts/39343" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Keshmiri_Nejat-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Keshmiri_Nejat-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39343">25 سال است که مجاهدین از دیدار ما با برادرم نادر کشمیری امتناع می کنند</a></h3><div class="post-meta"> <span class="date meta-item fa-before">22 اردیبهشت 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="محمد جعفر، خیلی از دوستانت خودشان را نجات دادند و آزادانه زندگی می کنند" href="https://www.nejatngo.org/fa/posts/39337" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of محمد جعفر، خیلی از دوستانت خودشان را نجات دادند و آزادانه زندگی می کنند" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Najafi_Jafar_Mom_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Najafi_Jafar_Mom_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of محمد جعفر، خیلی از دوستانت خودشان را نجات دادند و آزادانه زندگی می کنند" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/39337">محمد جعفر، خیلی از دوستانت خودشان را نجات دادند و آزادانه زندگی می کنند</a></h3><div class="post-meta"> <span class="date meta-item fa-before">21 اردیبهشت 1399</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39330#comment-1309"> الف جمشیدی </a><p>این به اصطلاح خانم مثل اینکه معنی حقوق بشر را نفهمیده بشر یع...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39323#comment-1308"> انجمن نجات </a><p>با سلام از حسن توجه شما متشکریم. آزادی این اسیران همیشه دغدغ...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39323#comment-1307"> حسین حسینی </a><p>اقا چه معنی میده یه عده انسان بیگناه رو بیش از ۴۰ سال زندانی...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39323#comment-1306"> حسین حسینی </a><p>باسلام لطفا ادرس طومار رابدهید تا همه امضا کنند...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39298#comment-1305"> حسین حسینی </a><p>این ملعون رو کسی در ایران هم دیگه نمیشناسه چه برسد به افغانس...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38038#comment-1304"> آریا </a><p>با سلام و سپاس از زحماتتون. لطف کردید. بسیار بسیار ممنونم. ت...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38038#comment-1303"> ناشناس </a><p>سلام و سپاس از زحمات شما. محبت کردید. بسیار بسیار ممنونم....</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/39299#comment-1302"> آریا </a><p>این خائن وطن فروش که خودش ید طولائی تو جرم و جنایت داره حالا...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/25034"> <span class="date meta-item fa-before">22 اسفند 1396</span><h3>ستاد اجتماعی مجاهدین، ستادی که وجود خارجی ندارد</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/16775"> <span class="date meta-item fa-before">24 مهر 1393</span><h3>شلوغکاری مجاهدین در تیر و مرداد 88</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/3671"> <span class="date meta-item fa-before">19 آبان 1384</span><h3>اسراییل را به رسمیت می‎شناسیم</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/12300"> <span class="date meta-item fa-before">21 فروردین 1391</span><h3>مردان آمریکا در ایران</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/22447"> <span class="date meta-item fa-before">13 تیر 1396</span><h3>نسیم آزادی در موصل بعد از ۳سال اشغال و خشونت و سکوت معنا دار فرقه رجوی</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/31919"> <span class="date meta-item fa-before">24 دی 1384</span><h3>نامه سرگشاده خطاب به مسئول سیاست خارجه اتحادیه اروپا</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/36859"> <span class="date meta-item fa-before">4 مهر 1385</span><h3>استراتژی شیادانه ‎ی بقایای رجوی</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/17955"> <span class="date meta-item fa-before">10 خرداد 1394</span><h3>سی خرداد سرآغاز جنایتها و خیانتهای فرقه رجوی</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"39341"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/950c5bf940ea85d1550d6874beaadc55.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/23e9680988dbec03374b833da0c2e356.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.5.css' type='text/css' media='print' /></noscript></body></html>
