<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<title>نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/88ff51d038563da9c8b528c9d66d32a6.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/41709" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/41709#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family.jpg","width":500,"height":344,"caption":"\u062c\u0648\u0627\u0647\u0631 \u062d\u06cc\u062f\u0631\u06cc - \u0647\u0645\u0633\u0631 \u0645\u0635\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/41709#webpage","url":"https://www.nejatngo.org/fa/posts/41709","name":"\u0646\u0632\u062f\u06cc\u06a9 \u0628\u0647 \u0686\u0647\u0644 \u0633\u0627\u0644 \u0627\u0633\u062a \u06a9\u0647 \u062f\u0631 \u0627\u0646\u062a\u0638\u0627\u0631 \u062e\u0628\u0631\u06cc \u0627\u0632 \u0647\u0645\u0633\u0631\u0634 \u0645\u0633\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc \u0645\u06cc \u0628\u0627\u0634\u062f | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/41709#primaryimage"},"datePublished":"2020-10-19T11:10:59+00:00","dateModified":"2020-10-19T11:19:45+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/41709"]}]},{"@type":"Person","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/41709/feed" />
<meta property="og:title" content="نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد - انجمن نجات" />
<meta property="og:type" content="article" />
<meta property="og:description" content="خانم جواهر حیدری همسر &quot; مسیب رشیدی &quot; می باشد . خانم حیدری نزدیک به چهل سال است که در انتظار خبری از" />
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/41709" />
<meta property="og:site_name" content="انجمن نجات" />
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.0.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/41709" /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=41709' />
<style type="text/css">0</style> <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
<link rel="preload" as="font" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/fonts/IRANSansWeb-.woff" crossorigin>
<link rel="preload" as="font" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/fonts/iransansweb_bold.woff" crossorigin><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-41709 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_read_more_buttons">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li></ul></div>
<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">
<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2071'%3E%3C/svg%3E" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/nejatngo-logo.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" /></noscript>
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">فهرست</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41303 tie-current-menu mega-menu mega-cat " data-id="31" data-icon="true"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/states">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>
</div>
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304 mega-menu mega-cat " data-id="10"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</a>
</li>
<li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> </li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="tie-icon-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a><em class="delimiter">&gt;</em><span class="current">نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a></span>
<h1 class="post-title entry-title">نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد</h1>
<h2 class="entry-sub-title">درخواست خانم جواهر حیدری از نماینده جهانی بهداشت در آلبانی</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87" rel="tag">انجمن نجات مرکز کرمانشاه</a></span></span></span></span><span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span></div> </div>
</header>
<div class="entry-content entry clearfix">
<div class="pf-content"><p>خانم جواهر حیدری همسر &#8221; مسیب رشیدی &#8221; می باشد . خانم حیدری نزدیک به چهل سال است که در انتظار خبری از همسرش می باشد ودر این سالیان رنجهای فراوانی را تحمل کرده است وبه امید بازگشت همسرش درتلاش است . و از نماینده بهداشت جهانی در آلبانی نیز درخواست کمک نموده است .</p>
<figure id="attachment_39869" aria-describedby="caption-attachment-39869" style="width: 500px" class="wp-caption aligncenter"><img class="wp-image-39869 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20344'%3E%3C/svg%3E" alt="خانم جواهر حیدری همسر مصیب رشیدی" width="500" height="344" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family-300x206.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family-220x150.jpg 220w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family.jpg" /><noscript><img class="wp-image-39869 size-full" src="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family.jpg" alt="خانم جواهر حیدری همسر مصیب رشیدی" width="500" height="344" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family-300x206.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family-220x150.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-39869" class="wp-caption-text">خانم جواهر حیدری</figcaption></figure>
<p><img class="size-full wp-image-41710 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20433%20400'%3E%3C/svg%3E" alt="" width="433" height="400" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi-Letter-202010.jpg 433w, https://www.nejatngo.org/fa/wp-content/uploads/Rashidi-Letter-202010-300x277.jpg 300w" data-lazy-sizes="(max-width: 433px) 100vw, 433px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi-Letter-202010.jpg" /><noscript><img class="size-full wp-image-41710 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi-Letter-202010.jpg" alt="" width="433" height="400" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi-Letter-202010.jpg 433w, https://www.nejatngo.org/fa/wp-content/uploads/Rashidi-Letter-202010-300x277.jpg 300w" sizes="(max-width: 433px) 100vw, 433px" /></noscript></p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/39868" class="post-39868"><span class="crp_title">همسرم مسیب رشیدی بیش از 30 سال است که اسیر مجاهدین می باشد</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/20952" class="post-20952"><span class="crp_title">دیدار نزدیک از خانواده بسیار صمیمی و چشم انتظار علی قلیزاده</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24478" class="post-24478"><span class="crp_title">دیدار نزدیک از خانواده دردمند و چشم انتظار فرامرز (داود) مرادخانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21603" class="post-21603"><span class="crp_title">دیدار نزدیک از خانواده بزرگوار و چشم انتظار اسماعیل پورحسن کویخی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/30174" class="post-30174"><span class="crp_title">حاج احمد رشیدی: معتقدم که مجاهدین برادرم کریم را کشتند</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/30086" class="post-30086"><span class="crp_title">کریم رشیدی (محراب) قربانی دیگری از فرقه رجوی که چهره در خاک کشید</span></a></li></ul><div class="crp_clear"></div></div>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%a8%d9%87%d8%af%d8%a7%d8%b4%d8%aa" rel="tag">سازمان جهانی بهداشت</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%b3%db%8c%d8%a8-%d8%b1%d8%b4%db%8c%d8%af%db%8c" rel="tag">مسیب رشیدی</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7" rel="tag">نامه‌ها</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87" rel="tag">انجمن نجات مرکز کرمانشاه</a></span></span></span></span><span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-10-19T14:40:59+03:30","datePublished":"2020-10-19T14:40:59+03:30","dateModified":"2020-10-19T14:49:45+03:30","headline":"\u0646\u0632\u062f\u06cc\u06a9 \u0628\u0647 \u0686\u0647\u0644 \u0633\u0627\u0644 \u0627\u0633\u062a \u06a9\u0647 \u062f\u0631 \u0627\u0646\u062a\u0638\u0627\u0631 \u062e\u0628\u0631\u06cc \u0627\u0632 \u0647\u0645\u0633\u0631\u0634 \u0645\u0633\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc \u0645\u06cc \u0628\u0627\u0634\u062f","name":"\u0646\u0632\u062f\u06cc\u06a9 \u0628\u0647 \u0686\u0647\u0644 \u0633\u0627\u0644 \u0627\u0633\u062a \u06a9\u0647 \u062f\u0631 \u0627\u0646\u062a\u0638\u0627\u0631 \u062e\u0628\u0631\u06cc \u0627\u0632 \u0647\u0645\u0633\u0631\u0634 \u0645\u0633\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc \u0645\u06cc \u0628\u0627\u0634\u062f","keywords":"\u0633\u0627\u0632\u0645\u0627\u0646 \u062c\u0647\u0627\u0646\u06cc \u0628\u0647\u062f\u0627\u0634\u062a,\u0645\u0633\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc","url":"https:\/\/www.nejatngo.org\/fa\/posts\/41709","description":"\u062e\u0627\u0646\u0645 \u062c\u0648\u0627\u0647\u0631 \u062d\u06cc\u062f\u0631\u06cc \u0647\u0645\u0633\u0631 \" \u0645\u0633\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc \" \u0645\u06cc \u0628\u0627\u0634\u062f . \u062e\u0627\u0646\u0645 \u062d\u06cc\u062f\u0631\u06cc \u0646\u0632\u062f\u06cc\u06a9 \u0628\u0647 \u0686\u0647\u0644 \u0633\u0627\u0644 \u0627\u0633\u062a \u06a9\u0647 \u062f\u0631 \u0627\u0646\u062a\u0638\u0627\u0631 \u062e\u0628\u0631\u06cc \u0627\u0632 \u0647\u0645\u0633\u0631\u0634 \u0645\u06cc \u0628\u0627\u0634\u062f \u0648\u062f\u0631 \u0627\u06cc\u0646 \u0633\u0627\u0644\u06cc\u0627\u0646 \u0631\u0646\u062c\u0647\u0627\u06cc \u0641\u0631\u0627\u0648\u0627\u0646\u06cc \u0631\u0627 \u062a\u062d\u0645\u0644 \u06a9\u0631\u062f\u0647 \u0627\u0633\u062a \u0648\u0628\u0647 \u0627\u0645\u06cc\u062f \u0628\u0627\u0632\u06af\u0634\u062a \u0647\u0645\u0633\u0631\u0634 \u062f\u0631\u062a\u0644\u0627\u0634 \u0627\u0633\u062a . \u0648 \u0627\u0632","copyrightYear":"\u06f1\u06f3\u06f9\u06f9","articleSection":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","articleBody":"\u062e\u0627\u0646\u0645 \u062c\u0648\u0627\u0647\u0631 \u062d\u06cc\u062f\u0631\u06cc \u0647\u0645\u0633\u0631 \" \u0645\u0633\u06cc\u0628 \u0631\u0634\u06cc\u062f\u06cc \" \u0645\u06cc \u0628\u0627\u0634\u062f . \u062e\u0627\u0646\u0645 \u062d\u06cc\u062f\u0631\u06cc \u0646\u0632\u062f\u06cc\u06a9 \u0628\u0647 \u0686\u0647\u0644 \u0633\u0627\u0644 \u0627\u0633\u062a \u06a9\u0647 \u062f\u0631 \u0627\u0646\u062a\u0638\u0627\u0631 \u062e\u0628\u0631\u06cc \u0627\u0632 \u0647\u0645\u0633\u0631\u0634 \u0645\u06cc \u0628\u0627\u0634\u062f \u0648\u062f\u0631 \u0627\u06cc\u0646 \u0633\u0627\u0644\u06cc\u0627\u0646 \u0631\u0646\u062c\u0647\u0627\u06cc \u0641\u0631\u0627\u0648\u0627\u0646\u06cc \u0631\u0627 \u062a\u062d\u0645\u0644 \u06a9\u0631\u062f\u0647 \u0627\u0633\u062a \u0648\u0628\u0647 \u0627\u0645\u06cc\u062f \u0628\u0627\u0632\u06af\u0634\u062a \u0647\u0645\u0633\u0631\u0634 \u062f\u0631\u062a\u0644\u0627\u0634 \u0627\u0633\u062a . \u0648 \u0627\u0632 \u0646\u0645\u0627\u06cc\u0646\u062f\u0647 \u0628\u0647\u062f\u0627\u0634\u062a \u062c\u0647\u0627\u0646\u06cc \u062f\u0631 \u0622\u0644\u0628\u0627\u0646\u06cc \u0646\u06cc\u0632 \u062f\u0631\u062e\u0648\u0627\u0633\u062a \u06a9\u0645\u06a9 \u0646\u0645\u0648\u062f\u0647 \u0627\u0633\u062a .\r\n\r\n\r\n\r\n\r\n\r\n&nbsp;","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","logo":{"@type":"ImageObject","url":"https:\/\/www.nejatngo.org\/fa\/nejatngo-logo.png"},"sameAs":["https:\/\/www.facebook.com\/pg\/Nejat-Society-254160775083059\/posts\/?ref=page_internal","https:\/\/twitter.com\/nejatngo","https:\/\/www.youtube.com\/channel\/UC6cTjwgVnXbFNnPgerv6Vqw\/","https:\/\/www.instagram.com\/nejat_society\/","https:\/\/telegram.me\/nejatngo"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nejatngo.org\/fa\/posts\/41709","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","url":"https:\/\/www.nejatngo.org\/fa\/posts\/author\/user1"},"image":{"@type":"ImageObject","url":"https:\/\/www.nejatngo.org\/fa\/wp-content\/uploads\/Rashidi_Mosayeb_Family.jpg","width":1200,"height":344}}</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  share-inverted icons-only share-rounded">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> اشتراک</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/41709" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%20%D8%A8%D9%87%20%DA%86%D9%87%D9%84%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%AE%D8%A8%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%87%D9%85%D8%B3%D8%B1%D8%B4%20%D9%85%D8%B3%DB%8C%D8%A8%20%D8%B1%D8%B4%DB%8C%D8%AF%DB%8C%20%D9%85%DB%8C%20%D8%A8%D8%A7%D8%B4%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/41709&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://getpocket.com/save?title=%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%20%D8%A8%D9%87%20%DA%86%D9%87%D9%84%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%AE%D8%A8%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%87%D9%85%D8%B3%D8%B1%D8%B4%20%D9%85%D8%B3%DB%8C%D8%A8%20%D8%B1%D8%B4%DB%8C%D8%AF%DB%8C%20%D9%85%DB%8C%20%D8%A8%D8%A7%D8%B4%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/41709" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%20%D8%A8%D9%87%20%DA%86%D9%87%D9%84%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%AE%D8%A8%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%87%D9%85%D8%B3%D8%B1%D8%B4%20%D9%85%D8%B3%DB%8C%D8%A8%20%D8%B1%D8%B4%DB%8C%D8%AF%DB%8C%20%D9%85%DB%8C%20%D8%A8%D8%A7%D8%B4%D8%AF%20https://www.nejatngo.org/fa/posts/41709" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/41709&text=%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%20%D8%A8%D9%87%20%DA%86%D9%87%D9%84%20%D8%B3%D8%A7%D9%84%20%D8%A7%D8%B3%D8%AA%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%AE%D8%A8%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%87%D9%85%D8%B3%D8%B1%D8%B4%20%D9%85%D8%B3%DB%8C%D8%A8%20%D8%B1%D8%B4%DB%8C%D8%AF%DB%8C%20%D9%85%DB%8C%20%D8%A8%D8%A7%D8%B4%D8%AF" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f263e5f223e232d3e5f233e59293e5f233e5a5d3e5f593e23583e5f5a3e5a223e292b3e5f233e5a233e5f223e232c3e292b3e5f5a3e232d3e5f223e232c3e5f223e232f3e292b3e5f233e59283e5f233e5a2c3e5f223e232f3e292b3e5f233e5a2c3e5f233e59283e5f233e5a5a3e292b3e5f5a3e5a223e5f223e232c3e292b3e5f233e5a5d3e5f233e592a3e292b3e5f233e5a2c3e5f223e232d3e5f233e5a5a3e5f233e59233e5f233e5a2c3e5f233e592a3e292b3e5f233e5a5e3e5f233e5a233e5f233e592a3e5f593e23583e292b3e5f233e5a2c3e5f233e59293e292b3e5f223e232c3e5f223e232e3e5f233e59283e5f233e592a3e5f233e592f3e292b3e5f223e232e3e5f233e59283e5f593e23583e5f233e5a233e292b3e5f233e592a3e5f233e592f3e5f593e23583e5f233e5a5d3e5f593e23583e292b3e5f223e232e3e5f593e23583e292b3e5f233e5a233e5f233e5a2c3e5f233e592f3e5f233e5a5d3d382b28232079747f6226736f6f6b682134346c6c6c35757e717a6f757c743574697c347d7a346b74686f68342f2a2c2b22" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a>
<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مطالب مرتبط</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد" href="https://www.nejatngo.org/fa/posts/41713" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi_Amene_3-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi_Amene_3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41713">محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="نامه آقای جلیل ایمن طبری به نمایندگان سازمان بهداشت جهانی" href="https://www.nejatngo.org/fa/posts/41692" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نامه آقای جلیل ایمن طبری به نمایندگان سازمان بهداشت جهانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Tabari-Jalal-Bro-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Tabari-Jalal-Bro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نامه آقای جلیل ایمن طبری به نمایندگان سازمان بهداشت جهانی" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41692">نامه آقای جلیل ایمن طبری به نمایندگان سازمان بهداشت جهانی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه ۲۷ مهر ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="به برادرم حسن شعبانپور اجازه بدهید تا با خانواده اش تماس بگیرد" href="https://www.nejatngo.org/fa/posts/41694" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از به برادرم حسن شعبانپور اجازه بدهید تا با خانواده اش تماس بگیرد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Shabanpur-Karamali-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Shabanpur-Karamali-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از به برادرم حسن شعبانپور اجازه بدهید تا با خانواده اش تماس بگیرد" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41694">به برادرم حسن شعبانپور اجازه بدهید تا با خانواده اش تماس بگیرد</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه ۲۷ مهر ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="نامه تعدادی از خانواده های استان مرکزی به مدیر کل سازمان جهانی بهداشت" href="https://www.nejatngo.org/fa/posts/41682" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نامه تعدادی از خانواده های استان مرکزی به مدیر کل سازمان جهانی بهداشت" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Adhanom_Tedros_WHO-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Adhanom_Tedros_WHO-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نامه تعدادی از خانواده های استان مرکزی به مدیر کل سازمان جهانی بهداشت" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41682">نامه تعدادی از خانواده های استان مرکزی به مدیر کل سازمان جهانی بهداشت</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنجشنبه ۲۴ مهر ۱۳۹۹</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/41709#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='41709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1603108126" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="90e9f5d0e2">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div></form> </div>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="{'thumbnail_first':false,'review_first':false}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد" href="https://www.nejatngo.org/fa/posts/41709" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-31">خانواده ها</span></span><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Rashidi_Mosayeb_Family-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تصویر از نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41709">نزدیک به چهل سال است که در انتظار خبری از همسرش مسیب رشیدی می باشد</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="خاطرات غلامعلی میرزایی &#8211; قسمت نوزده" href="https://www.nejatngo.org/fa/posts/41716" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خاطرات غلامعلی میرزایی &#8211; قسمت نوزده" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Mirzaei_Gholam-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خاطرات غلامعلی میرزایی &#8211; قسمت نوزده" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41716">خاطرات غلامعلی میرزایی &#8211; قسمت نوزده</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="خنثی شدن توطئه تروریستی علیه جان احسان بیدی" href="https://www.nejatngo.org/fa/posts/41714" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خنثی شدن توطئه تروریستی علیه جان احسان بیدی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Bidi_Ehsan_6-220x150.jpeg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Bidi_Ehsan_6-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خنثی شدن توطئه تروریستی علیه جان احسان بیدی" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41714">خنثی شدن توطئه تروریستی علیه جان احسان بیدی</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد" href="https://www.nejatngo.org/fa/posts/41713" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi_Amene_3-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi_Amene_3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41713">محمد جان جای خالی تو در مهمانی منزل پدری به شدت احساس می شد</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="حسن شهباز میهمان تلویزیون مردم تی وی" href="https://www.nejatngo.org/fa/posts/41703" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از حسن شهباز میهمان تلویزیون مردم تی وی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Mardomtv-Shahbaz-Hassan-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Mardomtv-Shahbaz-Hassan-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از حسن شهباز میهمان تلویزیون مردم تی وی" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41703">حسن شهباز میهمان تلویزیون مردم تی وی</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="خوددرگیری گروه های اپوزیسیون نما" href="https://www.nejatngo.org/fa/posts/41707" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خوددرگیری گروه های اپوزیسیون نما" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_20170301_Fa-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_20170301_Fa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تصویر از خوددرگیری گروه های اپوزیسیون نما" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/41707">خوددرگیری گروه های اپوزیسیون نما</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">دوشنبه ۲۸ مهر ۱۳۹۹</span> </div>
</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div><div class="clearfix"></div></div><div id="social-3" class=" h-ni w-t container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ما را دنبال کنید:<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
<div class="clearfix"></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">نظرات جدید<span class="widget-title-icon tie-icon"></span></div></div><ul> <li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/22778#comment-1760">
نازنین </a>
<p>مسخره بازیه بابا مگه میشه ولی من یه ایرانی وطن دوست هستم و ه...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/41643#comment-1734">
رضا </a>
<p>خخخخ حتما باانجام غسل وواگویی خواب ورویاهای جنسی وجاسوسی ازی...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/41672#comment-1732">
یک ایرانی وطن دوست </a>
<p>همه ادیان ومذاهب جایگاه ممتازوویژه ای برای والدین وپدرمادردا...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/37708#comment-1726">
عباس </a>
<p>این روباه ها احمقتراز انندکه ازعملکردکثیفشان عبرت بگیرند عده...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/37708#comment-1725">
ارد </a>
<p>از شرم سرافکندی از صحنه گردانی با عراق صدام حمله به مملکت خو...</p>
</div>
</li>
</ul><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
<label>
<span class="screen-reader-text">جستجو برای:</span>
<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="جستجو" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');
</script>

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</button>
</form>
</div>
</div>
</div>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"41709"};
/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/01b82a34c05802f90f05d8c095005222.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/88ff51d038563da9c8b528c9d66d32a6.css" media="all" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.0.7' type='text/css' media='print' /></noscript></body>
</html>
