<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>به مناسبت رهایی دوست عزیزم آقای مزگی نژاد | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/81a291576a087afbf15effb396e8c91f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/42724" />
<meta name="twitter:label1" content="نوشته‌شده بدست">
<meta name="twitter:data1" content="انجمن نجات">
<meta name="twitter:label2" content="زمان تقریبی برای خواندن">
<meta name="twitter:data2" content="0 دقیقه">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nejatngo.org/fa/#organization","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","url":"https://www.nejatngo.org/fa/","sameAs":["https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal","https://www.instagram.com/nejat_society/","https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/","https://twitter.com/nejatngo"],"logo":{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/#logo","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Society-Fav.png","width":512,"height":512,"caption":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"},"image":{"@id":"https://www.nejatngo.org/fa/#logo"}},{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/42724#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza.jpg","width":500,"height":269,"caption":"\u0631\u0636\u0627 \u0645\u0632\u06af\u06cc \u0646\u0698\u0627\u062f"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/42724#webpage","url":"https://www.nejatngo.org/fa/posts/42724","name":"\u0628\u0647 \u0645\u0646\u0627\u0633\u0628\u062a \u0631\u0647\u0627\u06cc\u06cc \u062f\u0648\u0633\u062a \u0639\u0632\u06cc\u0632\u0645 \u0622\u0642\u0627\u06cc \u0645\u0632\u06af\u06cc \u0646\u0698\u0627\u062f | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/42724#primaryimage"},"datePublished":"2021-01-10T06:50:44+00:00","dateModified":"2021-01-10T06:50:44+00:00","inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/42724"]}]},{"@type":"Article","@id":"https://www.nejatngo.org/fa/posts/42724#article","isPartOf":{"@id":"https://www.nejatngo.org/fa/posts/42724#webpage"},"author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"headline":"\u0628\u0647 \u0645\u0646\u0627\u0633\u0628\u062a \u0631\u0647\u0627\u06cc\u06cc \u062f\u0648\u0633\u062a \u0639\u0632\u06cc\u0632\u0645 \u0622\u0642\u0627\u06cc \u0645\u0632\u06af\u06cc \u0646\u0698\u0627\u062f","datePublished":"2021-01-10T06:50:44+00:00","dateModified":"2021-01-10T06:50:44+00:00","mainEntityOfPage":{"@id":"https://www.nejatngo.org/fa/posts/42724#webpage"},"commentCount":0,"publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"image":{"@id":"https://www.nejatngo.org/fa/posts/42724#primaryimage"},"keywords":"\u0631\u0636\u0627 \u0645\u0632\u06af\u06cc \u0646\u0698\u0627\u062f,\u067e\u06cc\u0627\u0645 \u062a\u0628\u0631\u06cc\u06a9 \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","articleSection":"\u0627\u0639\u0636\u0627\u0621 \u062c\u062f\u0627\u0634\u062f\u0647 \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","inLanguage":"fa-IR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.nejatngo.org/fa/posts/42724#respond"]}]},{"@type":"Person","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; به مناسبت رهایی دوست عزیزم آقای مزگی نژاد خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/42724/feed" />
<meta property="og:title" content="به مناسبت رهایی دوست عزیزم آقای مزگی نژاد - انجمن نجات" />
<meta property="og:type" content="article" />
<meta property="og:description" content="با درود به آقای رضا مزگی نژاد با کمال خوشوقتی آزادی آقای رضا مزگی نژاد را به ایشان و خانواده محترمشا" />
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/42724" />
<meta property="og:site_name" content="انجمن نجات" />
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/42724" /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=42724' />
<link rel="alternate" type="application/json+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F42724" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F42724&#038;format=xml" />
<style type="text/css">0</style> <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
<link rel="preload" as="font" href="https://www.nejatngo.org/fonts/IRANSansWeb-.woff" crossorigin>
<link rel="preload" as="font" href="https://www.nejatngo.org/fonts/iransansweb_bold.woff" crossorigin>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}
img.external-img.wp-post-image {
    max-height: 142px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-42724 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_read_more_buttons">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</a>
</li> <li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li></ul></div>
<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">
<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
<img alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" data-src="https://www.nejatngo.org/fa/nejatngo-logo.png" class="tie-logo-img-default tie-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" /></noscript>
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303 mega-menu mega-cat " data-id="31" data-icon="true"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
<li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li>
<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>
</div>
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41304 tie-current-menu mega-menu mega-cat " data-id="10"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</a>
</li>
<li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> </li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضاء جداشده از فرقه رجوی</a></span>
<h1 class="post-title entry-title">به مناسبت رهایی دوست عزیزم آقای مزگی نژاد</h1>
<h2 class="entry-sub-title">پیام تبریک آقای علی اردلانی به مناسبت رهایی دوست قدیمی اش آقای مزگی نژاد</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2" rel="tag">انجمن نجات مرکز البرز</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span></div> </div>
</header>
<div class="entry-content entry clearfix">
<div class="pf-content"><p>با درود به آقای رضا مزگی نژاد<br />
با کمال خوشوقتی آزادی آقای رضا مزگی نژاد را به ایشان و خانواده محترمشان تبریک عرض نموده و امیدوارم که این آغار جدید برای ایشان و خانواده گرامی به بهترین شکل رقم بخورد.</p>
<p><img loading="lazy" alt="رضا مزگی نژاد" width="500" height="269" data-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza-300x161.jpg 300w" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="size-full wp-image-42417 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-42417 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza.jpg" alt="رضا مزگی نژاد" width="500" height="269" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Mazginejad-Reza-300x161.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<p>اینکه دوستم آقا رضا پس از مدت حدود 30 سال کار سخت و توان فرسا و با تحمل همه فشارهای جسمی و ذهنی نهایتا توانست خود را نجات دهد بسیار خوشحال کننده است. هرچند که رضا و خیلی های دیگر بهترین دوران عمرشان را در شرایط سخت و به نوعی اسارت سپری کرده اند، بسیار سخت است اما مهم این است که اکنون میتواند زندگی خودش را بسازد و خودش برای خودش و آینده اش تصمیم بگیرد. از صمیم قلب برای وی آرزوی موفقیت دارم .</p>
<p>از رضا خاطرات بسیاری دارم که بهترین آن زمانی بود که او به عنوان نفر همراه و کمکی من برای یک قرار پزشکی که باید به بغداد میرفتم با من همراه شد. رضا به عنوان نفر قدیمی تر برای کمک و راهنمایی من آمده بود و درهمان سال یعنی سال 1369 که من جدید الورود بودم خیلی خوب مرا راهنمایی میکرد و احساس نزدیکی زیادی به وی میکردم .<br />
این اولین آشنایی من با وی بود. از همان اول صمیمیت در او مشخص بود. بسیار دلسوز ومهربان بود و دراولین دیدار بسیار محجوب و دوست داشتنی و احساس میکردم که او فردی است که میتوان به او اعتماد کرد.</p>
<p>از آن پس طی سالیان متمادی که من در فرقه بودم از آنجایی که در سازمان کار مشابهی داشتیم مستمر با هم در ارتباط بودیم و همیشه از این صمیمیت و پاکی رضا لذت میبردم و طی سالیان متمادی هر گاه همدیگر را میدیدیم یاد وخاطره اولین دیدار و شروع دوستیمان را به هم یاد آوری میکردیم.<br />
با شنیدن خبر آزادی او خیلی خوشحال شدم واز صمیم قلب برایش آرزوی موفقیت میکنم.<br />
علی اردلانی</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/23891" class="crp_link post-23891"><span class="crp_title">تبریک به مناسبت جدا شدن دوست عزیزم آقای بهمن اعظمی از فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/42445" class="crp_link post-42445"><span class="crp_title">تبریک به آقای رضا مزگی نژاد بخاطر جدایی از فرقه تروریستی رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/12516" class="crp_link post-12516"><span class="crp_title">تبریک به مناسبت رهایی قربانعلی حسینی نژاد از اسارتگاه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/17529" class="crp_link post-17529"><span class="crp_title">نامه ای به دوست عزیزم و هم شهری مهربان ام آقای میرمحسن مرتضوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/16966" class="crp_link post-16966"><span class="crp_title">به مناسبت فقدان دوست وهمرزم عزیزمان آقای صمد نظری</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/18836" class="crp_link post-18836"><span class="crp_title">تبریک به مناسبت انتقال دختر آقای قربانعلی حسین نژاد و دیگر اسرای لیبرتی</span></a></li></ul><div class="crp_clear"></div></div>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%b1%d8%b6%d8%a7-%d9%85%d8%b2%da%af%db%8c-%d9%86%da%98%d8%a7%d8%af" rel="tag">رضا مزگی نژاد</a> <a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa" rel="tag">پیام تبریک انجمن نجات</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2" rel="tag">انجمن نجات مرکز البرز</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  share-inverted icons-only share-rounded">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> اشتراک</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/42724" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%87%20%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA%20%D8%B1%D9%87%D8%A7%DB%8C%DB%8C%20%D8%AF%D9%88%D8%B3%D8%AA%20%D8%B9%D8%B2%DB%8C%D8%B2%D9%85%20%D8%A2%D9%82%D8%A7%DB%8C%20%D9%85%D8%B2%DA%AF%DB%8C%20%D9%86%DA%98%D8%A7%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/42724&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://getpocket.com/save?title=%D8%A8%D9%87%20%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA%20%D8%B1%D9%87%D8%A7%DB%8C%DB%8C%20%D8%AF%D9%88%D8%B3%D8%AA%20%D8%B9%D8%B2%DB%8C%D8%B2%D9%85%20%D8%A2%D9%82%D8%A7%DB%8C%20%D9%85%D8%B2%DA%AF%DB%8C%20%D9%86%DA%98%D8%A7%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/42724" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/42724&redirect_uri=https://www.nejatngo.org/fa/posts/42724" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/42724&#038;redirect_uri=https://www.nejatngo.org/fa/posts/42724" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%A8%D9%87%20%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA%20%D8%B1%D9%87%D8%A7%DB%8C%DB%8C%20%D8%AF%D9%88%D8%B3%D8%AA%20%D8%B9%D8%B2%DB%8C%D8%B2%D9%85%20%D8%A2%D9%82%D8%A7%DB%8C%20%D9%85%D8%B2%DA%AF%DB%8C%20%D9%86%DA%98%D8%A7%D8%AF%20https://www.nejatngo.org/fa/posts/42724" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/42724&text=%D8%A8%D9%87%20%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%AA%20%D8%B1%D9%87%D8%A7%DB%8C%DB%8C%20%D8%AF%D9%88%D8%B3%D8%AA%20%D8%B9%D8%B2%DB%8C%D8%B2%D9%85%20%D8%A2%D9%82%D8%A7%DB%8C%20%D9%85%D8%B2%DA%AF%DB%8C%20%D9%86%DA%98%D8%A7%D8%AF" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e86e79b86e29b86e79a869b9486919386e79a869b9686e79a869b9586e79b86e29486e79b86e19086e79b86e29b86e79b86e2e286919386e79b86e19286e79a869b9486e79b86e29486e7e1869be086e7e1869be086919386e79b86e2e586e79a869b9b86e79b86e19086e79b86e2e286919386e79b86e19a86e79b86e19186e7e1869be086e79b86e19186e79a869b9686919386e79b86e29186e79a869b9186e79b86e29486e7e1869be086919386e79a869b9686e79b86e19186e7e286e2e586e7e1869be086919386e79a869b9586e7e2869a9b86e79b86e29486e79b86e2e5858093909b98c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dcdc6c9c2d7cdc4cc8dccd1c48cc5c28cd3ccd0d7d08c9791949197" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a>
<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مطالب مرتبط</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="درخواست کمک منوچهر عبدی از مجامع بین المللی" href="https://www.nejatngo.org/fa/posts/42704" class="post-thumb"><img width="390" height="220" alt="منوچهر عبدی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Abdi-Manouchehr-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Abdi-Manouchehr-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="منوچهر عبدی" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42704">درخواست کمک منوچهر عبدی از مجامع بین المللی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">شنبه ۲۰ دی ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="طلوع و غروب یک زندگی &#8211; قسمت دوازدهم" href="https://www.nejatngo.org/fa/posts/42701" class="post-thumb"><img width="390" height="220" alt="خاطرات 30 سال اسارت" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/30_Sal_Esarat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/30_Sal_Esarat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="خاطرات 30 سال اسارت" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42701">طلوع و غروب یک زندگی &#8211; قسمت دوازدهم</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنجشنبه ۱۸ دی ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="سالگرد جدایی از سازمان و ورود به ایران که مصادف بود با شبهای چله &#8211; قسمت چهارم" href="https://www.nejatngo.org/fa/posts/42672" class="post-thumb"><img width="390" height="220" alt="سیروس غضنفری" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Ghazanfari_Sirus_2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Ghazanfari_Sirus_2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="سیروس غضنفری" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42672">سالگرد جدایی از سازمان و ورود به ایران که مصادف بود با شبهای چله &#8211; قسمت چهارم</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه شنبه ۱۶ دی ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="پیام آقای فاضل فرهادی جدا شده از فرقه رجوی به اسیران در بند فرقه رجوی" href="https://www.nejatngo.org/fa/posts/42631" class="post-thumb"><img width="390" height="220" alt="فاضل فرهادی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Farhadi_Fazel-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Farhadi_Fazel-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فاضل فرهادی" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42631">پیام آقای فاضل فرهادی جدا شده از فرقه رجوی به اسیران در بند فرقه رجوی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه ۱۴ دی ۱۳۹۹</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/42724#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='42724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1610280214" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b1c8d4f1c3">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.1" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div></form> </div>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="{'thumbnail_first':false,'review_first':false}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="مریم جان ، بهمون زنگ بزن بابا، ما خیلی دلمون تنگه" href="https://www.nejatngo.org/fa/posts/42740" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-31">خانواده ها</span></span><img width="390" height="220" alt="" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Azad-Maryam-Family-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Azad-Maryam-Family-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42740">مریم جان ، بهمون زنگ بزن بابا، ما خیلی دلمون تنگه</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="باجگیری رجوی از جدا شده ها در سال نوی میلادی" href="https://www.nejatngo.org/fa/posts/42734" class="post-thumb"><img width="220" height="150" alt="باجگیری در فرقه رجوی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-25-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-25-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="باجگیری در فرقه رجوی" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42734">باجگیری رجوی از جدا شده ها در سال نوی میلادی</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="نامه آقای محمد رضا فروغی به برادرش مصطفی فروغی اسیر در فرقه رجوی" href="https://www.nejatngo.org/fa/posts/42733" class="post-thumb"><img width="220" height="150" alt="محمد رضا فروغی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Foroghi_Bro_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Foroghi_Bro_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="محمد رضا فروغی" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42733">نامه آقای محمد رضا فروغی به برادرش مصطفی فروغی اسیر در فرقه رجوی</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="نگاهی به پرونده انقلاب ایدئولوژیک – قسمت ده" href="https://www.nejatngo.org/fa/posts/42736" class="post-thumb"><img width="220" height="150" alt="رجوی ها" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis_9-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis_9-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="رجوی ها" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42736">نگاهی به پرونده انقلاب ایدئولوژیک – قسمت ده</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="همکاری مجاهدین در حمله به کنگره امریکا" href="https://www.nejatngo.org/fa/posts/42737" class="post-thumb"><img width="220" height="150" alt="حمله کنندگان به کنگره آمریکا" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/USA-Kongress-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/USA-Kongress-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="حمله کنندگان به کنگره آمریکا" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42737">همکاری مجاهدین در حمله به کنگره امریکا</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="زنان شورای رهبری با چه ترفندی اسیران را برای عملیاتهای تروریستی اعزام می کردند !" href="https://www.nejatngo.org/fa/posts/42732" class="post-thumb"><img width="220" height="150" alt="زنان مجاهدین" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_31-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_31-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="زنان مجاهدین" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/42732">زنان شورای رهبری با چه ترفندی اسیران را برای عملیاتهای تروریستی اعزام می کردند !</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۲۱ دی ۱۳۹۹</span> </div>
</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین نظرات<span class="widget-title-icon tie-icon"></span></div></div><ul> <li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42708#comment-2134">
ناشناس </a>
<p>درود بر خانم نادعلیان مرحبا از نوشته های شما...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42704#comment-2133">
ناشناس </a>
<p>مگه انجمن در همدان هم شعبه دارد؟ آدرسش...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42711#comment-2132">
رضا اکبری </a>
<p>یک دست صدا نداره به نظر من انجمن باید یک همایش بگذاره و همه...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42639#comment-2131">
ناشناس </a>
<p>قیافه کثیفش عین شیطان...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42707#comment-2130">
ناشناس </a>
<p>خدا این رجوی را لعنت کند که هر چی می کشیم از دست خودش هست و...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42711#comment-2129">
حسین </a>
<p>میشه بگید این عکس مربوط به کجا و چه دیداری هست؟؟...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/38797#comment-2128">
عباس </a>
<p>یک کلام اینها برعلیه نظام اسلامی زمینه سازحکومت جهانی قایم ا...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/25099#comment-2126">
Amir navid </a>
<p>سلام . این آقای علاء کامل نشیب اکثرا در مقالات خود به موضوعا...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/42675#comment-2124">
عباس </a>
<p>این دیوانه متوهم خودشیفته رابایدمیبردن تیمارستان بستری میکرد...</p>
</div>
</li>
</ul><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
<label>
<span class="screen-reader-text">جستجو برای:</span>
<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="جستجو" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='data:text/javascript;base64,DQooZnVuY3Rpb24oaSxzLG8sZyxyLGEsbSl7aVsnR29vZ2xlQW5hbHl0aWNzT2JqZWN0J109cjtpW3JdPWlbcl18fGZ1bmN0aW9uKCl7DQooaVtyXS5xPWlbcl0ucXx8W10pLnB1c2goYXJndW1lbnRzKX0saVtyXS5sPTEqbmV3IERhdGUoKTthPXMuY3JlYXRlRWxlbWVudChvKSwNCm09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly93d3cubmVqYXRuZ28ub3JnL2ZhL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9nb29nbGUtdHJhY2tpbmcvZ2EtNTNlZTk1YjM4NGQ4NjZlODY5MmJiMWFlZjkyM2I3NjMuanMnLCdnYScpOw0KDQpnYSgnY3JlYXRlJywgJ1VBLTEwMjI3NjkyOC0xJywgJ2F1dG8nKTsNCmdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQo='></script>

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="جستجو برای" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</button>
</form>
</div>
</div>
</div>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"42724"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/7010c90f5389c3c95006b9277aafe226.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/81a291576a087afbf15effb396e8c91f.css" media="all" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.2.1' type='text/css' media='print' /></noscript></body>
</html>
