<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.nejatngo.org\/fa\/posts\/47551?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>نامه عبدالحسین یگانه به آقای کریم اسد خان - انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/87586e0054fc71c8bdbe1af27e2673b5.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="آقای کریم اسد خان دادستان کیفری بین المللی با سلام و احترام من عبدالحسین یگانه برادر طیبه یگانه هستم. خواهر من چندین سال است در سازمان مجاهدین به اسارت, خانواده ها, انجمن نجات مرکز اراک, دادستان دیوان بین المللی کیفری, طیبه یگانه" />
	<link rel="canonical" href="https://www.nejatngo.org/fa/posts/47551" />
	<meta property="og:locale" content="fa_IR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="نامه عبدالحسین یگانه به آقای کریم اسد خان - انجمن نجات" />
	<meta property="og:description" content="آقای کریم اسد خان دادستان کیفری بین المللی با سلام و احترام من عبدالحسین یگانه برادر طیبه یگانه هستم. خواهر من چندین سال است در سازمان مجاهدین به اسارت, خانواده ها, انجمن نجات مرکز اراک, دادستان دیوان بین المللی کیفری, طیبه یگانه" />
	<meta property="og:url" content="https://www.nejatngo.org/fa/posts/47551" />
	<meta property="og:site_name" content="انجمن نجات" />
	<meta property="article:publisher" content="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal" />
	<meta property="article:published_time" content="2021-10-28T07:03:46+00:00" />
	<meta property="article:modified_time" content="2021-10-28T07:04:06+00:00" />
	<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nejatngo" />
	<meta name="twitter:site" content="@nejatngo" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>



<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; نامه عبدالحسین یگانه به آقای کریم اسد خان خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/47551/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='wpsh-blocks-aparat-style-inline-css' type='text/css'>
.h_iframe-aparat_embed_frame{position:relative}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%}.wpsh-blocks_aparat{width:100%;clear:both;overflow:auto;display:block;position:relative;padding:30px 0}.wpsh-blocks_aparat_align_center .h_iframe-aparat_embed_frame{margin:0 auto}.wpsh-blocks_aparat_align_left .h_iframe-aparat_embed_frame{margin-right:30%}.wpsh-blocks_aparat_size_small .h_iframe-aparat_embed_frame{max-width:420px}.wpsh-blocks_aparat_size_big .h_iframe-aparat_embed_frame{max-width:720px}

</style>
<style id='wpsh-blocks-justify-style-inline-css' type='text/css'>
.wp-block-wpsh-blocks-justify,.wpsh-blocks_justify{text-align:justify !important}.wpsh-blocks_justify_ltr{direction:ltr !important}.wpsh-blocks_justify_rtl{direction:rtl !important}

</style>
<style id='wpsh-blocks-shamsi-style-inline-css' type='text/css'>
.wpsh-blocks_shamsi_align_center{text-align:center !important}.wpsh-blocks_shamsi_align_right{text-align:right !important}.wpsh-blocks_shamsi_align_left{text-align:left !important}

</style>






<link rel='preload'   href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.4.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />




<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/47551" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nejatngo.org/fa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nejatngo.org/fa/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nejatngo.org/fa/?p=47551' />
<link rel="alternate" type="application/json+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F47551" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F47551&#038;format=xml" />
<style type="text/css">0</style>
<link rel="preload" as="font" href="https://www.nejatngo.org/fonts/iransansweb1.woff" crossorigin>
<link rel="preload" as="font" href="https://www.nejatngo.org/fonts/iransansweb_bold1.woff" crossorigin>
<link rel="preload" as="font" href="https://www.nejatngo.org/wp-content/themes/nj1/assets/fonts/fontawesome/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.nejatngo.org/wp-content/themes/nj1/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" crossorigin><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0075db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.nejatngo.org/fa/posts/47551?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;right:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.nejatngo.org/fa/posts/47551?amp=1"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.widget-ad-image {
    margin-top: 10px;
}
.ex2{
	display: inline-block;background-color: #e7e7e7; color: black; padding:8px;border-radius: 4px;
}
.wc_comm_submit{font-family: 'IRANSans'!important;}
.r1_iframe_embed { position: relative; overflow: hidden; width: 100%; height: auto; padding-top: 56.25%; } .r1_iframe_embed iframe { position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0; } 
.h_iframe-aparat_embed_frame{position:relative;} .h_iframe-aparat_embed_frame .ratio {display:block;width:100%;height:auto;} .h_iframe-aparat_embed_frame iframe {position:absolute;top:0;left:0;width:100%; height:100%;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body id="tie-body" class="rtl post-template-default single single-post postid-47551 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_below hide_banner_comments hide_footer hide_post_authorbio hide_post_nav hide_back_top_button">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">

			
			<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2068'%3E%3C/svg%3E" alt="انجمن نجات" width="198" height="68" style="max-height:68px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/nejatngo-logo.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="68" style="max-height:68px; width: auto;" /></noscript>
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="منوی اصلی">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
	<li id="menu-item-47354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47354"><a href="https://www.nejatngo.org/fa/tag/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%ac%d8%a7%d8%aa">هفته‌نامه</a></li>
	<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
	<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
	<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
	<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41303 tie-current-menu"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a></li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
	<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
	<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
	<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
	<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
	<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
	<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
	<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
	<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
	<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
	<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
	<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
	<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
	<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
	<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
	<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
	<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
	<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
	<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
	<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
	<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
	<li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li>
	<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
	<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a></li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
	<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
	<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
	<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
	<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
	<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
	<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
	<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">جستجو برای</span>
			</a>
		</li>
				<li class="grid-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">دنبال کردن</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #grid-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><span><span><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a> » <span><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a> » <span class="breadcrumb_last" aria-current="page">نامه عبدالحسین یگانه به آقای کریم اسد خان</span></span></span></span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a></span>
		<h1 class="post-title entry-title">نامه عبدالحسین یگانه به آقای کریم اسد خان</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9" rel="tag">انجمن نجات مرکز اراک</a></span></span></span></span><span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<p>آقای کریم اسد خان دادستان کیفری بین المللی<br />
با سلام و احترام</p>
<p>من عبدالحسین یگانه برادر طیبه یگانه هستم. خواهر من چندین سال است در سازمان مجاهدین به اسارت گرفته شده است . سازمان مجاهدین یک سازمان غیر انسانیست و چندین سال است به خواهر من اجازه نداده است با خانواده خود تماس بگیرد. من شماره ای از خواهرم ندارم که بتوانم با او تماس داشته باشم. خواهرم دندان پزشک بود. سازمان مجاهدین او را با وعده های دروغین فریب می دهد و به مقر خود منتقل می کند. نزدیک به 35 سال است از خواهرم خبری ندارم .</p>
<p>آقای کریم اسد خان دادستان محترم<br />
سازمان مجاهدین مدعی است از آزادی و حقوق بشر پیروی می کند که فقط شعار می دهد! خواهر من در کمپ مجاهدین در کشور آلبانی آزاد است؟ برای خودش می تواند تصمیم بگیرد؟ همانطور که جداشدگان از سازمان مجاهدین شکایت کرده اند من هم از سازمان مجاهدین شکایت دارم. امیدوارم با پیگیری شما در آینده نزدیک رهبران سازمان مجاهدین را پشت میز محاکمه ببینم .</p>
<p>با تشکر از شما<br />
عبدالحسین یگانه ساکن اراک &#8211; ایران</p>
<p><img class="size-full wp-image-43353 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20450'%3E%3C/svg%3E" alt="آقای عبدالحسین یگانه" width="700" height="450" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br.jpg 700w, https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br-300x193.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br.jpg" /><noscript><img class="size-full wp-image-43353 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br.jpg" alt="آقای عبدالحسین یگانه" width="700" height="450" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br.jpg 700w, https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br-300x193.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p>
<div class="crp_related  "><br /><div class="widget-title the-global-title"><div class="the-subtitle">دیگر مطالب:</div></div><ul><li><a href="https://www.nejatngo.org/fa/posts/46863"     class="crp_link post-46863"><span class="crp_title">نامه آقای عبدالحسین یگانه به خواهرش طیبه یگانه در آلبانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/44959"     class="crp_link post-44959"><span class="crp_title">نامه آقای عبدالحسین یگانه به خواهرش طیبه یگانه اسیر در فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/41896"     class="crp_link post-41896"><span class="crp_title">نامه آقای عبدالحسین یگانه به خواهرش طیبه یگانه</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/47533"     class="crp_link post-47533"><span class="crp_title">نامه آقای عزیز الله رستمی به دادستان بین المللی آقای کریم اسد خان</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/12001"     class="crp_link post-12001"><span class="crp_title">نامه سرگشاده آقای کریم غلامی به آقای مارتین کوپلر</span></a></li></ul><div class="crp_clear"></div></div>
			<div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%af%d8%a7%d8%af%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%db%8c%d9%88%d8%a7%d9%86-%d8%a8%db%8c%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%84%db%8c-%da%a9%db%8c%d9%81%d8%b1%db%8c" rel="tag">دادستان دیوان بین المللی کیفری</a> <a href="https://www.nejatngo.org/fa/tag/%d8%b7%db%8c%d8%a8%d9%87-%db%8c%da%af%d8%a7%d9%86%d9%87" rel="tag">طیبه یگانه</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9" rel="tag">انجمن نجات مرکز اراک</a></span></span></span></span><span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-inverted icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> اشتراک</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/47551" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D9%85%D9%87%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%AD%D8%B3%DB%8C%D9%86%20%DB%8C%DA%AF%D8%A7%D9%86%D9%87%20%D8%A8%D9%87%20%D8%A2%D9%82%D8%A7%DB%8C%20%DA%A9%D8%B1%DB%8C%D9%85%20%D8%A7%D8%B3%D8%AF%20%D8%AE%D8%A7%D9%86&#038;url=https://www.nejatngo.org/fa/posts/47551&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/47551&#038;text=%D9%86%D8%A7%D9%85%D9%87%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%AD%D8%B3%DB%8C%D9%86%20%DB%8C%DA%AF%D8%A7%D9%86%D9%87%20%D8%A8%D9%87%20%D8%A2%D9%82%D8%A7%DB%8C%20%DA%A9%D8%B1%DB%8C%D9%85%20%D8%A7%D8%B3%D8%AF%20%D8%AE%D8%A7%D9%86" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/47551&redirect_uri=https://www.nejatngo.org/fa/posts/47551" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/47551&#038;redirect_uri=https://www.nejatngo.org/fa/posts/47551" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D9%86%D8%A7%D9%85%D9%87%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%AD%D8%B3%DB%8C%D9%86%20%DB%8C%DA%AF%D8%A7%D9%86%D9%87%20%D8%A8%D9%87%20%D8%A2%D9%82%D8%A7%DB%8C%20%DA%A9%D8%B1%DB%8C%D9%85%20%D8%A7%D8%B3%D8%AF%20%D8%AE%D8%A7%D9%86%20https://www.nejatngo.org/fa/posts/47551" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/47551&text=%D9%86%D8%A7%D9%85%D9%87%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%AD%D8%B3%DB%8C%D9%86%20%DB%8C%DA%AF%D8%A7%D9%86%D9%87%20%D8%A8%D9%87%20%D8%A2%D9%82%D8%A7%DB%8C%20%DA%A9%D8%B1%DB%8C%D9%85%20%D8%A7%D8%B3%D8%AF%20%D8%AE%D8%A7%D9%86" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
				</a>
				<a href="mailto:?subject=%D9%86%D8%A7%D9%85%D9%87%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%AD%D8%B3%DB%8C%D9%86%20%DB%8C%DA%AF%D8%A7%D9%86%D9%87%20%D8%A8%D9%87%20%D8%A2%D9%82%D8%A7%DB%8C%20%DA%A9%D8%B1%DB%8C%D9%85%20%D8%A7%D8%B3%D8%AF%20%D8%AE%D8%A7%D9%86&#038;body=https://www.nejatngo.org/fa/posts/47551" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">
					<a href="https://www.nejatngo.org/fa/mordad-1400" title="همایش انجمن نجات مرداد 1400"  >
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2091'%3E%3C/svg%3E" alt="همایش انجمن نجات مرداد 1400" width="728" height="91" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Hamayesh-A1.jpg" /><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Hamayesh-A1.jpg" alt="همایش انجمن نجات مرداد 1400" width="728" height="91" /></noscript>
					</a>
				</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مطالب مرتبط</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-video">

								
			<a aria-label="پای درد دلهای مادر محسن شعبانی" href="https://www.nejatngo.org/fa/posts/47563" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محسن شعبانی" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-300x169.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen.jpg 700w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محسن شعبانی" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-300x169.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen.jpg 700w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/47563">پای درد دلهای مادر محسن شعبانی</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="درخواست آقای پیرزادی از دادستان دیوان کیفری دادگاه لاهه" href="https://www.nejatngo.org/fa/posts/47555" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="آقای نصرالله پیرزادی برادر حیدر پیرزادی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Pirzadi_Heidar_Bro-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Pirzadi_Heidar_Bro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="آقای نصرالله پیرزادی برادر حیدر پیرزادی" /></noscript></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/47555">درخواست آقای پیرزادی از دادستان دیوان کیفری دادگاه لاهه</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="نامه برادر خیرالله ذاکری به دادستان دیوان بین المللی لاهه" href="https://www.nejatngo.org/fa/posts/47554" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="برادر خیر الله ذاکری" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Zakeri-Kheirolah-Bro-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Zakeri-Kheirolah-Bro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="برادر خیر الله ذاکری" /></noscript></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/47554">نامه برادر خیرالله ذاکری به دادستان دیوان بین المللی لاهه</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="استمداد پدر محمد تقی یوسفی از دادستان کیفری بین المللی لاهه" href="https://www.nejatngo.org/fa/posts/47553" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="پدر محمدتقی یوسفی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi-Mohammad-Dad-390x220.png" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi-Mohammad-Dad-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="پدر محمدتقی یوسفی" /></noscript></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/47553">استمداد پدر محمد تقی یوسفی از دادستان کیفری بین المللی لاهه</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/47551#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea autocomplete="new-password"  id="ibe523dc49"  name="ibe523dc49"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7c74ebb38654fc7d693aed65585a287" );document.getElementById("ibe523dc49").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='47551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"  data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="[]"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="پای درد دلهای مادر محسن شعبانی" href="https://www.nejatngo.org/fa/posts/47563" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="محسن شعبانی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Shaabani-Mohsen-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="محسن شعبانی" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/47563">پای درد دلهای مادر محسن شعبانی</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="درخواست آقای پیرزادی از دادستان دیوان کیفری دادگاه لاهه" href="https://www.nejatngo.org/fa/posts/47555" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="آقای نصرالله پیرزادی برادر حیدر پیرزادی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Pirzadi_Heidar_Bro-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Pirzadi_Heidar_Bro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="آقای نصرالله پیرزادی برادر حیدر پیرزادی" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/47555">درخواست آقای پیرزادی از دادستان دیوان کیفری دادگاه لاهه</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="نامه برادر خیرالله ذاکری به دادستان دیوان بین المللی لاهه" href="https://www.nejatngo.org/fa/posts/47554" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="برادر خیر الله ذاکری" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Zakeri-Kheirolah-Bro-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Zakeri-Kheirolah-Bro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="برادر خیر الله ذاکری" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/47554">نامه برادر خیرالله ذاکری به دادستان دیوان بین المللی لاهه</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="استمداد پدر محمد تقی یوسفی از دادستان کیفری بین المللی لاهه" href="https://www.nejatngo.org/fa/posts/47553" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="پدر محمدتقی یوسفی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi-Mohammad-Dad-220x150.png" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Yusefi-Mohammad-Dad-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="پدر محمدتقی یوسفی" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/47553">استمداد پدر محمد تقی یوسفی از دادستان کیفری بین المللی لاهه</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="نامه علی بیگلری به دادستان کیفری بین المللی" href="https://www.nejatngo.org/fa/posts/47552" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="علی بیگلری" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Biglari-Ali-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Biglari-Ali-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="علی بیگلری" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/47552">نامه علی بیگلری به دادستان کیفری بین المللی</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="نامه عبدالحسین یگانه به آقای کریم اسد خان" href="https://www.nejatngo.org/fa/posts/47551" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="آقای عبدالحسین یگانه" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Yegane-Tayebeh-Br-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="آقای عبدالحسین یگانه" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/47551">نامه عبدالحسین یگانه به آقای کریم اسد خان</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">پنج‌شنبه 6 آبان 1400</span>		</div>
	</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="نمایش بیشتر">نمایش بیشتر</a></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><a href="https://www.nejatngo.org/fa/mek-facts"><img class="widget-ad-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" width="336" height="280" alt="" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Haqiqat-MEK-390x220.jpg"><noscript><img class="widget-ad-image" src="https://www.nejatngo.org/fa/wp-content/uploads/Haqiqat-MEK-390x220.jpg" width="336" height="280" alt=""></noscript></a></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">دکمه بازگشت به بالا</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">بستن</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
				<label>
					<span class="screen-reader-text">جستجو برای:</span>
					<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="جستجو" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102276928-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-102276928-1');
</script>
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">بستن</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
				<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">جستجو برای</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.nejatngo.org/fa/posts/47551?amp=1">
				به نسخه موبایل بروید			</a>
		</div>

				
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fa(\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$))|\/wp-admin|\/logout","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.nejatngo.org\/fa","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js' defer></script>
<script type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
					data : "postviews_id=47551&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js' defer></script>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js' defer></script>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nejatngo.org/fa/wp-content/cache/min/1/fa/wp-content/plugins/print-o-matic/js/printomat.js?ver=1635227331' id='printomatic-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nejatngo.org/fa/wp-content/cache/min/1/fa/wp-content/plugins/print-o-matic/js/print_elements.js?ver=1635227331' id='pe-js-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/87586e0054fc71c8bdbe1af27e2673b5.css" media="all" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.4.9' type='text/css' media='print' /></noscript></body>
</html>

<!-- Cached for great performance - Debug: cached@1635436376 -->