<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/0M9wnyfAMtvW8C8nOFczX1dW6JU.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />

<title>هادی ثانی خانی کجاست؟ | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/20ecb6d7d3539c5d417f0f4a5feaa718.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/43482" />
<meta name="twitter:label1" content="نوشته‌شده بدست">
<meta name="twitter:data1" content="انجمن نجات">
<meta name="twitter:label2" content="زمان تقریبی برای خواندن">
<meta name="twitter:data2" content="4 دقیقه">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nejatngo.org/fa/#organization","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","url":"https://www.nejatngo.org/fa/","sameAs":["https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal","https://www.instagram.com/nejat_society/","https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/","https://twitter.com/nejatngo"],"logo":{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/#logo","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Society-Fav.png","width":512,"height":512,"caption":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"},"image":{"@id":"https://www.nejatngo.org/fa/#logo"}},{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/43482#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg","width":600,"height":400,"caption":"\u0647\u0627\u062f\u06cc \u062b\u0627\u0646\u06cc \u062e\u0627\u0646\u06cc"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/43482#webpage","url":"https://www.nejatngo.org/fa/posts/43482","name":"\u0647\u0627\u062f\u06cc \u062b\u0627\u0646\u06cc \u062e\u0627\u0646\u06cc \u06a9\u062c\u0627\u0633\u062a\u061f | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/43482#primaryimage"},"datePublished":"2021-02-21T10:49:57+00:00","dateModified":"2021-02-21T11:08:49+00:00","breadcrumb":{"@id":"https://www.nejatngo.org/fa/posts/43482#breadcrumb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/43482"]}]},{"@type":"BreadcrumbList","@id":"https://www.nejatngo.org/fa/posts/43482#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/","url":"https://www.nejatngo.org/fa/","name":"\u062e\u0627\u0646\u0647"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/43482","url":"https://www.nejatngo.org/fa/posts/43482","name":"\u0647\u0627\u062f\u06cc \u062b\u0627\u0646\u06cc \u062e\u0627\u0646\u06cc \u06a9\u062c\u0627\u0633\u062a\u061f"}}]},{"@type":"Article","@id":"https://www.nejatngo.org/fa/posts/43482#article","isPartOf":{"@id":"https://www.nejatngo.org/fa/posts/43482#webpage"},"author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"headline":"\u0647\u0627\u062f\u06cc \u062b\u0627\u0646\u06cc \u062e\u0627\u0646\u06cc \u06a9\u062c\u0627\u0633\u062a\u061f","datePublished":"2021-02-21T10:49:57+00:00","dateModified":"2021-02-21T11:08:49+00:00","mainEntityOfPage":{"@id":"https://www.nejatngo.org/fa/posts/43482#webpage"},"commentCount":0,"publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"image":{"@id":"https://www.nejatngo.org/fa/posts/43482#primaryimage"},"keywords":"\u062a\u0635\u0641\u06cc\u0647 \u0647\u0627\u06cc \u062f\u0631\u0648\u0646 \u0633\u0627\u0632\u0645\u0627\u0646\u06cc \u0645\u062c\u0627\u0647\u062f\u06cc\u0646,\u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc \u0639\u0644\u06cc\u0647 \u062c\u062f\u0627\u0634\u062f\u0647 \u0647\u0627,\u0647\u0627\u062f\u06cc \u062b\u0627\u0646\u06cc \u062e\u0627\u0646\u06cc","articleSection":"\u0627\u0639\u0636\u0627\u0621 \u062c\u062f\u0627\u0634\u062f\u0647 \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc,\u0628\u0631\u0686\u0633\u0628","inLanguage":"fa-IR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.nejatngo.org/fa/posts/43482#respond"]}]},{"@type":"Person","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; هادی ثانی خانی کجاست؟ خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/43482/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/43482" /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=43482' />
<style type="text/css">0</style> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#26a0da" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="og:type" content="article" />
<meta property="og:title" content="هادی ثانی خانی کجاست؟" />
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/43482" />
<meta property="og:description" content="اخیراً نامه ای منتسب به هادی ثانی خانی، جداشده از فرقه رجوی در آلبانی، خطاب به دبیرکل ملل متحد در سایت های سازمان مجاهدین خلق انتشار یافت. محتوای این نامه که علیه تمامی جداشدگان و حامیان آنان تنظیم…" />
<meta property="article:published_time" content="2021-02-21T10:49:57+00:00" />
<meta property="article:modified_time" content="2021-02-21T11:08:49+00:00" />
<meta property="og:site_name" content="انجمن نجات" />
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="هادی ثانی خانی" />
<meta property="og:locale" content="fa_IR" />
<meta name="twitter:creator" content="@nejatngo" />
<meta name="twitter:site" content="@nejatngo" />
<meta name="twitter:text:title" content="هادی ثانی خانی کجاست؟" />
<meta name="twitter:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg?w=640" />
<meta name="twitter:image:alt" content="هادی ثانی خانی" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}
img.external-img.wp-post-image {
    max-height: 142px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-43482 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_read_more_buttons">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</a>
</li> <li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li></ul></div>
<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">
<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
<img alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" data-src="https://www.nejatngo.org/fa/nejatngo-logo.png" class="tie-logo-img-default tie-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" /></noscript>
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303 mega-menu mega-cat " data-id="31" data-icon="true"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
<li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li>
<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>
</div>
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41304 mega-menu mega-cat " data-id="10"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</a>
</li>
<li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="تغییر پوسته">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">تغییر پوسته</span>
</a>
</li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> </li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="tie-icon-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/reserve">برچسب</a><em class="delimiter">&gt;</em><span class="current">هادی ثانی خانی کجاست؟</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0628\u0631\u0686\u0633\u0628","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/reserve"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضاء جداشده از فرقه رجوی</a><a class="post-cat tie-cat-12" href="https://www.nejatngo.org/fa/topic/reserve">برچسب</a></span>
<h1 class="post-title entry-title">هادی ثانی خانی کجاست؟</h1>
<h2 class="entry-sub-title">نگرانی فزاینده خانواده ها و خصوصا خانواده هادی ثانی خانی در خصوص سرنوشت او</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز تهران</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="entry-content entry clearfix">
<div class="pf-content"><p>اخیراً نامه ای منتسب به هادی ثانی خانی، جداشده از فرقه رجوی در آلبانی، خطاب به دبیرکل ملل متحد در سایت های سازمان مجاهدین خلق انتشار یافت. محتوای این نامه که علیه تمامی جداشدگان و حامیان آنان تنظیم شده هیچ حرفی به غیر از جعلیات تکراری فرقه رجوی که طی این سالیان سایت هایش را پر کرده است نداشته و کوچک ترین مطلب جدیدی در آن یافت نمی شود.</p>
<p><img loading="lazy" alt="هادی ثانی خانی " width="600" height="400" data-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1-300x200.jpg 300w" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-43485 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-43485 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg" alt="هادی ثانی خانی " width="600" height="400" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>دکتر اولسی یازچی تاریخ دان و استاد دانشگاه و فعال حقوق بشر در آلبانی در نامه ای به دبیرکل ملل متحد با عنوان: &#8220;پاسخی به نامه ای که مهدی ابریشمچی از طرف هادی ثانی خانی به دبیرکل ملل متحد آنتونیو گوترش ارسال کرد&#8221; پرده از روی یک دسیسه بزرگ برداشت.</p>
<p>اطلاعیه ای از جانب به اصطلاح کمیسیون امنیت و ضد تروریسم شورای ملی مقاومت (ویترین غربی پسند سازمان مجاهدین خلق) به تاریخ 29 بهمن 99 با استناد به نامه کذایی صادر گردید که تکرار مکرر توهم توطئه پراکنی فرقه رجوی بود. مطالبی هم به زبان های انگلیسی و فرانسه و ایتالیایی و غیره در این خصوص در سایت های فرقه رجوی درج شده است. نامه و اطلاعیه مذکور البته کم ترین اهمیتی ندارند، اما مسأله فعلاً خود هادی است که چه بر سرش آمده است.</p>
<p>از منابع داخل فرقه رجوی کسب اطلاع شده است که وی احتمالاً به زور و با دسیسه در آلبانی دزدیده شده و اکنون به احتمال قریب به یقین در یکی از خانه های امن سازمان مجاهدین خلق در پاریس بدون حق ارتباط یا تلفن یا خروج نگهداری می شود و عملاً زندانی است.</p>
<p>خانواده هادی ثانی خانی در تهران بیش از سه هفته است که هیچ خبری از وی ندارند. آنان تا چهار سال پیش که وی در داخل مناسبات فرقه رجوی بود هیچ گونه اطلاعی از وضعیت او نداشتند. زمانی که از فرقه رجوی در آلبانی جدا شد مرتب با خانواده اش در تهران در ارتباط بود و تأکید داشت که در داخل سازمان حق ارتباط با دنیای خارج به خصوص خانواده را نداشته است.</p>
<p>هادی ثانی خانی در مطلبی به تاریخ 18 تیر 99 در سایت نجات یافتگان در آلبانی نوشته بود: &#8220;از فرقه ی مجاهدین خلق جدا شدم تا بتوانم بعد از 20 سال خانواده ام را ببینم. ما از حق دیدار با خانواده هایمان کوتاه نمی آییم.&#8221; او به صراحت تأکید کرد که در داخل فرقه رجوی حق ارتباط با خارج را نداشته و به همین دلیل فرار کرده است.</p>
<p>او در مصاحبه ای با جرجی تاناسی در آلبانی در اوایل آبان سال جاری در پاسخ به اتهامات فرقه رجوی علیه خودش که تروریست مزدور ایران است گفته بود که: &#8220;من چه مزدور تروریستی هستم که 14 ساعت در روز به عنوان پیشخدمت کار می کنم&#8221;. هادی ثانی خانی بعد از سالیان اقامت در آلبانی اجازه کار نداشت و از جایی هم پولی دریافت نمی کرد.</p>
<p>عدم تماس هادی با خانواده اش در حال حاضر آنان را به شدت نگران کرده است. تلفن هادی هم طی این مدت پاسخگو نبوده است. در آخرین تماسی که هادی حدود سه هفته پیش با خانواده اش داشت، وی به شدت ناراحت بوده و درخواست کمک کرده اما توضیح بیشتری نداده است.</p>
<p>الآن معلوم نیست او کجاست. آیا اسیر فرقه رجوی است؟ آیا در آلبانی است یا از آلبانی خارج شده است؟ در فرانسه یا در یونان است؟ چگونه از آلبانی به خارج قاچاق شده است؟ سازمان مجاهدین خلق و مهدی ابریشم چی مسئول کمیسیون کذایی چه برنامه ای برای او ریخته اند و او را کجا برده اند که مجدداً بعد از چند سال امکان ارتباط با خانواده اش را ندارد؟ در حال حاضر آیا کسی از وضعیت و سلامت هادی مطلع هست تا خانواده اش را از نگرانی خارج سازد؟</p>
<p>به یاد داریم در خصوص یکی از جداشدگان به نام جمشید تفرشی در پاریس در سال های گذشته عیناً همین کار را کردند و حتی از قول او کتاب چاپ نمودند. او توانست فرار کند و دست به افشاگری بزند که نوشته هایش موجود است که چگونه سازمان مجاهدین خلق و مهدی ابریشمچی و ابوالقاسم رضایی علیه او دسیسه کردند.</p>
<p>تا جایی که اطلاع داریم جداشدگان در آلبانی و وکلا و دوستان آلبانیایی آنان در تلاش هستند تا رد و نشانی از وی به دست آورده و خبر سلامتی او را به خانواده اش برسانند.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/29212" class="crp_link post-29212"><span class="crp_title">اعلام جدایی اقای هادی ثانی خانی از تشکیلات فرقه مجاهدین در آلبانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21623" class="crp_link post-21623"><span class="crp_title">درد دل خانم پریسا مراد خانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/12442" class="crp_link post-12442"><span class="crp_title">کودنی یا پاچه ورمالیدگی هزار خانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21215" class="crp_link post-21215"><span class="crp_title">نامه خانواده مراد خانی به اسیر در فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/17932" class="crp_link post-17932"><span class="crp_title">دشمن، به خائن وطن احترام میگذارد وحسن خانی استثنا نبوده!</span></a></li></ul><div class="crp_clear"></div></div>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%aa%d8%b5%d9%81%db%8c%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86" rel="tag">تصفیه های درون سازمانی مجاهدین</a> <a href="https://www.nejatngo.org/fa/tag/%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d9%87%d8%a7" rel="tag">فرقه رجوی علیه جداشده ها</a> <a href="https://www.nejatngo.org/fa/tag/%d9%87%d8%a7%d8%af%db%8c-%d8%ab%d8%a7%d9%86%db%8c-%d8%ae%d8%a7%d9%86%db%8c" rel="tag">هادی ثانی خانی</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز تهران</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  share-inverted icons-only share-rounded">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> اشتراک</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/43482" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%87%D8%A7%D8%AF%DB%8C%20%D8%AB%D8%A7%D9%86%DB%8C%20%D8%AE%D8%A7%D9%86%DB%8C%20%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA%D8%9F&#038;url=https://www.nejatngo.org/fa/posts/43482&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://getpocket.com/save?title=%D9%87%D8%A7%D8%AF%DB%8C%20%D8%AB%D8%A7%D9%86%DB%8C%20%D8%AE%D8%A7%D9%86%DB%8C%20%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA%D8%9F&#038;url=https://www.nejatngo.org/fa/posts/43482" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/43482&redirect_uri=https://www.nejatngo.org/fa/posts/43482" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/43482&#038;redirect_uri=https://www.nejatngo.org/fa/posts/43482" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%87%D8%A7%D8%AF%DB%8C%20%D8%AB%D8%A7%D9%86%DB%8C%20%D8%AE%D8%A7%D9%86%DB%8C%20%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA%D8%9F%20https://www.nejatngo.org/fa/posts/43482" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/43482&text=%D9%87%D8%A7%D8%AF%DB%8C%20%D8%AB%D8%A7%D9%86%DB%8C%20%D8%AE%D8%A7%D9%86%DB%8C%20%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA%D8%9F" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="mailto:?subject=%D9%87%D8%A7%D8%AF%DB%8C%20%D8%AB%D8%A7%D9%86%DB%8C%20%D8%AE%D8%A7%D9%86%DB%8C%20%DA%A9%D8%AC%D8%A7%D8%B3%D8%AA%D8%9F&#038;body=https://www.nejatngo.org/fa/posts/43482" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a>
<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مطالب مرتبط</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-video">
<a aria-label="فواد بصری از سالهای اسارت در فرقه رجوی می گوید – قسمت چهارم" href="https://www.nejatngo.org/fa/posts/43486" class="post-thumb"><img width="390" height="220" alt="فواد بصری" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فواد بصری" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43486">فواد بصری از سالهای اسارت در فرقه رجوی می گوید – قسمت چهارم</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="خانواده ی بزرگ نجات داغدار شد" href="https://www.nejatngo.org/fa/posts/43460" class="post-thumb"><img width="390" height="220" alt="غلامرضا بهروزی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Behrozi-Reza-Tasliat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Behrozi-Reza-Tasliat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="غلامرضا بهروزی" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43460">خانواده ی بزرگ نجات داغدار شد</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">شنبه ۲ اسفند ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="پیام تسلیت مراکز انجمن نجات در فقدان غلامرضا بهروزی" href="https://www.nejatngo.org/fa/posts/43463" class="post-thumb"><img width="390" height="220" alt="تسلیت" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Tasliyat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Tasliyat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تسلیت" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43463">پیام تسلیت مراکز انجمن نجات در فقدان غلامرضا بهروزی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">شنبه ۲ اسفند ۱۳۹۹</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="طلوع و غروب یک زندگی &#8211; قسمت سیزدهم" href="https://www.nejatngo.org/fa/posts/43440" class="post-thumb"><img width="390" height="220" alt="خاطرات 30 سال اسارت" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/30_Sal_Esarat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/30_Sal_Esarat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="خاطرات 30 سال اسارت" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43440">طلوع و غروب یک زندگی &#8211; قسمت سیزدهم</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنجشنبه ۳۰ بهمن ۱۳۹۹</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/43482#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='43482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03eeae9aac" /></p><input type="hidden" id="ak_js" name="ak_js" value="185" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="{'thumbnail_first':false,'review_first':false}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="هادی ثانی خانی کجاست؟" href="https://www.nejatngo.org/fa/posts/43482" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-12">برچسب</span></span><img width="390" height="220" alt="هادی ثانی خانی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Sani-khani-Hadi-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="هادی ثانی خانی" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/43482">هادی ثانی خانی کجاست؟</a>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="آیا تو چنان که مینمایی هستی؟" href="https://www.nejatngo.org/fa/posts/43493" class="post-thumb"><img width="220" height="150" alt="محمد اقبال" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Eghbal-Mohamad-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Eghbal-Mohamad-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="محمد اقبال" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/43493">آیا تو چنان که مینمایی هستی؟</a>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مروری بر تاریخچه خط تولید و پرورش مزدور در فرقه رجوی" href="https://www.nejatngo.org/fa/posts/43476" class="post-thumb"><img width="220" height="150" alt="نشست های مسعود رجوی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Teori_Enghelab_7_990322_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Teori_Enghelab_7_990322_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="نشست های مسعود رجوی" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/43476">مروری بر تاریخچه خط تولید و پرورش مزدور در فرقه رجوی</a>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="چه کسانی با فریب به عراق و پادگان اشرف منتقل شدند؟!" href="https://www.nejatngo.org/fa/posts/43495" class="post-thumb"><img width="220" height="150" alt="نقض حقوق بشر در فرقه رجوی" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-27-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-27-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="نقض حقوق بشر در فرقه رجوی" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/43495">چه کسانی با فریب به عراق و پادگان اشرف منتقل شدند؟!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="نامه مادران چشم انتظار زنجانی به کمیسر امور داخلی اروپا" href="https://www.nejatngo.org/fa/posts/43480" class="post-thumb"><img width="220" height="150" alt="ایلوا یوهانسون" loading="lazy" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Ylva-Johansson-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Ylva-Johansson-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ایلوا یوهانسون" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/43480">نامه مادران چشم انتظار زنجانی به کمیسر امور داخلی اروپا</a>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="فواد بصری از سالهای اسارت در فرقه رجوی می گوید – قسمت چهارم" href="https://www.nejatngo.org/fa/posts/43486" class="post-thumb"><img width="220" height="150" alt="فواد بصری" loading="lazy" data-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-220x150.jpg 220w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-300x203.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-768x519.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3.jpg 800w" data-src="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-220x150.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="فواد بصری" loading="lazy" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-220x150.jpg 220w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-300x203.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3-768x519.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-3.jpg 800w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/43486">فواد بصری از سالهای اسارت در فرقه رجوی می گوید – قسمت چهارم</a>
<div class="post-meta">
<span class="date meta-item tie-icon">یکشنبه ۳ اسفند ۱۳۹۹</span> </div>
</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین نظرات<span class="widget-title-icon tie-icon"></span></div></div><ul> <li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/43457#comment-2298">
عباس </a>
<p>تنها درعملیات انفال که خیانت نکردن درطول دفاع مقدس رجوی ومزد...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/43460#comment-2297">
سالاری </a>
<p>روحشون شاد. انسان آرام و با شخصیتی بودند...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/43457#comment-2296">
علی ق </a>
<p>فرقه رجوی از کثیف ترین فرقه هاست. من متولد سال هایی هستم که...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/39153#comment-2295">
ناصر </a>
<p>جناب صرافپور بسیار قلم روانی دارند و اوضاع را دقیق و با جزئی...</p>
</div>
</li>
<li>
<div class="comment-body no-small-thumbs">
<a class="comment-author" href="https://www.nejatngo.org/fa/posts/24648#comment-2294">
ناصر </a>
<p>مسعود این متوهم به علت عقده حقارتی که داشت همیشه سعی داشت نه...</p>
</div>
</li>
</ul><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
<label>
<span class="screen-reader-text">جستجو برای:</span>
<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="جستجو" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQooZnVuY3Rpb24oaSxzLG8sZyxyLGEsbSl7aVsnR29vZ2xlQW5hbHl0aWNzT2JqZWN0J109cjtpW3JdPWlbcl18fGZ1bmN0aW9uKCl7DQooaVtyXS5xPWlbcl0ucXx8W10pLnB1c2goYXJndW1lbnRzKX0saVtyXS5sPTEqbmV3IERhdGUoKTthPXMuY3JlYXRlRWxlbWVudChvKSwNCm09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly93d3cubmVqYXRuZ28ub3JnL2ZhL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9nb29nbGUtdHJhY2tpbmcvZ2EtNmExMGViMmJiNWM5MDQxNDk4MDcyOWY0Zjk2ZmZiZGEuanMnLCdnYScpOw0KDQpnYSgnY3JlYXRlJywgJ1VBLTEwMjI3NjkyOC0xJywgJ2F1dG8nKTsNCmdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQo='></script>

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="جستجو برای" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">جستجو برای</span>
</button>
</form>
</div>
</div>
</div>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","postID":"43482","nonce":"7cc15af02a"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/9e4e6d89f16f258e8ba7e74550d37831.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/20ecb6d7d3539c5d417f0f4a5feaa718.css" media="all" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.3.4' type='text/css' media='print' /></noscript></body>
</html>
