<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<script src="/cdn-cgi/apps/head/0M9wnyfAMtvW8C8nOFczX1dW6JU.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		
		
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>اسامی کشته‌شدگان توسط رجوی در زندان‌های اشرف | انجمن نجات</title><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/85a31cf2bf6a907f2787ef7f22b85df5.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.nejatngo.org/fa/posts/44045" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nejatngo.org/fa/#organization","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","url":"https://www.nejatngo.org/fa/","sameAs":["https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal","https://www.instagram.com/nejat_society/","https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/","https://twitter.com/nejatngo"],"logo":{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/#logo","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Society-Fav.png","width":512,"height":512,"caption":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"},"image":{"@id":"https://www.nejatngo.org/fa/#logo"}},{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/44045#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26.jpg","width":600,"height":469,"caption":"\u0632\u0646\u0627\u0646 \u062f\u0631 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc"},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/44045#webpage","url":"https://www.nejatngo.org/fa/posts/44045","name":"\u0627\u0633\u0627\u0645\u06cc \u06a9\u0634\u062a\u0647\u200c\u0634\u062f\u06af\u0627\u0646 \u062a\u0648\u0633\u0637 \u0631\u062c\u0648\u06cc \u062f\u0631 \u0632\u0646\u062f\u0627\u0646\u200c\u0647\u0627\u06cc \u0627\u0634\u0631\u0641 | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/44045#primaryimage"},"datePublished":"2021-03-28T06:06:29+00:00","dateModified":"2021-03-28T07:08:35+00:00","breadcrumb":{"@id":"https://www.nejatngo.org/fa/posts/44045#breadcrumb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/44045"]}]},{"@type":"BreadcrumbList","@id":"https://www.nejatngo.org/fa/posts/44045#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/","url":"https://www.nejatngo.org/fa/","name":"\u062e\u0627\u0646\u0647"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/44045","url":"https://www.nejatngo.org/fa/posts/44045","name":"\u0627\u0633\u0627\u0645\u06cc \u06a9\u0634\u062a\u0647\u200c\u0634\u062f\u06af\u0627\u0646 \u062a\u0648\u0633\u0637 \u0631\u062c\u0648\u06cc \u062f\u0631 \u0632\u0646\u062f\u0627\u0646\u200c\u0647\u0627\u06cc \u0627\u0634\u0631\u0641"}}]},{"@type":"Article","@id":"https://www.nejatngo.org/fa/posts/44045#article","isPartOf":{"@id":"https://www.nejatngo.org/fa/posts/44045#webpage"},"author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"headline":"\u0627\u0633\u0627\u0645\u06cc \u06a9\u0634\u062a\u0647\u200c\u0634\u062f\u06af\u0627\u0646 \u062a\u0648\u0633\u0637 \u0631\u062c\u0648\u06cc \u062f\u0631 \u0632\u0646\u062f\u0627\u0646\u200c\u0647\u0627\u06cc \u0627\u0634\u0631\u0641","datePublished":"2021-03-28T06:06:29+00:00","dateModified":"2021-03-28T07:08:35+00:00","mainEntityOfPage":{"@id":"https://www.nejatngo.org/fa/posts/44045#webpage"},"commentCount":0,"publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"image":{"@id":"https://www.nejatngo.org/fa/posts/44045#primaryimage"},"keywords":"\u062a\u0635\u0641\u06cc\u0647 \u0647\u0627\u06cc \u062f\u0631\u0648\u0646 \u0633\u0627\u0632\u0645\u0627\u0646\u06cc \u0645\u062c\u0627\u0647\u062f\u06cc\u0646,\u062e\u0648\u062f\u06a9\u0634\u06cc \u0648 \u062e\u0648\u062f\u0633\u0648\u0632\u06cc \u0646\u062a\u06cc\u062c\u0647 \u0645\u0646\u0627\u0633\u0628\u0627\u062a \u0641\u0631\u0642\u0647 \u0627\u06cc,\u0634\u06a9\u0646\u062c\u0647","articleSection":"\u0646\u0642\u0636 \u062d\u0642\u0648\u0642 \u0628\u0634\u0631","inLanguage":"fa-IR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.nejatngo.org/fa/posts/44045#respond"]}]},{"@type":"Person","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; اسامی کشته‌شدگان توسط رجوی در زندان‌های اشرف خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/44045/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>










<link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />




<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/44045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nejatngo.org/fa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nejatngo.org/fa/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nejatngo.org/fa/?p=44045' />
<style type="text/css">0</style>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="اسامی کشته‌شدگان توسط رجوی در زندان‌های اشرف" />
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/44045" />
<meta property="og:description" content="فراق برای اولین بار و به دنبال برگزاری دادگاه قربانیان فرقه رجوی منتشر می‌کند. جنایت و خیانت های فرقه رجوی و به طور خاص سرکرده شریر آن مسعود رجوی آنچنان بی شمارند که علاوه بر دادگاهی که هم اکنون در…" />
<meta property="article:published_time" content="2021-03-28T06:06:29+00:00" />
<meta property="article:modified_time" content="2021-03-28T07:08:35+00:00" />
<meta property="og:site_name" content="انجمن نجات" />
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="469" />
<meta property="og:image:alt" content="زنان در فرقه رجوی" />
<meta property="og:locale" content="fa_IR" />
<meta name="twitter:creator" content="@nejatngo" />
<meta name="twitter:site" content="@nejatngo" />
<meta name="twitter:text:title" content="اسامی کشته‌شدگان توسط رجوی در زندان‌های اشرف" />
<meta name="twitter:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26.jpg?w=640" />
<meta name="twitter:image:alt" content="زنان در فرقه رجوی" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}
img.external-img.wp-post-image {
    max-height: 142px;
}		</style>
		<link rel="preload" href="https://www.nejatngo.org/fa/fonts/IRANSansWeb-.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nejatngo.org/fa/fonts/iransansweb_bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/fonts/fontawesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>

</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-44045 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_breadcrumbs hide_read_more_buttons">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">جستجو برای</span>
				</a>
			</li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="تغییر پوسته">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">تغییر پوسته</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">

			
			<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="منوی اصلی">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
	<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
	<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
	<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
	<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303 mega-menu mega-cat " data-id="31"  data-icon="true" ><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
	<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
	<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
	<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
	<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
	<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
	<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
	<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
	<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
	<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
	<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
	<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
	<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
	<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
	<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
	<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
	<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
	<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
	<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
	<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
	<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
	<li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li>
	<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
	<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304 mega-menu mega-cat " data-id="10" ><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
	<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
	<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
	<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
	<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
	<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
	<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
	<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">جستجو برای</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="تغییر پوسته">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">تغییر پوسته</span>
		</a>
	</li>
			<li class="grid-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">دنبال کردن</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #grid-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		
		
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="tie-icon-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1">نقض حقوق بشر</a><em class="delimiter">&gt;</em><span class="current">اسامی کشته‌شدگان توسط رجوی در زندان‌های اشرف</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0646\u0642\u0636 \u062d\u0642\u0648\u0642 \u0628\u0634\u0631","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.nejatngo.org/fa/topic/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1">نقض حقوق بشر</a></span>
		<h1 class="post-title entry-title">اسامی کشته‌شدگان توسط رجوی در زندان‌های اشرف</h1>

		
			<h2 class="entry-sub-title">اسناد جنایت</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%81%d8%b1%d8%a7%d9%82" rel="tag">سایت فراق</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<div class="pf-content"><p>فراق برای اولین بار و به دنبال برگزاری دادگاه قربانیان فرقه رجوی منتشر می‌کند.<br />
جنایت و خیانت های فرقه رجوی و به طور خاص سرکرده شریر آن مسعود رجوی آنچنان بی شمارند که علاوه بر دادگاهی که هم اکنون در جریان است، دادگاه های متعددی برای رسیدگی به انبوهی از این خیانت ها لازم است.</p>
<p>به گزارش پایگاه خبری-تحلیلی فراق، اسناد زیر تنها بخشی از جنایت های فرقه رجوی و بلاهایی است که بر سر اعضای خود آورده است. افرادی که به این فرقه اعتماد کردند و با پای خود به درون فرقه رفتند اما بسیاری از آنان دیگر هرگز بازنگشتند بخش قابل توجهی از آنان اسیر و برخی دیگر به قتل رسیدند و یا از فرط فشار مناسبات مافیایی و فرقه‌ای سازمان مجاهدین اقدام به خوکشی نمودند که تا کنون تنها بخش هایی از این جنایت ها برملا شده اند. در لیست زیر بخشی از اسامی و عکس سر به نیست شدگان _ به قتل رسیدگان و افرادی که در اثر فشارهای روحی درون کمپ های مجاهدین خودکشی نمودند– به همت تعدادی از جدا شدگان جمع آوری شده، منتشر می شود.</p>
<p>این نکته لازم به یادآوری است که مشروح واقعه به قتل رسیدن و خودکشی افراد فوق توسط شاهدان متعددی که از فرقه رجوی نجات یافته اند منتشر و به تایید رسیده است.</p>
<p>پرونده قتل این قربانیان نیز بایستی یک به یک در دادگاه رسیدگی و قاتلین آنان یعنی شخص مسعودرجوی جنایت کار و ایادیش مورد پیگیرد قانونی و محاکمه قرار گیرند.</p>
<p>بدیهی است که به خوبی می دانیم رجوی خیانتکار به علت عامل و آمر بودن در قتل های فوق، و انبوه خیانت هایی که در حق مردم ایران و بسیاری از خانواده ها نموده نزدیک به دو دهه است به صورت خفت باری فرار و خودش را در سوراخ موش قایم نموده است. او پاسخی بر این همه جنایت و خیانت ندارد. تنها کاری که در طی این سالیان توانسته انجام دهد به در بردن جان حقیرش و فرار کردن است.</p>
<p><strong>بخشی از اسامی سربه نیست شده، به قتل رسیده و خودکشی درون زندان های فرقه رجوی</strong></p>
<p>نسرین احمدی: در دهه۷۰ توسط مهوش سپهری با ضربه میله آهنی به سرش به قتل رسید.</p>
<p>فرهاد طهماسبی: در سال ۱۳۶۹ به عراق آمد و به مجاهدین پیوست، در سال ۱۳۷۳ در زندان های فرقه رجوی واقع در قرارگاه اشرف به قتل رسید.</p>
<p>احمد رضاپور: سال ۱۳۸۰ برای رهایی از فرقه با شلیک سلاح خودکشی کرد.</p>
<p>محمد گموش: در سال ۱۳۶۵ در بند ۲۰۰ زندان دبس شهر کرکوک عراق، شبانه حلق آویز می شود و جسد او را در پشت زندان دفن می کنند.</p>
<p>پرویز احمدی: در سال ۱۳۷۳ در زندان مجاهدین واقع در زندان قرارگاه اشرف، در زیر شکنجه و بازجویی به قتل رسید.</p>
<p>قربانعلی ترابی: در سال ۱۳۷۳ در زندان مجاهدین واقع در زندان قرارگاه اشرف، در زیر شکنجه و بازجویی به قتل رسید.</p>
<p>کامران بیاتی: او در سال ۱۳۷۷ در سن ۳۵ سالگی و بدستور تشکیلات مافیایی رجوی به طرز مشکوکی کشته شد. گفته می شد که وی را مجبور نمودند با قرص سیانور خودکشی نماید.</p>
<p>یاسر اکبری نسب: تحت القائات فرقه اقدام به خودسوزی نمود.</p>
<p><img loading="lazy" class="size-full wp-image-44046 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Yaser-5.jpg" alt="یاسر اکبری نسب" width="483" height="364" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Yaser-5.jpg 483w, https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Yaser-5-300x226.jpg 300w" sizes="(max-width: 483px) 100vw, 483px" /></p>
<p>فرمان شفابین: در سال ۱۳۷۶ از اردوگاه رمادی به سازمان پیوست و یکسال بعد می خواست به نزد خانواده اش برگردد که به او اجازه نداد. عاقبت در سال ۱۳۷۸ در اثر فشار فرمانده اس مهری علیقلی خودسوزی کرد.</p>
<p>احمد رازانی: در اثر فشارهای فرقه رجوی اقدام به خودکشی با طناب دار نمود.</p>
<p>شمس اله گل محمدی: در اثر فشارهای تشکیلات رجوی خودکشی نمود.</p>
<p>فائزه اکبریان: تحت فشارهای جلسات فرقه اقدام به خودکشی با برق فشار قوی کرد.</p>
<p>آلان محمدی: به طرز مشکوکی در کیوسک نگهبانی با گلوله سلاح کشته شد.</p>
<p>مینو فتحعلی: حکم قتل وی توسط رجوی صادر شد و با قرص سیانور به قتل رسید.</p>
<p><img loading="lazy" class="size-full wp-image-26946 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Fathali_Musavi.png" alt="مینو فتحعلی و مهری موسوی" width="600" height="432" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Fathali_Musavi.png 600w, https://www.nejatngo.org/fa/wp-content/uploads/Fathali_Musavi-300x216.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>هما بشردوست: از اعضای ناراضی و در اثر فشارهای فرقه اقدام به خودسوزی کرد.</p>
<p>معصومه غیبی پور: به دستور رجوی در آسایشگاه زنان با روسری خفه اش کردند.</p>
<p>مرضیه علی احمدی: به دستور رجوی در سال ۱۳۸۱ با قرص سیانور خودکشی کرد.</p>
<p>زهرا فیض بخش: از اعضای ناراضی بود که توسط سرکردگان زن فرقه در آسایشگاه مخفیانه به قتل رسید.</p>
<p>مهری موسوی: حکم قتل وی توسط رجوی صادر شد و با قرص سیانور به قتل رسید.</p>
<figure id="attachment_29435" aria-describedby="caption-attachment-29435" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-29435" src="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26.jpg" alt="زنان در فرقه رجوی" width="600" height="469" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26-300x235.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-29435" class="wp-caption-text">زنان در فرقه رجوی</figcaption></figure>
<p>نزهت ارزبیگی: به دستور رجوی با قرص سیانور خودکشی کرد.</p>
<p>داوود احمدی: خودکشی با طناب دار</p>
<p>خدام گل محمدی: سال ۱۳۸۰ پس از اینکه با درخواست خروج او موافقت نشد با بنزین اقدام به خودسوزی نمود و به طرز دلخراشی جان سپرد.</p>
<p>کمال موسوی: هنگام فرار به رگبار بسته شد.</p>
<p>حجت عزیزی: با سلاح و شلیک به سرش اقدام به خودکشی نمود.</p>
<p>جعفر کهزاد منش: توسط افراد اطلاعاتی سازمان در مرز به قتل می رسد.</p>
<p>حمزه حیدری:خلبان نیروی هوایی ایران بود که در سال ۱۳۶۸ به فرقه مجاهدین در عراق پیوست، نامبرده در سال ۱۳۷۳ در زندان مجاهدین به قتل رسید.</p>
<p>الیاس کرمی: اهل ایلام سال ۱۳۷۴ در زندان های تشکیلات مجاهدین به قتل رسید.</p>
<p>جلیل بزرگمهر: در زندان های سازمان چندین ماه تحت شکنجه بود و سربه نیست شد.</p>
<p>کریم پدرام: سال ۱۳۷۸ بعلت نگهداری اجباری در کمپ با سلاح اقدام به خودکشی نمود.</p>
<p>علی نقی حدادی: سال ۱۳۷۳ از فرمانده هان سازمان بود که بعد از اینکه او را خلع رده و زندانی کردند خودکشی کرد.<br />
ناصر محمدی: سال ۱۳۶۹ خودکشی با سلاح.</p>
<p>محمدرضا باباخانلو: خودسوزی کرد.</p>
<p>علی خوشحال: در سال ۱۳۷۴ به قتل رسید.</p>
<p>بهرام خواجوی: در سال ۱۳۶۶ خودکشی کرد.</p>
<p>محمد افتخاری: به طور مستمر تحت فشارهای شدید سازمان بود و در سال ۱۳۷۳ به علت خودسوزی در قرارگاه اشرف جان باخت.</p>
<p>یعقوب کر: در سال ۱۳۸۰ خودکشی کرد.</p>
<p>صدیقه رجبیان: دهه هفتاد خودکشی کرد.</p>
<p>پروین سریر: دهه هفتاد خودکشی کرد.</p>
<p>محمدرضا محمدی: خودکشی کرد.</p>
<p>رحیم ( رسول): در سال ۱۳۷۱ بر اثر فشارهایی که به او آمده بود در حمام اقدام به خودسوزی کرد.</p>
<p>مجتبی میرمیران: سال ۱۳۷۷ در اتاق کار با طناب خودش را دار زد.</p>
<p>ندا حسنی: سال ۱۳۸۲ به دستور رجوی و شهرزاد صدر اقدام به خودسوزی در اروپا.</p>
<p>صدیقه مجاوری: سال ۱۳۸۲به دستور رجوی و شهرزاد صدر اقدام به خودسوزی در اروپا.</p>
<p>مرتضی هود دشتیان: سال ۱۳۵۳ به قتل رسید.</p>
<p>علیرضا طاهرلو: سال ۱۳۹۰ خودسوزی کرد.</p>
<p>حسین مرحج: در سال ۱۳۷۸ که در جریان یک تصادف ساختگی (در اثر اصابت جسم سخت به سرش ضربه مغزی شده و مرد.)<br />
رضا نباتی: در سال ۱۳۷۴ در اثر فشار روحی در نشست های انتقادی رجوی موسوم به حوض سکته و فوت کرد.</p>
<p>زهرا: بعد از خلع رده تشکیلاتی به عنوان کارگر ساده در آشپزخانه بغداد به کار گمارده شده بود، پس از مدتی جسد او در فریزر پیدا شد. تاریخ فوت: ۱۳۶۵</p>
<p>عباس آزموده: در سال ۱۳۷۹ در جاده حصان کویت نزدیک تیپ ششم عراق هنگام بازگشت از مأموریت مرزی در جریان یک حادثه ساختگی کشته شد.</p>
<p>عباس: وی اهل جنوب ایران بود که در سال ۱۳۶۵ در کردستان عراق توسط فرمانده اش مورد اصابت گلوله قرار گرفت و جان باخت.<br />
قهرمان: در سال ۱۳۸۱ به علت قطع دارو فوت کرد. او بیماری قند داشت و انسولین حیوانی مصرف می کرد، گفته بود نمی خواهد با مجاهدین باشد، لذا به او دارو نرساندند تا درگذشت.</p>
<p>کیومرث امینی بارفروش: اهل بابل بود در ۱۳۷۱ اعلام جدایی از سازمان می کند. در سال ۱۳۷۲ در منطقه گیلانغرب با شلیک گلوله به قتل رسید.</p>
<p>کاوه: در سال ۱۳۶۹ در جریان تصادف ساختگی در جاده خالص کرکوک کشته شد.</p>
<p>محمد حاصلی: در سال ۱۳۷۸ حین تردد از بغداد به اشرف روی پل شیخ شنف در جریان یک حادثه ساختگی رانندگی کشته شد.</p>
<p>سعید نوروزی: در سال ۱۳۸۲ طبق اعلام فرقه توسط یکی از ناراضیان گروهی به رگبار بسته می شوند که ۵ نفر از جمله سعید نوروزی کشته می شوند.</p>
<p>محمد نوروزی: در تصادف ساختگی ماشین گروهی از ناراضیان به قتل می رسد.</p>
<p>مهدی خزئل: سال ۱۳۷۸ اقدام به خودسوزی کرد.</p>
<p>علی زرکش: مرگ مشکوک.</p>
<p>سمانه بزرگان فرد: خودکشی کرد.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/10650"     class="crp_link post-10650"><span class="crp_title">تنها مسئول خون کشته شدگان اشرف رجویست</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/12344"     class="crp_link post-12344"><span class="crp_title">بازنشستگان آمریکایی و بزرگداشت کشته شدگان اشرف!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21120"     class="crp_link post-21120"><span class="crp_title">از فعالان حقوق بشر به دادخواهی کشته شدگان و شکنجه شدگان در زندانهای مجاهدین</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/15331"     class="crp_link post-15331"><span class="crp_title">مسئولیت تمامی کشته شدگان اخیر با شخص رجوی است</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/16597"     class="crp_link post-16597"><span class="crp_title">نشخوار کردن مریم رجوی از خون کشته شدگان</span></a></li></ul><div class="crp_clear"></div></div>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%aa%d8%b5%d9%81%db%8c%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86" rel="tag">تصفیه های درون سازمانی مجاهدین</a> <a href="https://www.nejatngo.org/fa/tag/%d8%ae%d9%88%d8%af%da%a9%d8%b4%db%8c-%d9%88-%d8%ae%d9%88%d8%af%d8%b3%d9%88%d8%b2%db%8c-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d9%82%d9%87-%d8%a7%db%8c" rel="tag">خودکشی و خودسوزی نتیجه مناسبات فرقه ای</a> <a href="https://www.nejatngo.org/fa/tag/%d8%b4%da%a9%d9%86%d8%ac%d9%87" rel="tag">شکنجه</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%81%d8%b1%d8%a7%d9%82" rel="tag">سایت فراق</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-inverted icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> اشتراک</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/44045" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81&#038;url=https://www.nejatngo.org/fa/posts/44045&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.nejatngo.org/fa/posts/44045&#038;title=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81" rel="external noopener nofollow" title="لینکدین" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لینکدین</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/44045&#038;description=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/Org_Women_26.jpg" rel="external noopener nofollow" title="‫پین‌ترست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.nejatngo.org/fa/posts/44045&#038;title=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81" rel="external noopener nofollow" title="‫رددیت" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‫رددیت</span>
				</a>
				<a href="https://getpocket.com/save?title=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81&#038;url=https://www.nejatngo.org/fa/posts/44045" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/44045&#038;text=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/44045&redirect_uri=https://www.nejatngo.org/fa/posts/44045" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/44045&#038;redirect_uri=https://www.nejatngo.org/fa/posts/44045" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81%20https://www.nejatngo.org/fa/posts/44045" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/44045&text=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
				</a>
				<a href="mailto:?subject=%D8%A7%D8%B3%D8%A7%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%E2%80%8C%D8%B4%D8%AF%DA%AF%D8%A7%D9%86%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%B2%D9%86%D8%AF%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B4%D8%B1%D9%81&#038;body=https://www.nejatngo.org/fa/posts/44045" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مطالب مرتبط</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="در امید شروعی دیگر" href="https://www.nejatngo.org/fa/posts/44012" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Mohammad_Nejad_Homeira_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حمیرا محمد نژاد" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44012">در امید شروعی دیگر</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنج‌شنبه 5 فروردین 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="مصادیق واقعی کودک آزاری در مجاهدین خلق از زبان نادره افشاری &#8211; قسمت دوم" href="https://www.nejatngo.org/fa/posts/43987" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Children-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="کودکان در فرقه رجوی" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43987">مصادیق واقعی کودک آزاری در مجاهدین خلق از زبان نادره افشاری &#8211; قسمت دوم</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">چهارشنبه 27 اسفند 1399</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="مصادیق واقعی کودک آزاری در مجاهدین خلق از زبان نادره افشاری &#8211; قسمت اول" href="https://www.nejatngo.org/fa/posts/43955" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Children_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="کودکان فرقه رجوی" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43955">مصادیق واقعی کودک آزاری در مجاهدین خلق از زبان نادره افشاری &#8211; قسمت اول</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه‌شنبه 26 اسفند 1399</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="سرنوشت غم‌انگیز زنان در گروه تروریستی مجاهدین" href="https://www.nejatngo.org/fa/posts/43855" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Ashraf_Camp_Women_7-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="زنان در فرقه رجوی" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/43855">سرنوشت غم‌انگیز زنان در گروه تروریستی مجاهدین</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">چهارشنبه 20 اسفند 1399</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/44045#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea autocomplete="new-password"  id="g81e352013"  name="g81e352013"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7532bf8084ab366cacd56a04e0af015" );document.getElementById("g81e352013").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='44045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post"  data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="{'thumbnail_first':false,'review_first':false}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="پیام نوروزی فواد بصری به اسیران فرقه مجاهدین" href="https://www.nejatngo.org/fa/posts/44039" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-10">اعضاء جداشده از فرقه رجوی</span></span><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-Nowruz-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فواد بصری" loading="lazy" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-Nowruz-390x220.jpg 390w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-Nowruz-300x170.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-Nowruz-768x435.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-Nowruz.jpg 1000w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44039">پیام نوروزی فواد بصری به اسیران فرقه مجاهدین</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="پیام نوروزی تشکل «مادران، قربانیان فراموش شده فرقه رجوی»" href="https://www.nejatngo.org/fa/posts/44047" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Iraq_Ashraf_Families_111-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="اعلام موجودیت تشکل مادران، قربانیان فراموش شده" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44047">پیام نوروزی تشکل «مادران، قربانیان فراموش شده فرقه رجوی»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="آینده ی پیش روی مریم رجوی" href="https://www.nejatngo.org/fa/posts/44037" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_44-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مریم رجوی" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44037">آینده ی پیش روی مریم رجوی</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="میزان مرگ و میر کرونا، در ایران هم در حال کاهش است" href="https://www.nejatngo.org/fa/posts/44038" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Corona_Media_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="کرونا و رسانه ها" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44038">میزان مرگ و میر کرونا، در ایران هم در حال کاهش است</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="نامه ای برای امیر اصلان حسین زاده از جانب دوستان قدیمی" href="https://www.nejatngo.org/fa/posts/44041" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Abdollahi_Ashraf_8-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="خانم عبدالهی مادر امیراصلان حسن زاده" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44041">نامه ای برای امیر اصلان حسین زاده از جانب دوستان قدیمی</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="به بهانه انتشار اسناد دریافت پول از فرقه رجوی توسط «مسلم اسکندر فیلابی»" href="https://www.nejatngo.org/fa/posts/44042" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-25-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="باجگیری در فرقه رجوی" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44042">به بهانه انتشار اسناد دریافت پول از فرقه رجوی توسط «مسلم اسکندر فیلابی»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 8 فروردین 1400</span>		</div>
	</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین نظرات<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44024#comment-2394">
						رزمنده مرصاد					</a>
					<p>خاک عالم برسررحمان کریمی پیرخرفت تاحالادرکجای دنیا دیدید یاش...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44026#comment-2393">
						ضد رجوی و ضد فرقه اش					</a>
					<p>خیانتهای رجوی تمام شدنی نیست درکنار ارتش صدام یزید بودن گرفت...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44029#comment-2392">
						ضد رجوی و ضد فرقه اش					</a>
					<p>یه فرقه من در آوردی که رجوی رهبرش باشه معلومه که چه کثافتکار...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44024#comment-2391">
						ضد رجوی					</a>
					<p>رجوی بی شرف آخه چه چیزی برای تعریف و تمجید داره این مغز خر خ...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/25838#comment-2390">
						ایرج					</a>
					<p>رجوی همیشه آویزون! این بی شرف به هر کسی هم آویزون میشه بعد ا...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">دکمه بازگشت به بالا</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">بستن</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
				<label>
					<span class="screen-reader-text">جستجو برای:</span>
					<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="جستجو" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">بستن</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
				<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">جستجو برای</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">بستن</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
				<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="جستجو برای" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">جستجو برای</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
			
		
			<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.nejatngo.org\/fa\/wp-json\/post-views-counter\/view-post\/","postID":"44045","nonce":"3c786a52b4"};
/* ]]> */
</script>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>








<script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/62bb49415aef6567b37a4b8789c46e00.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->