<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>پیام بهارانه مادر چشم انتظار علی فاتحی &#8211; انجمن نجات</title><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/3289350cbd8e15d45d3e9da74bdc2ccd.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
		
		
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; پیام بهارانه مادر چشم انتظار علی فاتحی خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/44398/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />




<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/44398" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/44398" />
<link rel='shortlink' href='https://www.nejatngo.org/fa/?p=44398' />
<style type="text/css">0</style>
<link rel="preload" as="font" href="https://www.nejatngo.org/wp-content/themes/nj1/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" crossorigin><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}
img.external-img.wp-post-image {
    max-height: 142px;
}
a.ex1:link, a.ex1:visited {
  background-color: white;
  color: black;
  border: 2px solid #fafafa;
  padding: 8px 20px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
}
a.ex1:hover, a:active {
  background-color: #e8e8e8; 
	color: #000;}		</style>
		<link rel="preload" href="https://www.nejatngo.org/fa/fonts/IRANSansWeb-.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nejatngo.org/fa/fonts/iransansweb_bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/fonts/fontawesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>

</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-44398 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-video-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_read_more_buttons">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">جستجو برای</span>
				</a>
			</li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="تغییر پوسته">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">تغییر پوسته</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">

			
			<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="منوی اصلی">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
	<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
	<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
	<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
	<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41303 tie-current-menu mega-menu mega-cat " data-id="31"  data-icon="true" ><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
	<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
	<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
	<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
	<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
	<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
	<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
	<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
	<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
	<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
	<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
	<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
	<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
	<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
	<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
	<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
	<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
	<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
	<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
	<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
	<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
	<li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li>
	<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
	<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304 mega-menu mega-cat " data-id="10" ><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
	<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
	<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
	<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
	<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
	<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
	<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
	<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">جستجو برای</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="تغییر پوسته">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">تغییر پوسته</span>
		</a>
	</li>
			<li class="grid-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">دنبال کردن</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #grid-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		
		
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a></span>
		<h1 class="post-title entry-title">پیام بهارانه مادر چشم انتظار علی فاتحی</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%81%d8%b1%d8%a7%d9%82" rel="tag">سایت فراق</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-video">

		<div  class="featured-area"><div class="featured-area-inner"></div></div>
		<div class="entry-content entry clearfix">

			
			<p>«مهرانگیز رضایی» مادر چشم انتظار علی فاتحی در یک پیام صوتی خطاب به فرزندش گفت: با وجود گذشت سال ها، ذره ای از مهرت در دل من کم نشده بلکه روز به روز افزون نیز شده است.</p>
<p><img loading="lazy" class="size-full wp-image-39312 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Fatehi_Ali_Mom_3.jpg" alt="علی فاتحی" width="500" height="380" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Fatehi_Ali_Mom_3.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Fatehi_Ali_Mom_3-300x228.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>به گزارش پایگاه خبری-تحلیلی فراق، این مادر چشم انتظار در پیام بهارانه خود تفألی که به حضرت حافظ زده است را برای فرزندش می خواند و امیدوار است تا صدایش به گوش وی برسد:</p>
<p>ای غایب از نظر به خدا می‌سپارمت<br />
جانم بسوختی و به دل دوست دارمت</p>
<p>تا دامن کفن نکشم زیر پای خاک<br />
باور مکن که دست ز دامن بدارمت</p>
<p>محراب ابرویت بنما تا سحرگهی<br />
دست دعا برآرم و در گردن آرمت</p>
<p>پیام مادر علی فاتحی (پیمان) را در رادیو فراق می شنوید:</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-44398-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://dla.nejatngo.org//Media/Nejat/Ardebil/Fatehi-Ali-Mum-202104.mp4?_=1" /><a href="https://dla.nejatngo.org//Media/Nejat/Ardebil/Fatehi-Ali-Mum-202104.mp4">https://dla.nejatngo.org//Media/Nejat/Ardebil/Fatehi-Ali-Mum-202104.mp4</a></video></div>
<p><a href="https://dla.nejatngo.org//Media/Nejat/Ardebil/Fatehi-Ali-Mum-202104.mp4">برای دانلود اینجا را کلیک کنید.</a></p>
<p>&nbsp;</p>
<div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/39311"     class="crp_link post-39311"><span class="crp_title">پیام صوتی از طرف مادر علی فاتحی (پیمان)</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40759"     class="crp_link post-40759"><span class="crp_title">پیام از طرف مادر چشم انتظار مهدی حمیدفر</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/39762"     class="crp_link post-39762"><span class="crp_title">پیام مادر چشم انتظار برات ربیعی +فیلم</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/42318"     class="crp_link post-42318"><span class="crp_title">پیام مادر چشم انتظار محمد علی قارایی به فرزند اسیرش</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/41873"     class="crp_link post-41873"><span class="crp_title">پیام مادر چشم انتظار عزیز هدایتی - همیشه چشمام پر از اشکه</span></a></li></ul><div class="crp_clear"></div></div>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d9%86%d9%88%d8%b1%d9%88%d8%b2%db%8c" rel="tag">تبریک نوروزی خانواده های انجمن نجات</a> <a href="https://www.nejatngo.org/fa/tag/%d8%aa%d9%84%d8%a7%d8%b4-%d8%a8%d8%b1%d8%a7%db%8c-%d9%86%d8%ac%d8%a7%d8%aa" rel="tag">تلاش برای نجات</a> <a href="https://www.nejatngo.org/fa/tag/%d8%b9%d9%84%db%8c-%d9%81%d8%a7%d8%aa%d8%ad%db%8c" rel="tag">علی فاتحی</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%da%a9%d9%84%db%8c%d9%be" rel="tag">کلیپ</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%81%d8%b1%d8%a7%d9%82" rel="tag">سایت فراق</a></span></span></span></span><span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-inverted icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> اشتراک</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/44398" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C&#038;url=https://www.nejatngo.org/fa/posts/44398&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.nejatngo.org/fa/posts/44398&#038;title=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C" rel="external noopener nofollow" title="لینکدین" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لینکدین</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/44398&#038;description=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/Fatehi_Ali_Mom_3.jpg" rel="external noopener nofollow" title="‫پین‌ترست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.nejatngo.org/fa/posts/44398&#038;title=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C" rel="external noopener nofollow" title="‫رددیت" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‫رددیت</span>
				</a>
				<a href="https://getpocket.com/save?title=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C&#038;url=https://www.nejatngo.org/fa/posts/44398" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/44398&#038;text=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/44398&redirect_uri=https://www.nejatngo.org/fa/posts/44398" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/44398&#038;redirect_uri=https://www.nejatngo.org/fa/posts/44398" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C%20https://www.nejatngo.org/fa/posts/44398" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/44398&text=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
				</a>
				<a href="mailto:?subject=%D9%BE%DB%8C%D8%A7%D9%85%20%D8%A8%D9%87%D8%A7%D8%B1%D8%A7%D9%86%D9%87%20%D9%85%D8%A7%D8%AF%D8%B1%20%DA%86%D8%B4%D9%85%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%20%D8%B9%D9%84%DB%8C%20%D9%81%D8%A7%D8%AA%D8%AD%DB%8C&#038;body=https://www.nejatngo.org/fa/posts/44398" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مطالب مرتبط</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="مهدی عزیزم، این چندمین بار است که برایت نامه می نویسم" href="https://www.nejatngo.org/fa/posts/44395" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Hamidfar_Mom_3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44395">مهدی عزیزم، این چندمین بار است که برایت نامه می نویسم</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="۲۰ سال است داد می زنم «اصلان» بیدار شو" href="https://www.nejatngo.org/fa/posts/44399" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Abdollahi_Ashraf_8-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="خانم عبدالهی مادر امیراصلان حسن زاده" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44399">۲۰ سال است داد می زنم «اصلان» بیدار شو</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="بهار پیروزی خانواده های چشم انتظار نزدیک است" href="https://www.nejatngo.org/fa/posts/44400" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Bahar-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44400">بهار پیروزی خانواده های چشم انتظار نزدیک است</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="مادر کیومرث صحبت‌زاده در آخرین نفس‌های خود نام فرزند را فریاد میزند" href="https://www.nejatngo.org/fa/posts/44390" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Sohbat_Zade_Kiumarth_Mum-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مادر کیومرث صحبت زاده" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44390">مادر کیومرث صحبت‌زاده در آخرین نفس‌های خود نام فرزند را فریاد میزند</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">شنبه 28 فروردین 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/44398#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea autocomplete="new-password"  id="g625a9f263"  name="g625a9f263"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a85e48d5afeae998b8efbf87c20cc42b" );document.getElementById("g625a9f263").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='44398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post"  data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="{'thumbnail_first':false,'review_first':false}"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مهدی عزیزم، این چندمین بار است که برایت نامه می نویسم" href="https://www.nejatngo.org/fa/posts/44395" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-31">خانواده ها</span></span><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Hamidfar_Mom_3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44395">مهدی عزیزم، این چندمین بار است که برایت نامه می نویسم</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="پیام بهارانه مادر چشم انتظار علی فاتحی" href="https://www.nejatngo.org/fa/posts/44398" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Fatehi_Ali_Mom_3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="علی فاتحی" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44398">پیام بهارانه مادر چشم انتظار علی فاتحی</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="۲۰ سال است داد می زنم «اصلان» بیدار شو" href="https://www.nejatngo.org/fa/posts/44399" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Abdollahi_Ashraf_8-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="خانم عبدالهی مادر امیراصلان حسن زاده" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44399">۲۰ سال است داد می زنم «اصلان» بیدار شو</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="رجوی یکی از اعضای اشرف سه را وادار کرد تماس بگیرد و به خانواده اش فحش بدهد" href="https://www.nejatngo.org/fa/posts/44396" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Org-Women-42-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="زنان مجاهدین" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44396">رجوی یکی از اعضای اشرف سه را وادار کرد تماس بگیرد و به خانواده اش فحش بدهد</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="بهار پیروزی خانواده های چشم انتظار نزدیک است" href="https://www.nejatngo.org/fa/posts/44400" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Bahar-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44400">بهار پیروزی خانواده های چشم انتظار نزدیک است</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">یکشنبه 29 فروردین 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="محمد رجوی، قربانی استبداد سازمان مجاهدین" href="https://www.nejatngo.org/fa/posts/44386" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Mohammad-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="محمد رجوی" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44386">محمد رجوی، قربانی استبداد سازمان مجاهدین</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 28 فروردین 1400</span>		</div>
	</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین نظرات<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44386#comment-2483">
						کریمی					</a>
					<p>مسئله پول در میان است شک نکنید احتمالا رقم را بقدری بالا برد...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/30374#comment-2476">
						یوسف					</a>
					<p>فهیمه اروانی خیلی بیرحم وسنگدل هست احتمالا البانی باشه اگه م...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/30374#comment-2475">
						یوسف					</a>
					<p>اروانی بیشرف لاشی بیرحم الزایمری...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/30374#comment-2474">
						یوسف					</a>
					<p>فهیمه اروانی یه زن نادان ابله بیشعوربیشرف هست الانم احتمالا...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44266#comment-2466">
						سهند ( رزاقی )					</a>
					<p>عزیز دل برادر سال 2018 از یک دوست در البانی خبر نقش برادران...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">دکمه بازگشت به بالا</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">بستن</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
				<label>
					<span class="screen-reader-text">جستجو برای:</span>
					<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="جستجو" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.nejatngo.org/fa/wp-content/cache/busting/1/gtm-55f7d1e45b5afa2e622c3fa10783b598.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTEwMjI3NjkyOC0xJyk7DQo=' ></script>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">بستن</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
				<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">جستجو برای</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">بستن</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
				<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="جستجو برای" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">جستجو برای</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	

<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.nejatngo.org\/fa\/wp-json\/post-views-counter\/view-post\/","postID":"44398","nonce":"86f4398435"};
/* ]]> */
</script>



<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>












<script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/a91cd5d48dcd8d4f701d992a743a5939.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618775296 -->