<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود - انجمن نجات</title>
<meta name="description" content="در روزهای اخیر کشورمان ایران شاهد اعتراضاتی بود و به مانند همیشه گروههایی مانند فرقه رجوی بیکار نبودند. حال سئوال ما خانواده ها از سرکرده یا سرکردگان باند, خانواده ها, انجمن نجات مرکز آذربایجان شرقی, افشای ماهیت فرقه رجوی, تلاش برای نجات, مرتضی و موسی اکبری نسب, یاسر اکبری نسب"/>
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/51959"/>
<meta property="og:locale" content="fa_IR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود - انجمن نجات"/>
<meta property="og:description" content="در روزهای اخیر کشورمان ایران شاهد اعتراضاتی بود و به مانند همیشه گروههایی مانند فرقه رجوی بیکار نبودند. حال سئوال ما خانواده ها از سرکرده یا سرکردگان باند, خانواده ها, انجمن نجات مرکز آذربایجان شرقی, افشای ماهیت فرقه رجوی, تلاش برای نجات, مرتضی و موسی اکبری نسب, یاسر اکبری نسب"/>
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/51959"/>
<meta property="og:site_name" content="انجمن نجات"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"/>
<meta property="article:published_time" content="2022-11-01T07:35:08+00:00"/>
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="400"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="انجمن نجات"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@nejatngo"/>
<meta name="twitter:site" content="@nejatngo"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.nejatngo.org/fa/posts/51959#article","isPartOf":{"@id":"https://www.nejatngo.org/fa/posts/51959"},"author":{"name":"انجمن نجات","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"headline":"نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود","datePublished":"2022-11-01T07:35:08+00:00","dateModified":"2022-11-01T07:35:08+00:00","mainEntityOfPage":{"@id":"https://www.nejatngo.org/fa/posts/51959"},"wordCount":11,"commentCount":0,"publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"image":{"@id":"https://www.nejatngo.org/fa/posts/51959#primaryimage"},"thumbnailUrl":"https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg","keywords":["افشای ماهیت فرقه رجوی","تلاش برای نجات","مرتضی و موسی اکبری نسب","یاسر اکبری نسب"],"articleSection":["خانواده ها"],"inLanguage":"fa-IR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.nejatngo.org/fa/posts/51959#respond"]}]},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/51959","url":"https://www.nejatngo.org/fa/posts/51959","name":"نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود - انجمن نجات","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/51959#primaryimage"},"image":{"@id":"https://www.nejatngo.org/fa/posts/51959#primaryimage"},"thumbnailUrl":"https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg","datePublished":"2022-11-01T07:35:08+00:00","dateModified":"2022-11-01T07:35:08+00:00","description":"در روزهای اخیر کشورمان ایران شاهد اعتراضاتی بود و به مانند همیشه گروههایی مانند فرقه رجوی بیکار نبودند. حال سئوال ما خانواده ها از سرکرده یا سرکردگان باند, خانواده ها, انجمن نجات مرکز آذربایجان شرقی, افشای ماهیت فرقه رجوی, تلاش برای نجات, مرتضی و موسی اکبری نسب, یاسر اکبری نسب","breadcrumb":{"@id":"https://www.nejatngo.org/fa/posts/51959#breadcrumb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/51959"]}]},{"@type":"ImageObject","inLanguage":"fa-IR","@id":"https://www.nejatngo.org/fa/posts/51959#primaryimage","url":"https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg","contentUrl":"https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg","width":700,"height":400,"caption":"رضا اکبری نسب"},{"@type":"BreadcrumbList","@id":"https://www.nejatngo.org/fa/posts/51959#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"صفحه اصلی","item":"https://www.nejatngo.org/fa/"},{"@type":"ListItem","position":2,"name":"خانواده ها","item":"https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7"},{"@type":"ListItem","position":3,"name":"نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود"}]},{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"انجمن نجات","description":"تلاش برای رهایی از فرقه رجوی","publisher":{"@id":"https://www.nejatngo.org/fa/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nejatngo.org/fa/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"Organization","@id":"https://www.nejatngo.org/fa/#organization","name":"انجمن نجات","url":"https://www.nejatngo.org/fa/","logo":{"@type":"ImageObject","inLanguage":"fa-IR","@id":"https://www.nejatngo.org/fa/#/schema/logo/image/","url":"https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Society-Fav.png","contentUrl":"https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Society-Fav.png","width":512,"height":512,"caption":"انجمن نجات"},"image":{"@id":"https://www.nejatngo.org/fa/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/nejat_society/","https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/","https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal","https://twitter.com/nejatngo"]},{"@type":"Person","@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"انجمن نجات"}]}</script>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed"/>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/51959/feed"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/8w4e5vu0/hd6jn.css" media="all"/>
<style id='wp-block-library-theme-inline-css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id='wpsh-blocks-aparat-style-inline-css'>.h_iframe-aparat_embed_frame{position:relative}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%}.wpsh-blocks_aparat{width:100%;clear:both;overflow:auto;display:block;position:relative;padding:30px 0}.wpsh-blocks_aparat_align_center .h_iframe-aparat_embed_frame{margin:0 auto}.wpsh-blocks_aparat_align_left .h_iframe-aparat_embed_frame{margin-right:30%}.wpsh-blocks_aparat_size_small .h_iframe-aparat_embed_frame{max-width:420px}.wpsh-blocks_aparat_size_big .h_iframe-aparat_embed_frame{max-width:720px}</style>
<style id='wpsh-blocks-justify-style-inline-css'>.wp-block-wpsh-blocks-justify,.wpsh-blocks_justify{text-align:justify !important}.wpsh-blocks_justify_ltr{direction:ltr !important}.wpsh-blocks_justify_rtl{direction:rtl !important}</style>
<style id='wpsh-blocks-shamsi-style-inline-css'>.wpsh-blocks_shamsi_align_center{text-align:center !important}.wpsh-blocks_shamsi_align_right{text-align:right !important}.wpsh-blocks_shamsi_align_left{text-align:left !important}</style>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/975m7b95/hd6k7.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/knc1unma/hd6k7.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/dgonlj30/hd6k7.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/"/><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/51959"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nejatngo.org/fa/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nejatngo.org/fa/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.nejatngo.org/fa/?p=51959'/>
<link rel="alternate" type="application/json+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F51959"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F51959&#038;format=xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0075db"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://www.nejatngo.org/fa/posts/51959?amp=1"><style>#amp-mobile-version-switcher{position:absolute;right:0;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.nejatngo.org/fa/posts/51959?amp=1"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png"/>
<style id="wp-custom-css">.r1_iframe_embed{position:relative;overflow:hidden;width:100%;height:auto;padding-top:56.25%;}
.r1_iframe_embed iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:0;}</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-51959 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_below hide_banner_comments hide_footer hide_post_authorbio hide_post_nav hide_back_top_button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div><div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png"> <img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="68" style="max-height:68px; width: auto;"/> </picture> </a></div></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-47354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47354"><a href="https://www.nejatngo.org/fa/tag/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%ac%d8%a7%d8%aa">هفته‌نامه</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87-%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41303 tie-current-menu"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a></li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col"><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content"> <ul class="sub-menu-columns"> <li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li> <li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li> <li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li> <li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li> <li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li> <li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li> <li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li> <li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li> <li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li> <li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li> <li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li> <li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li> <li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li> <li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li> <li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li> <li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li> <li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li> <li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li> <li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li> <li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li> <li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li> <li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li> <li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li> <li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li> <li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li> <li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li> </ul></div></li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a></li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> </li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>		</li>
</ul></div></div></div></nav></div></header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><span><span><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a> » <span><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a> » <span class="breadcrumb_last" aria-current="page">نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود</span></span></span></span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-31" href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده ها</a></span>
<h1 class="post-title entry-title">نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c" rel="tag">انجمن نجات مرکز آذربایجان شرقی</a></span></span></span></span><span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="entry-content entry clearfix">
<p>در روزهای اخیر کشورمان ایران شاهد اعتراضاتی بود و به مانند همیشه گروههایی مانند فرقه رجوی بیکار نبودند. حال سئوال ما خانواده ها از سرکرده یا سرکردگان باند رجوی که نقش قابل توجهی در انحراف مسیر حرکت معترضین مسالمت جو دارد، این است که آیا حق مطالبه گری همه آحاد ملت ایران را برسمیت میشناسد یا نه؟</p>
<p>اگر میشناسد، نظر خود را کتبا اعلام کند و در زمانی که برای انتشار هر بیانیه موهوم سر و دست میشکند، درخواست ذیل اینجانب بعنوان عضو ارشد یکی از خانواده هایی که بیشترین صدمات و تلفات را از جانب سازمان استحاله یافته مجاهدین خلق متحمل شده، منعکس نموده و التزام عملی خود به رعایت حقوق بشر را که با ریاکاری هرچه تمامتر در رسانه های خود اعلام میکند نشان دهد:</p>
<p>1- ارتباط مستقیم و یا تلفنی با هر شخص دلخواه و مخصوصا افراد خانواده، از بدیهی ترین و ابتدائی ترین حقوق هر فرد است و عملا این حق از برادرم سید مرتضی (عضو تشکیلات رجوی) که همسر وفادار و غیر سیاسی و فرزند برومندش یاسر اکبری نسب را در راه مطامع پلید رجوی از دست داده سلب میشود، و از طرف دیگر مادر پیرمان و برادران پر تعداد و خواهران مان ازکسب این حقوق 38 ساله محروم اند.</p>
<p>2- داشتن همسر حق ابتدائی هر فردی است و دلیل اینکه برادرم که از این حق بمدت 35 سال محروم بوده چیست؟</p>
<p>3- حق انتخاب کردن و انتخاب شدن، جزو بدیهیات حقوق شهروندی انسان هاست که با توجه به ساختار فرقه گرایانه غلیظ سازمان مجاهدین خلق، برادرم از این حق محروم است و کوچکترین اختیاراتی در تعیین مسئولین سازمان از یک طرف و گرفتن سر رشته زندگی اش بدست خود ندارد.</p>
<p>4- شما قلعه اشرف 3 را تبدیل به زندان مخوف کرده اید وباید توضیح دهید که برادر من درزمانی که حبس ابدی های سراسر جهان دراین مدت اززندان آزاد شده اند، به چه گناهی باید کماکان زندانی باشد وچرا نتواند از حق سفر و&#8230; که حقی است همگانی محروم گردد.</p>
<p>رضا اکبری نسب</p>
<figure id="attachment_49079" aria-describedby="caption-attachment-49079" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-49079 size-full" src="https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg" alt="رضا اکبری نسب" width="700" height="400" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1.jpg 700w, https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"/><figcaption id="caption-attachment-49079" class="wp-caption-text">رضا اکبری نسب</figcaption></figure>
<div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d9%81%d8%b4%d8%a7%db%8c-%d9%85%d8%a7%d9%87%db%8c%d8%aa-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c" rel="tag">افشای ماهیت فرقه رجوی</a> <a href="https://www.nejatngo.org/fa/tag/%d8%aa%d9%84%d8%a7%d8%b4-%d8%a8%d8%b1%d8%a7%db%8c-%d9%86%d8%ac%d8%a7%d8%aa" rel="tag">تلاش برای نجات</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%b1%d8%aa%d8%b6%db%8c-%d9%88-%d9%85%d9%88%d8%b3%db%8c-%d8%a7%da%a9%d8%a8%d8%b1%db%8c-%d9%86%d8%b3%d8%a8" rel="tag">مرتضی و موسی اکبری نسب</a> <a href="https://www.nejatngo.org/fa/tag/%db%8c%d8%a7%d8%b3%d8%b1-%d8%a7%da%a9%d8%a8%d8%b1%db%8c-%d9%86%d8%b3%d8%a8" rel="tag">یاسر اکبری نسب</a></span></div><div class="crp_related crp-text-only"><br /><div class="widget-title the-global-title"><div class="the-subtitle">مطالب مرتبط:</div></div><ul><li><a href="https://www.nejatngo.org/fa/posts/19113" class="crp_link post-19113"><span class="crp_title">تبریک خانم زهرا معینی فعال حقوق بشر به خانواده های اسیران لیبرتی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/49011" class="crp_link post-49011"><span class="crp_title">قربانیان قاچاق انسان در مجاهدین خلق را نادیده نگیرید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/46690" class="crp_link post-46690"><span class="crp_title">چرا آمریکا ۱۷ هزار قربانی ترور سازمان مجاهدین را نادیده می‌گیرد؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/17444" class="crp_link post-17444"><span class="crp_title">نادیده گرفتن انقلاب مردم توسط سران سازمان مجاهدین خلق</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/23489" class="crp_link post-23489"><span class="crp_title">مراجعات خانواده ها به آلبانی آرامش را از فرقه رجوی گرفته است</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/38999" class="crp_link post-38999"><span class="crp_title">نامه مادر یکی از اسیران فرقه رجوی خطاب به نهادهای حقوق بشری</span></a></li></ul><div class="crp_clear"></div></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c" rel="tag">انجمن نجات مرکز آذربایجان شرقی</a></span></span></span></span><span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links share-inverted icons-only share-rounded">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> اشتراک</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/51959" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%86%D9%85%DB%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85%20%D8%AD%D9%82%D9%88%D9%82%20%D9%85%D8%A7%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B3%DB%8C%D8%B1%D8%A7%D9%86%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87%20%DA%AF%D8%B1%D9%81%D8%AA%D9%87%20%D8%B4%D9%88%D8%AF&#038;url=https://www.nejatngo.org/fa/posts/51959&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/51959&#038;text=%D9%86%D9%85%DB%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85%20%D8%AD%D9%82%D9%88%D9%82%20%D9%85%D8%A7%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B3%DB%8C%D8%B1%D8%A7%D9%86%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87%20%DA%AF%D8%B1%D9%81%D8%AA%D9%87%20%D8%B4%D9%88%D8%AF" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/51959&redirect_uri=https://www.nejatngo.org/fa/posts/51959" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/51959&#038;redirect_uri=https://www.nejatngo.org/fa/posts/51959" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%86%D9%85%DB%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85%20%D8%AD%D9%82%D9%88%D9%82%20%D9%85%D8%A7%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B3%DB%8C%D8%B1%D8%A7%D9%86%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87%20%DA%AF%D8%B1%D9%81%D8%AA%D9%87%20%D8%B4%D9%88%D8%AF%20https://www.nejatngo.org/fa/posts/51959" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/51959&text=%D9%86%D9%85%DB%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85%20%D8%AD%D9%82%D9%88%D9%82%20%D9%85%D8%A7%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B3%DB%8C%D8%B1%D8%A7%D9%86%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87%20%DA%AF%D8%B1%D9%81%D8%AA%D9%87%20%D8%B4%D9%88%D8%AF" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="mailto:?subject=%D9%86%D9%85%DB%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%D9%85%20%D8%AD%D9%82%D9%88%D9%82%20%D9%85%D8%A7%20%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%A7%D8%B3%DB%8C%D8%B1%D8%A7%D9%86%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D9%86%D8%A7%D8%AF%DB%8C%D8%AF%D9%87%20%DA%AF%D8%B1%D9%81%D8%AA%D9%87%20%D8%B4%D9%88%D8%AF&#038;body=https://www.nejatngo.org/fa/posts/51959" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a>
<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
</a></div></div></article>
<div class="post-components">
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/51959#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span> <span class="required-field-message" aria-hidden="true">بخش‌های موردنیاز علامت‌گذاری شده‌اند <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">دیدگاه <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="ibe523dc49"  name="ibe523dc49"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='51959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" data-current="1" data-query="{'number':'8','offset':'','order':'latest','id':''}" data-style="[]"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="ایرانیان یک بار دیگر جایگاه واقعی مجاهدین خلق را به مریم رجوی یادآور شدند" href="https://www.nejatngo.org/fa/posts/51962" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Paris-Iranians-20221031-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ایرانیان پاریس" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51962">ایرانیان یک بار دیگر جایگاه واقعی مجاهدین خلق را به مریم رجوی یادآور شدند</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="نقش انکار ناپذیر اعضای جداشده در افشای ماهیت فرقه رجوی در عرصه اجتماعی ایران &#8211; قسمت سوم" href="https://www.nejatngo.org/fa/posts/51966" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_62-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="کمپ اشرف 3 مجاهدین در آلبانی" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51966">نقش انکار ناپذیر اعضای جداشده در افشای ماهیت فرقه رجوی در عرصه اجتماعی ایران &#8211; قسمت سوم</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="برتری جویی و انحصارطلبی در فرقه ها" href="https://www.nejatngo.org/fa/posts/51965" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavis-45-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="رجوی ها" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51965">برتری جویی و انحصارطلبی در فرقه ها</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="نامه مصطفی نوری به برادرش حمید رضا در کمپ مجاهدین خلق در آلبانی" href="https://www.nejatngo.org/fa/posts/51960" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Nuri-Mostafa-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مصطفی نوری برادر حمید رضا نوری" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51960">نامه مصطفی نوری به برادرش حمید رضا در کمپ مجاهدین خلق در آلبانی</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="پیام تسلیت انجمن نجات به خانواده دریاباری" href="https://www.nejatngo.org/fa/posts/51961" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Tasleyat_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="تسلیت" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51961">پیام تسلیت انجمن نجات به خانواده دریاباری</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود" href="https://www.nejatngo.org/fa/posts/51959" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Akbarinasab-Reza-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="رضا اکبری نسب" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51959">نمیگذاریم حقوق ما خانواده های اسیران مجاهدین خلق نادیده گرفته شود</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="نگرانی مشترک خانواده های سمنانی برای فرزندان گرفتارشان در فرقه رجوی" href="https://www.nejatngo.org/fa/posts/51956" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Semnan-Families-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="خانواده های سمنان" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51956">نگرانی مشترک خانواده های سمنانی برای فرزندان گرفتارشان در فرقه رجوی</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="نامه ناهید مراد پور به برادرش یحیی اسیر در فرقه رجوی" href="https://www.nejatngo.org/fa/posts/51955" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Moradpur_Sis_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="خواهر یحی مرادپور - کرمانشاه" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/51955">نامه ناهید مراد پور به برادرش یحیی اسیر در فرقه رجوی</a> <div class="post-meta"> <span class="date meta-item tie-icon">سه‌شنبه 10 آبان 1401</span></div></div></li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button load-more-button" href="#" data-text="بارگذاری بیشتر">بارگذاری بیشتر</a></div></div><div class="clearfix"></div></div><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><a href="https://www.nejatngo.org/fa/mek-facts"><img class="widget-ad-image" src="https://www.nejatngo.org/fa/wp-content/uploads/Haqiqat-MEK-390x220.jpg" width="336" height="280" alt=""></a></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /> </form></div></div></div></aside></div></div><script async src="https://www.googletagmanager.com/gtag/js?id=G-363XCFDCY2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-363XCFDCY2');</script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو"> <form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button> </form></div></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://www.nejatngo.org/fa/posts/51959?amp=1"> به نسخه موبایل بروید </a></div><script id='tie-scripts-js-extra'>var tie={"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f","sticky_share_mobile":"","sticky_share_post":""};</script>
<script>!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.nejatngo.org\/fa\/posts\/51959?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script>
<script src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/d2lvfrv3/hd6jn.js'></script>
<script data-noptimize>document.getElementById("comment").setAttribute("id", "aaa9aad02893fd690d0289e7f09bb037");document.getElementById("ibe523dc49").setAttribute("id", "comment");</script>
<script id='printomatic-js-js-before'>const print_data={"pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":""}</script>
<script src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/99kgtsvu/hd6k4.js'></script>
<script id='tie-scripts-js-after'>jQuery.ajax({
type:"GET",
url:"https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
data:"postviews_id=51959&action=tie_postviews",
cache: !1,
success: function(data){
jQuery("#single-post-meta").find(".meta-views").html(data);
}});</script>
<script defer src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/2fqo4pqa/hd6k7.js'></script>
</body>
</html>