<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href=""><title>&#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740; | &#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/23488492226c91cb8d6c92b592718c23.css" as="style"><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/23488492226c91cb8d6c92b592718c23.css" data-minify="1" onload="this.onload=null;this.media='all'" media="print"><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.nejatngo.org/fa/posts/40735"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":[{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fa-IR"},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/40735#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs.jpg","width":500,"height":274},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/40735#webpage","url":"https://www.nejatngo.org/fa/posts/40735","name":"\u062e\u0648\u0627\u0647\u0631\u0627\u0646 \u0627\u06cc\u0631\u0627\u0646 \u067e\u0648\u0631 \u0645\u06cc\u0647\u0645\u0627\u0646\u0627\u0646 \u062a\u0644\u0648\u06cc\u0632\u06cc\u0648\u0646 \u0645\u0631\u062f\u0645 \u062a\u06cc \u0648\u06cc | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/40735#primaryimage"},"datePublished":"2020-08-09T10:12:26+00:00","dateModified":"2020-08-09T10:13:32+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"},"inLanguage":"fa-IR","potentialAction":[{"@type":"ReadAction","target":["https://www.nejatngo.org/fa/posts/40735"]}]},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a"}]}</script> <link href="https://fonts.gstatic.com" crossorigin rel="preconnect"><link rel="alternate" type="application/rss+xml" title="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578; &raquo; &#1582;&#1608;&#1585;&#1575;&#1705;" href="https://www.nejatngo.org/fa/feed"><link rel="alternate" type="application/rss+xml" title="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578; &raquo; &#1582;&#1608;&#1585;&#1575;&#1705; &#1583;&#1740;&#1583;&#1711;&#1575;&#1607;&zwnj;&#1607;&#1575;" href="https://www.nejatngo.org/fa/comments/feed"><link rel="alternate" type="application/rss+xml" title="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578; &raquo; &#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740; &#1582;&#1608;&#1585;&#1575;&#1705; &#1583;&#1740;&#1583;&#1711;&#1575;&#1607;&zwnj;&#1607;&#1575;" href="https://www.nejatngo.org/fa/posts/40735/feed"><meta property="og:title" content="&#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740; - &#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;"><meta property="og:type" content="article"><meta property="og:description" content="&#1585;&#1608;&#1586;&#1580;&#1605;&#1593;&#1607; &#1607;&#1601;&#1578;&#1605; &#1570;&#1711;&#1608;&#1587;&#1578; 2020 &#1576;&#1585;&#1575;&#1576;&#1585; &#1576;&#1575; 17 &#1605;&#1585;&#1583;&#1575;&#1583;&#1605;&#1575;&#1607; 1399 &#1587;&#1575;&#1593;&#1578; 12 &#1592;&#1607;&#1585;&#1576;&#1608;&#1602;&#1578; &#1608;&#1575;&#1588;&#1606;&#1711;&#1578;&#1606;&#1548; &#1587;&#1575;&#1593;&#1578; 18 &#1576;&#1608;&#1602;&#1578; &#1570;&#1604;&#1605;&#1575;&#1606; &#1608; &#1587;&#1575;&#1593;&#1578;"><meta property="og:url" content="https://www.nejatngo.org/fa/posts/40735"><meta property="og:site_name" content="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;"><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs.jpg"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=4.7.1" as="style"><link rel="stylesheet" id="tie-css-print-css" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=4.7.1" type="text/css" media="print" onload="this.onload=null;this.media='all'"><style id="tie-theme-child-css-inline-css" type="text/css">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</style><style id="rocket-lazyload-inline-css" type="text/css">.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/"><link rel="shortlink" href="https://www.nejatngo.org/fa/?p=40735"><style type="text/css"></style><style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px;color:#3AAA11}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192"><link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png"><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png"><style type="text/css" id="wp-custom-css">.section-title-big{font-size:50px!important;padding-bottom:30px}.h_iframe-aparat_embed_frame{position:relative}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%}.eapps-countdown-timer-item-container{direction:ltr}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl="1" id="tie-body" class="rtl post-template-default single single-post postid-40735 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-video-format hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:74px" aria-label="&#1605;&#1606;&#1608;&#1740; &#1575;&#1589;&#1604;&#1740;"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">&#1605;&#1606;&#1608;</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2064'%3E%3C/svg%3E" alt="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;" class="logo_normal" width="223" height="64" style="max-height:64px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;" class="logo_normal" width="223" height="64" style="max-height:64px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2064'%3E%3C/svg%3E" alt="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;" class="logo_2x" width="223" height="64" style="max-height:64px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;" class="logo_2x" width="223" height="64" style="max-height:64px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">&#1589;&#1601;&#1581;&#1607; &#1575;&#1589;&#1604;&#1740;</a></li><li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">&#1575;&#1606;&#1580;&#1605;&#1606;</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">&#1583;&#1585;&#1576;&#1575;&#1585;&#1607;</a></li><li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">&#1606;&#1588;&#1585;&#1740;&#1607;</a></li><li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">&#1575;&#1582;&#1576;&#1575;&#1585;</a></li><li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">&#1605;&#1589;&#1575;&#1581;&#1576;&#1607;&zwnj;&#1607;&#1575;</a></li><li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">&#1606;&#1575;&#1605;&#1607;&zwnj;&#1607;&#1575;</a></li><li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">&#1662;&#1740;&#1575;&#1605; &#1578;&#1576;&#1585;&#1740;&#1705;</a></li><li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">&#1662;&#1740;&#1575;&#1605; &#1578;&#1587;&#1604;&#1740;&#1578;</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">&#1578;&#1605;&#1575;&#1587;</a></li></ul></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="&#1605;&#1585;&#1575;&#1705;&#1586; &#1575;&#1587;&#1578;&#1575;&#1606;&#1740;" href="https://www.nejatngo.org/fa/states">&#1575;&#1587;&#1578;&#1575;&#1606;&#1607;&#1575;</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">&#1570;&#1584;&#1585;&#1576;&#1575;&#1740;&#1580;&#1575;&#1606; &#1588;&#1585;&#1602;&#1740;</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">&#1570;&#1584;&#1585;&#1576;&#1575;&#1740;&#1580;&#1575;&#1606; &#1594;&#1585;&#1576;&#1740;</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">&#1575;&#1585;&#1575;&#1705;</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">&#1575;&#1585;&#1583;&#1576;&#1740;&#1604;</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">&#1575;&#1589;&#1601;&#1607;&#1575;&#1606;</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">&#1575;&#1604;&#1576;&#1585;&#1586;</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">&#1575;&#1740;&#1604;&#1575;&#1605;</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">&#1576;&#1608;&#1588;&#1607;&#1585;</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">&#1578;&#1607;&#1585;&#1575;&#1606;</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">&#1582;&#1585;&#1575;&#1587;&#1575;&#1606; &#1585;&#1590;&#1608;&#1740;</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">&#1582;&#1608;&#1586;&#1587;&#1578;&#1575;&#1606;</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">&#1586;&#1606;&#1580;&#1575;&#1606;</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">&#1587;&#1605;&#1606;&#1575;&#1606;</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">&#1587;&#1740;&#1587;&#1578;&#1575;&#1606; &#1608; &#1576;&#1604;&#1608;&#1670;&#1587;&#1578;&#1575;&#1606;</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">&#1601;&#1575;&#1585;&#1587;</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">&#1602;&#1586;&#1608;&#1740;&#1606;</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">&#1602;&#1605;</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">&#1705;&#1585;&#1583;&#1587;&#1578;&#1575;&#1606;</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">&#1705;&#1585;&#1605;&#1575;&#1606;</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">&#1705;&#1585;&#1605;&#1575;&#1606;&#1588;&#1575;&#1607;</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">&#1711;&#1604;&#1587;&#1578;&#1575;&#1606;</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">&#1711;&#1740;&#1604;&#1575;&#1606;</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">&#1604;&#1585;&#1587;&#1578;&#1575;&#1606;</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">&#1605;&#1575;&#1586;&#1606;&#1583;&#1585;&#1575;&#1606;</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">&#1740;&#1586;&#1583;</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="&#1670;&#1606;&#1583;&#1585;&#1587;&#1575;&#1606;&#1607;&zwnj;&#1575;&#1740;" href="#">&#1585;&#1587;&#1575;&#1606;&#1607;&zwnj;&#1607;&#1575;</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">&#1570;&#1604;&#1576;&#1608;&#1605; &#1578;&#1589;&#1575;&#1608;&#1740;&#1585;</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">&#1591;&#1585;&#1581;</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">&#1601;&#1740;&#1604;&#1605;/ &#1705;&#1604;&#1740;&#1662;</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">&#1705;&#1578;&#1575;&#1576;</a></li></ul></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">&#1578;&#1604;&#1705;&#1587;</a></li><li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596"><a href="#">&#1586;&#1576;&#1575;&#1606;&zwnj;&#1607;&#1575;&#1740; &#1583;&#1740;&#1711;&#1585;</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">&#1593;&#1585;&#1576;&#1740;</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">&#1580;&#1587;&#1578;&#1580;&#1608; &#1576;&#1585;&#1575;&#1740;</span> </a> <span class="cd-modal-bg"></span></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">&#1583;&#1606;&#1576;&#1575;&#1604; &#1705;&#1585;&#1583;&#1606;</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">&#1582;&#1608;&#1585;&#1575;&#1705;</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">&#1601;&#1740;&#1587; &#1576;&#1608;&#1705;</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">&#1578;&#1608;&#1740;&#1740;&#1578;&#1585;</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">&#1575;&#1740;&#1606;&#1587;&#1578;&#1575;&#1711;&#1585;&#1575;&#1605;</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">&#1578;&#1604;&#1711;&#1585;&#1575;&#1605;</span></a></li></ul></li></ul></div></div></div></nav></div></header><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> &#1589;&#1601;&#1581;&#1607; &#1606;&#1582;&#1587;&#1578;</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">&#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1607; &#1607;&#1575;</a><em class="delimiter">&gt;</em><span class="current">&#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062e\u0627\u0646\u0648\u0627\u062f\u0647 \u0647\u0627","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">&#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740;</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="&#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578;"> </a><a href="https://www.nejatngo.org/fa/blog/%da%a9%d8%a7%d9%86%d9%88%d9%86-%d8%a2%d9%88%d8%a7" rel="tag">&#1705;&#1575;&#1606;&#1608;&#1606; &#1570;&#1608;&#1575;</a> </span> </span></span><span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-video"><div class="featured-area"><div class="featured-area-inner"></div></div><div class="entry-content entry clearfix"><div class="pf-content"><p>&#1585;&#1608;&#1586;&#1580;&#1605;&#1593;&#1607; &#1607;&#1601;&#1578;&#1605; &#1570;&#1711;&#1608;&#1587;&#1578; 2020 &#1576;&#1585;&#1575;&#1576;&#1585; &#1576;&#1575; 17 &#1605;&#1585;&#1583;&#1575;&#1583;&#1605;&#1575;&#1607; 1399 &#1587;&#1575;&#1593;&#1578; 12 &#1592;&#1607;&#1585;&#1576;&#1608;&#1602;&#1578; &#1608;&#1575;&#1588;&#1606;&#1711;&#1578;&#1606;&#1548; &#1587;&#1575;&#1593;&#1578; 18 &#1576;&#1608;&#1602;&#1578; &#1570;&#1604;&#1605;&#1575;&#1606; &#1608; &#1587;&#1575;&#1593;&#1578; 20:30 &#1576;&#1608;&#1602;&#1578; &#1575;&#1740;&#1585;&#1575;&#1606; &#1576;&#1575;&#1606;&#1608;&#1575;&#1606; &#1606;&#1585;&#1711;&#1587;&#1548; &#1605;&#1575;&#1607; &#1605;&#1606;&#1740;&#1585; &#1608; &#1585;&#1575;&#1581;&#1604;&#1607; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1575;&#1586; &#1588;&#1740;&#1585;&#1575;&#1586; &ndash; &#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1670;&#1588;&#1605; &#1575;&#1606;&#1578;&#1592;&#1575;&#1585; &#1608; &#1583;&#1604; &#1587;&#1608;&#1582;&#1578;&#1607; &#1585;&#1590;&#1575; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1740;&#1705;&#1740; &#1575;&#1586; &#1575;&#1587;&#1740;&#1585;&#1575;&#1606; &#1601;&#1585;&#1602;&#1607; &#1585;&#1580;&#1608;&#1740; &#1583;&#1585;&#1570;&#1604;&#1576;&#1575;&#1606;&#1740; &ndash; &#1583;&#1585; &#1585;&#1575;&#1576;&#1591;&#1607; &#1576;&#1575; &#1605;&#1608;&#1575;&#1585;&#1583; &#1586;&#1740;&#1585; &#1587;&#1582;&#1606; &#1711;&#1601;&#1578;&#1606;&#1583;:</p><p><img class="size-full wp-image-40737 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20274'%3E%3C/svg%3E" alt="" width="500" height="274" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs-300x164.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs.jpg"><noscript><img class="size-full wp-image-40737 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs.jpg" alt="" width="500" height="274" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs-300x164.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"></noscript></p><p>&ndash; &#1582;&#1575;&#1606;&#1605; &#1606;&#1585;&#1711;&#1587; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1583;&#1585;&#1585;&#1575;&#1576;&#1591;&#1607; &#1576;&#1575; &#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1607; &#1608; &#1606;&#1602;&#1604; &#1582;&#1575;&#1591;&#1585;&#1575;&#1578; &#1608; &#1585;&#1608;&#1575;&#1576;&#1591; &#1593;&#1575;&#1591;&#1601;&#1740; &#1576;&#1575; &#1576;&#1585;&#1575;&#1583;&#1585;&#1588;&#1575;&#1606; &#1585;&#1590;&#1575; &#1608; &#1575;&#1586; &#1578;&#1604;&#1575;&#1588;&#1607;&#1575;&#1740; &#1576;&#1740; &#1608;&#1602;&#1601;&#1607; &#1588;&#1575;&#1606; &#1576;&#1585;&#1575;&#1740; &#1585;&#1607;&#1575;&#1740;&#1740; &#1585;&#1590;&#1575; &#1575;&#1586; &#1578;&#1588;&#1705;&#1740;&#1604;&#1575;&#1578; &#1605;&#1582;&#1608;&#1601; &#1585;&#1580;&#1608;&#1740; &#1608; &#1570;&#1605;&#1575;&#1583;&#1711;&#1740; &#1576;&#1584;&#1604; &#1605;&#1575;&#1604; &#1608; &#1580;&#1575;&#1606; &#1583;&#1585; &#1575;&#1740;&#1606; &#1585;&#1575;&#1607;<br> &ndash; &#1582;&#1575;&#1606;&#1605; &#1585;&#1575;&#1581;&#1604;&#1607; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1583;&#1585;&#1585;&#1575;&#1576;&#1591;&#1607; &#1576;&#1575; &#1605;&#1606;&#1575;&#1587;&#1576;&#1575;&#1578; &#1592;&#1575;&#1604;&#1605;&#1575;&#1606;&#1607; &#1583;&#1585;&#1608;&#1606;&#1740; &#1601;&#1585;&#1602;&#1607; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1608; &#1575;&#1579;&#1585; &#1570;&#1606; &#1576;&#1585;&#1575;&#1593;&#1590;&#1575;&#1740; &#1583;&#1585;&#1608;&#1606; &#1575;&#1740;&#1606; &#1601;&#1585;&#1602;&#1607; &#1705;&#1607; &#1593;&#1604;&#1578; &#1575;&#1589;&#1604;&#1740; &#1585;&#1605;&#1740;&#1583;&#1606; &#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1607;&zwnj;&#1607;&#1575; &#1608; &#1606;&#1740;&#1586; &#1575;&#1593;&#1590;&#1575;&#1569; &#1588;&#1583;&#1607; &#1575;&#1587;&#1578; &#1608; &#1607;&#1605;&#1670;&#1606;&#1740;&#1606; &#1583;&#1585;&#1585;&#1575;&#1576;&#1591;&#1607; &#1576;&#1575; &#1605;&#1606;&#1575;&#1601;&#1575;&#1578; &#1588;&#1593;&#1575;&#1585;&#1607;&#1575;&#1740; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1576;&#1575; &#1593;&#1605;&#1604;&#1705;&#1585;&#1583;&#1588;<br> &ndash; &#1582;&#1575;&#1606;&#1605; &#1605;&#1575;&#1607; &#1605;&#1606;&#1740;&#1585;&#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1583;&#1585;&#1585;&#1575;&#1576;&#1591;&#1607; &#1576;&#1575; &#1586;&#1740;&#1585;&#1662;&#1575; &#1711;&#1584;&#1575;&#1588;&#1578;&#1607; &#1588;&#1583;&#1606; &#1581;&#1602;&#1608;&#1602; &#1576;&#1588;&#1585; &#1608; &#1581;&#1602;&#1608;&#1602; &#1608; &#1570;&#1586;&#1575;&#1583;&#1740;&zwnj;&#1607;&#1575;&#1740; &#1575;&#1587;&#1575;&#1587;&#1740; &#1575;&#1593;&#1590;&#1575; &#1578;&#1608;&#1587;&#1591; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606;</p><p><img class="size-full wp-image-40736 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20309'%3E%3C/svg%3E" alt="" width="500" height="309" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Iranpurs_MardomTV_202008.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Iranpurs_MardomTV_202008-300x185.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Iranpurs_MardomTV_202008.jpg"><noscript><img class="size-full wp-image-40736 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Iranpurs_MardomTV_202008.jpg" alt="" width="500" height="309" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Iranpurs_MardomTV_202008.jpg 500w, https://www.nejatngo.org/fa/wp-content/uploads/Iranpurs_MardomTV_202008-300x185.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"></noscript></p><p>&#1605;&#1580;&#1585;&#1740; &#1576;&#1585;&#1606;&#1575;&#1605;&#1607; &#1570;&#1602;&#1575;&#1740; &#1662;&#1575;&#1585;&#1587;&#1575;&#1587;&#1585;&#1576;&#1740; &#1605;&#1583;&#1740;&#1585; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1576;&#1608;&#1583;&#1606;&#1583;. &#1576;&#1740;&#1606;&#1606;&#1583;&#1711;&#1575;&#1606; &#1608;&#1588;&#1606;&#1608;&#1606;&#1583;&#1711;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1583;&#1585;&#1591;&#1608;&#1604; &#1576;&#1585;&#1606;&#1575;&#1605;&#1607; &#1575;&#1586; &#1591;&#1585;&#1740;&#1602; &#1578;&#1604;&#1601;&#1606; &#1608; &#1740;&#1575; &#1575;&#1740;&#1605;&#1740;&#1604; &#1576;&#1575; &#1605;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1576;&#1585;&#1606;&#1575;&#1605;&#1607; &#1578;&#1605;&#1575;&#1587; &#1581;&#1575;&#1589;&#1604; &#1606;&#1605;&#1608;&#1583;&#1607; &#1608; &#1587;&#1574;&#1608;&#1575;&#1604;&#1575;&#1578; &#1582;&#1608;&#1583;&#1585;&#1575; &#1605;&#1591;&#1585;&#1581; &#1705;&#1585;&#1583;&#1606;&#1583;.&#1578;&#1608;&#1580;&#1607; &#1607;&#1605;&#1607; &#1593;&#1604;&#1575;&#1602;&#1605;&#1606;&#1583;&#1575;&#1606; &#1585;&#1575; &#1576;&#1607; &#1583;&#1740;&#1583;&#1606; &#1608; &#1588;&#1606;&#1740;&#1583;&#1606; &#1575;&#1740;&#1606; &#1576;&#1585;&#1606;&#1575;&#1605;&#1607; &#1580;&#1575;&#1604;&#1576; &#1580;&#1604;&#1576; &#1605;&#1740; &#1705;&#1606;&#1740;&#1605;.<br> &#1602;&#1575;&#1576;&#1604; &#1584;&#1705;&#1585; &#1605;&#1740; &#1576;&#1575;&#1588;&#1583; &#1705;&#1607; &#1575;&#1740;&#1606; &#1576;&#1585;&#1606;&#1575;&#1605;&#1607; &#1607;&#1605;&#1586;&#1605;&#1575;&#1606; &#1575;&#1586; &#1589;&#1601;&#1581;&#1607; &#1601;&#1740;&#1587;&#1576;&#1608;&#1705; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1606;&#1740;&#1586; &#1662;&#1582;&#1588; &#1711;&#1585;&#1583;&#1740;&#1583;.</p><p></p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/FwlDefYt6_E" data-id="FwlDefYt6_E" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/FwlDefYt6_E" width="949" height="534" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF &amp; Email"></a></div></div><div class="crp_related "><br><h4>&#1583;&#1740;&#1711;&#1585; &#1605;&#1591;&#1575;&#1604;&#1576;:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/25437" class="post-25437"><span class="crp_title">&#1605;&#1589;&#1575;&#1581;&#1576;&#1607; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740; (&#1570;&#1605;&#1585;&#1740;&#1705;&#1575;) &#1576;&#1575; &#1581;&#1587;&#1740;&#1606; &#1606;&#1688;&#1575;&#1583;</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40741" class="post-40741"><span class="crp_title">&#1585;&#1608;&#1586;&#1740; &#1705;&#1607; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1585;&#1575; &#1578;&#1605;&#1575;&#1588;&#1575; &#1705;&#1585;&#1583;&#1605;</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27537" class="post-27537"><span class="crp_title">&#1606;&#1575;&#1605;&#1607; &#1575;&#1593;&#1578;&#1585;&#1575;&#1590;&#1740; &#1576;&#1607; &#1576;&#1582;&#1588; &#1601;&#1575;&#1585;&#1587;&#1740; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1576;&#1740; &#1576;&#1740; &#1587;&#1740; &#1576;&#1607; &#1583;&#1604;&#1740;&#1604; &#1578;&#1608;&#1607;&#1740;&#1606; &#1576;&#1607; &#1588;&#1593;&#1608;&#1585; &#1605;&#1604;&#1578; &#1575;&#1740;&#1585;&#1575;&#1606;</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/40434" class="post-40434"><span class="crp_title">&#1582;&#1583;&#1605;&#1575;&#1578; &#1605;&#1585;&#1740;&#1605; &#1585;&#1580;&#1608;&#1740; &#1576;&#1607; &#1605;&#1585;&#1583;&#1605; &#1575;&#1740;&#1585;&#1575;&#1606; &#1585;&#1608;&#1740; &#1570;&#1606;&#1578;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1575;&#1740;&#1606;&#1578;&#1585;&#1606;&#1588;&#1606;&#1575;&#1604; !</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/23261" class="post-23261"><span class="crp_title">&#1587;&#1575;&#1586;&#1605;&#1575;&#1606;" &#1605;&#1586;&#1575;&#1581;&#1605;&#1740;&#1606;" &#1582;&#1604;&#1602; &#1575;&#1740;&#1585;&#1575;&#1606;&#1548; &#1605;&#1586;&#1575;&#1581;&#1605; &#1570;&#1585;&#1575;&#1605;&#1588; &#1608; &#1570;&#1587;&#1575;&#1740;&#1588; &#1605;&#1585;&#1583;&#1605; &#1575;&#1740;&#1585;&#1575;&#1606;!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/31456" class="post-31456"><span class="crp_title">&#1575;&#1740;&#1606; &#1607;&#1605;&#1607; &#1583;&#1588;&#1605;&#1606;&#1740; &#1576;&#1575; &#1605;&#1585;&#1583;&#1605; &#1575;&#1740;&#1585;&#1575;&#1606;!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27105" class="post-27105"><span class="crp_title">&#1575;&#1711;&#1585; &#1605;&#1585;&#1583;&#1605; &#1583;&#1585; &#1575;&#1740;&#1585;&#1575;&#1606; &#1601;&#1585;&#1583;&#1575; &#1605;&#1575; &#1585;&#1575; &#1606;&#1582;&#1608;&#1575;&#1587;&#1578;&#1606;&#1583;</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28056" class="post-28056"><span class="crp_title">&#1575;&#1740;&#1606; &#1585;&#1580;&#1608;&#1740;&#1587;&#1578; &#1587;&#1575;&#1583;&#1740;&#1587;&#1578;&#1548; &#1575;&#1586; &#1585;&#1606;&#1580; &#1605;&#1585;&#1583;&#1605; &#1575;&#1740;&#1585;&#1575;&#1606; &#1604;&#1584;&#1578; &#1605;&#1740; &#1576;&#1585;&#1583;</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1576;&#1585;&#1670;&#1587;&#1576; &#1607;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d9%81%d8%b4%d8%a7%db%8c-%d9%85%d8%a7%d9%87%db%8c%d8%aa-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c" rel="tag">&#1575;&#1601;&#1588;&#1575;&#1740; &#1605;&#1575;&#1607;&#1740;&#1578; &#1601;&#1585;&#1602;&#1607; &#1585;&#1580;&#1608;&#1740;</a> <a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%81%db%8c-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%da%af%db%8c-%d8%af%d8%b1-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa" rel="tag">&#1606;&#1601;&#1740; &#1585;&#1608;&#1575;&#1576;&#1591; &#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1711;&#1740; &#1583;&#1585; &#1605;&#1606;&#1575;&#1587;&#1576;&#1575;&#1578; &#1601;&#1585;&#1602;&#1607; &#1585;&#1580;&#1608;&#1740;</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%da%af%d9%81%d8%aa%da%af%d9%88%e2%80%8c%d9%87%d8%a7" rel="tag">&#1711;&#1601;&#1578;&#1711;&#1608;&zwnj;&#1607;&#1575;</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/40735" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">&#1601;&#1740;&#1587; &#1576;&#1608;&#1705;</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%A7%D9%86%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D9%BE%D9%88%D8%B1%20%D9%85%DB%8C%D9%87%D9%85%D8%A7%D9%86%D8%A7%D9%86%20%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%AA%DB%8C%20%D9%88%DB%8C&amp;url=https://www.nejatngo.org/fa/posts/40735&amp;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">&#1578;&#1608;&#1740;&#1740;&#1578;&#1585;</span></a><a href="https://getpocket.com/save?title=%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%A7%D9%86%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D9%BE%D9%88%D8%B1%20%D9%85%DB%8C%D9%87%D9%85%D8%A7%D9%86%D8%A7%D9%86%20%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%AA%DB%8C%20%D9%88%DB%8C&amp;url=https://www.nejatngo.org/fa/posts/40735" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">&#1662;&#1575;&#1705;&#1578;</span></a><a href="https://api.whatsapp.com/send?text=%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%A7%D9%86%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D9%BE%D9%88%D8%B1%20%D9%85%DB%8C%D9%87%D9%85%D8%A7%D9%86%D8%A7%D9%86%20%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%AA%DB%8C%20%D9%88%DB%8C%20https://www.nejatngo.org/fa/posts/40735" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">&#1608;&#1575;&#1578;&#1587; &#1570;&#1662;</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/40735&amp;text=%D8%AE%D9%88%D8%A7%D9%87%D8%B1%D8%A7%D9%86%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D9%BE%D9%88%D8%B1%20%D9%85%DB%8C%D9%87%D9%85%D8%A7%D9%86%D8%A7%D9%86%20%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%AA%DB%8C%20%D9%88%DB%8C" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">&#1578;&#1604;&#1711;&#1585;&#1575;&#1605;</span></a><a href="/cdn-cgi/l/email-protection#1c236f697e76797f6821395824395d59395825392424395824395d2b39582539242b395824395e2d395824395d2b39582539242a392e2c395824395d2b39585e39245f395824395e2d395824395d2b39582539242a392e2c395825395e59395825392424395824395e2d392e2c39582539242939585e39245f39582539242b395825392429395824395d2b39582539242a395824395d2b39582539242a392e2c395824395d5d39582539242839582539242439585e39245f395824395e2e39585e39245f39582539242439582539242a392e2c395825392429395824395e2d395824395d5a395825392429392e2c395824395d5d39585e39245f392e2c39582539242439585e39245f3a7d716c277e737865217468686c6f2633336b6b6b327279767d68727b7332736e7b337a7d336c736f686f33282c2b2f29" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">&#1575;&#1588;&#1578;&#1585;&#1575;&#1705; &#1711;&#1584;&#1575;&#1585;&#1740; &#1575;&#1586; &#1591;&#1585;&#1740;&#1602; &#1575;&#1740;&#1605;&#1740;&#1604;</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">&#1670;&#1575;&#1662;</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>&#1605;&#1591;&#1575;&#1604;&#1576; &#1605;&#1585;&#1578;&#1576;&#1591;</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="&#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!" href="https://www.nejatngo.org/fa/posts/40727" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Zangeneh_Bro_2-390x220.jpg"><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Zangeneh_Bro_2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!"></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40727">&#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="&#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;" href="https://www.nejatngo.org/fa/posts/40729" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Qaedi_Mostafa_Mom-390x220.jpg"><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Qaedi_Mostafa_Mom-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;"></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40729">&#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div><div class="related-item tie-standard"> <a aria-label="&#1583;&#1575;&#1583;&#1575;&#1588; &#1711;&#1604;&#1605; &#1589;&#1583;&#1575;&#1740;&#1578; &#1576;&#1607; &#1605;&#1575; &#1585;&#1608;&#1581; &#1578;&#1575;&#1586;&#1607; &#1605;&#1740;&#1583;&#1607;&#1583;- &#1576;&#1585;&#1575;&#1740; &#1593;&#1604;&#1740; &#1602;&#1604;&#1740;&#1586;&#1575;&#1583;&#1607;" href="https://www.nejatngo.org/fa/posts/40717" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1583;&#1575;&#1583;&#1575;&#1588; &#1711;&#1604;&#1605; &#1589;&#1583;&#1575;&#1740;&#1578; &#1576;&#1607; &#1605;&#1575; &#1585;&#1608;&#1581; &#1578;&#1575;&#1586;&#1607; &#1605;&#1740;&#1583;&#1607;&#1583;- &#1576;&#1585;&#1575;&#1740; &#1593;&#1604;&#1740; &#1602;&#1604;&#1740;&#1586;&#1575;&#1583;&#1607;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Gholizade_Shahrbano_1-390x220.jpg"><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Gholizade_Shahrbano_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1583;&#1575;&#1583;&#1575;&#1588; &#1711;&#1604;&#1605; &#1589;&#1583;&#1575;&#1740;&#1578; &#1576;&#1607; &#1605;&#1575; &#1585;&#1608;&#1581; &#1578;&#1575;&#1586;&#1607; &#1605;&#1740;&#1583;&#1607;&#1583;- &#1576;&#1585;&#1575;&#1740; &#1593;&#1604;&#1740; &#1602;&#1604;&#1740;&#1586;&#1575;&#1583;&#1607;"></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40717">&#1583;&#1575;&#1583;&#1575;&#1588; &#1711;&#1604;&#1605; &#1589;&#1583;&#1575;&#1740;&#1578; &#1576;&#1607; &#1605;&#1575; &#1585;&#1608;&#1581; &#1578;&#1575;&#1586;&#1607; &#1605;&#1740;&#1583;&#1607;&#1583;- &#1576;&#1585;&#1575;&#1740; &#1593;&#1604;&#1740; &#1602;&#1604;&#1740;&#1586;&#1575;&#1583;&#1607;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div><div class="related-item tie-video"> <a aria-label="&#1601;&#1575;&#1591;&#1605;&#1607; &#1585;&#1590;&#1575;&#1740;&#1740;: &#1583;&#1740;&#1583;&#1575;&#1585; &#1576;&#1575; &#1576;&#1585;&#1575;&#1583;&#1585;&#1605;&#1575;&#1606; &#1705;&#1608;&#1670;&#1705;&#1578;&#1585;&#1740;&#1606; &#1581;&#1602; &#1576;&#1588;&#1585;&#1740; &#1605;&#1575;&#1587;&#1578;" href="https://www.nejatngo.org/fa/posts/40715" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1601;&#1575;&#1591;&#1605;&#1607; &#1585;&#1590;&#1575;&#1740;&#1740;: &#1583;&#1740;&#1583;&#1575;&#1585; &#1576;&#1575; &#1576;&#1585;&#1575;&#1583;&#1585;&#1605;&#1575;&#1606; &#1705;&#1608;&#1670;&#1705;&#1578;&#1585;&#1740;&#1606; &#1581;&#1602; &#1576;&#1588;&#1585;&#1740; &#1605;&#1575;&#1587;&#1578;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rezaei_Hamid_Sis_1-390x220.jpg"><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Rezaei_Hamid_Sis_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#1601;&#1575;&#1591;&#1605;&#1607; &#1585;&#1590;&#1575;&#1740;&#1740;: &#1583;&#1740;&#1583;&#1575;&#1585; &#1576;&#1575; &#1576;&#1585;&#1575;&#1583;&#1585;&#1605;&#1575;&#1606; &#1705;&#1608;&#1670;&#1705;&#1578;&#1585;&#1740;&#1606; &#1581;&#1602; &#1576;&#1588;&#1585;&#1740; &#1605;&#1575;&#1587;&#1578;"></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40715">&#1601;&#1575;&#1591;&#1605;&#1607; &#1585;&#1590;&#1575;&#1740;&#1740;: &#1583;&#1740;&#1583;&#1575;&#1585; &#1576;&#1575; &#1576;&#1585;&#1575;&#1583;&#1585;&#1605;&#1575;&#1606; &#1705;&#1608;&#1670;&#1705;&#1578;&#1585;&#1740;&#1606; &#1581;&#1602; &#1576;&#1588;&#1585;&#1740; &#1605;&#1575;&#1587;&#1578;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">16 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">&#1583;&#1740;&#1583;&#1711;&#1575;&#1607;&#1578;&#1575;&#1606; &#1585;&#1575; &#1576;&#1606;&#1608;&#1740;&#1587;&#1740;&#1583; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/40735#respond" style="display:none;">&#1604;&#1594;&#1608; &#1662;&#1575;&#1587;&#1582;</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">&#1606;&#1588;&#1575;&#1606;&#1740; &#1575;&#1740;&#1605;&#1740;&#1604; &#1588;&#1605;&#1575; &#1605;&#1606;&#1578;&#1588;&#1585; &#1606;&#1582;&#1608;&#1575;&#1607;&#1583; &#1588;&#1583;.</span></p><p class="comment-form-comment"><label for="comment">&#1583;&#1740;&#1583;&#1711;&#1575;&#1607;</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">&#1606;&#1575;&#1605;</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"></p><p class="comment-form-email"><label for="email">&#1575;&#1740;&#1605;&#1740;&#1604;</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes"></p><p class="comment-form-url"><label for="url">&#1608;&#1576;&zwnj; &#1587;&#1575;&#1740;&#1578;</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="&#1601;&#1585;&#1587;&#1578;&#1575;&#1583;&#1606; &#1583;&#1740;&#1583;&#1711;&#1575;&#1607;"> <input type="hidden" name="comment_post_ID" value="40735" id="comment_post_ID"> <input type="hidden" name="comment_parent" id="comment_parent" value="0"></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1597046496"><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f28b97b280">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020"> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.5" autocomplete="off"></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off"></div></div></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="&#1587;&#1575;&#1740;&#1583;&#1576;&#1575;&#1585; &#1575;&#1589;&#1604;&#1740;"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">&#1580;&#1583;&#1740;&#1583;&#1578;&#1585;&#1740;&#1606; &#1605;&#1591;&#1575;&#1604;&#1576;<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1585;&#1608;&#1586;&#1740; &#1705;&#1607; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1585;&#1575; &#1578;&#1605;&#1575;&#1588;&#1575; &#1705;&#1585;&#1583;&#1605;" href="https://www.nejatngo.org/fa/posts/40741" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1585;&#1608;&#1586;&#1740; &#1705;&#1607; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1585;&#1575; &#1578;&#1605;&#1575;&#1588;&#1575; &#1705;&#1585;&#1583;&#1605;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Basri_Foad-1-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Basri_Foad-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1585;&#1608;&#1586;&#1740; &#1705;&#1607; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1585;&#1575; &#1578;&#1605;&#1575;&#1588;&#1575; &#1705;&#1585;&#1583;&#1605;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40741">&#1585;&#1608;&#1586;&#1740; &#1705;&#1607; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1585;&#1575; &#1578;&#1605;&#1575;&#1588;&#1575; &#1705;&#1585;&#1583;&#1605;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1605;&#1585;&#1583;&#1605; &#1705;&#1585;&#1605;&#1575;&#1606;&#1588;&#1575;&#1607; &#1575;&#1586; &#1606;&#1740;&#1585;&#1608;&#1607;&#1575;&#1740; &#1576;&#1587;&#1740;&#1580;&#1740; &#1605;&#1583;&#1575;&#1601;&#1593; &#1605;&#1585;&#1586; &#1608; &#1576;&#1608;&#1605; &#1575;&#1587;&#1578;&#1602;&#1576;&#1575;&#1604; &#1705;&#1585;&#1583;&#1606;&#1583; &#1608; &#1606;&#1607; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1575;&#1574;&#1606;" href="https://www.nejatngo.org/fa/posts/40739" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1605;&#1585;&#1583;&#1605; &#1705;&#1585;&#1605;&#1575;&#1606;&#1588;&#1575;&#1607; &#1575;&#1586; &#1606;&#1740;&#1585;&#1608;&#1607;&#1575;&#1740; &#1576;&#1587;&#1740;&#1580;&#1740; &#1605;&#1583;&#1575;&#1601;&#1593; &#1605;&#1585;&#1586; &#1608; &#1576;&#1608;&#1605; &#1575;&#1587;&#1578;&#1602;&#1576;&#1575;&#1604; &#1705;&#1585;&#1583;&#1606;&#1583; &#1608; &#1606;&#1607; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1575;&#1574;&#1606;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Eternal_Light_MKO_4-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Eternal_Light_MKO_4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1605;&#1585;&#1583;&#1605; &#1705;&#1585;&#1605;&#1575;&#1606;&#1588;&#1575;&#1607; &#1575;&#1586; &#1606;&#1740;&#1585;&#1608;&#1607;&#1575;&#1740; &#1576;&#1587;&#1740;&#1580;&#1740; &#1605;&#1583;&#1575;&#1601;&#1593; &#1605;&#1585;&#1586; &#1608; &#1576;&#1608;&#1605; &#1575;&#1587;&#1578;&#1602;&#1576;&#1575;&#1604; &#1705;&#1585;&#1583;&#1606;&#1583; &#1608; &#1606;&#1607; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1575;&#1574;&#1606;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40739">&#1605;&#1585;&#1583;&#1605; &#1705;&#1585;&#1605;&#1575;&#1606;&#1588;&#1575;&#1607; &#1575;&#1586; &#1606;&#1740;&#1585;&#1608;&#1607;&#1575;&#1740; &#1576;&#1587;&#1740;&#1580;&#1740; &#1605;&#1583;&#1575;&#1601;&#1593; &#1605;&#1585;&#1586; &#1608; &#1576;&#1608;&#1605; &#1575;&#1587;&#1578;&#1602;&#1576;&#1575;&#1604; &#1705;&#1585;&#1583;&#1606;&#1583; &#1608; &#1606;&#1607; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1575;&#1574;&#1606;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1601;&#1585;&#1602;&#1607; &#1740; &#1585;&#1580;&#1608;&#1740; &#1608; &#1605;&#1607;&#1575;&#1585;&#1578; &#1575;&#1588; &#1583;&#1585; &#1601;&#1585;&#1587;&#1578;&#1575;&#1583;&#1606; &#1662;&#1740; &#1606;&#1582;&#1608;&#1583; &#1587;&#1740;&#1575;&#1607;" href="https://www.nejatngo.org/fa/posts/40740" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1601;&#1585;&#1602;&#1607; &#1740; &#1585;&#1580;&#1608;&#1740; &#1608; &#1605;&#1607;&#1575;&#1585;&#1578; &#1575;&#1588; &#1583;&#1585; &#1601;&#1585;&#1587;&#1578;&#1575;&#1583;&#1606; &#1662;&#1740; &#1606;&#1582;&#1608;&#1583; &#1587;&#1740;&#1575;&#1607;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Taboot_Mko-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Taboot_Mko-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1601;&#1585;&#1602;&#1607; &#1740; &#1585;&#1580;&#1608;&#1740; &#1608; &#1605;&#1607;&#1575;&#1585;&#1578; &#1575;&#1588; &#1583;&#1585; &#1601;&#1585;&#1587;&#1578;&#1575;&#1583;&#1606; &#1662;&#1740; &#1606;&#1582;&#1608;&#1583; &#1587;&#1740;&#1575;&#1607;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40740">&#1601;&#1585;&#1602;&#1607; &#1740; &#1585;&#1580;&#1608;&#1740; &#1608; &#1605;&#1607;&#1575;&#1585;&#1578; &#1575;&#1588; &#1583;&#1585; &#1601;&#1585;&#1587;&#1578;&#1575;&#1583;&#1606; &#1662;&#1740; &#1606;&#1582;&#1608;&#1583; &#1587;&#1740;&#1575;&#1607;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-video"><div class="post-widget-thumbnail"> <a aria-label="&#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740;" href="https://www.nejatngo.org/fa/posts/40735" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Liberty_Iranpurs-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40735">&#1582;&#1608;&#1575;&#1607;&#1585;&#1575;&#1606; &#1575;&#1740;&#1585;&#1575;&#1606; &#1662;&#1608;&#1585; &#1605;&#1740;&#1607;&#1605;&#1575;&#1606;&#1575;&#1606; &#1578;&#1604;&#1608;&#1740;&#1586;&#1740;&#1608;&#1606; &#1605;&#1585;&#1583;&#1605; &#1578;&#1740; &#1608;&#1740;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1604;&#1602; &#1608; &#1705;&#1608;&#1583;&#1705;&#1575;&#1606; &ndash; &#1605;&#1585;&#1740;&#1605; &#1602;&#1740;&#1591;&#1575;&#1606;&#1740;" href="https://www.nejatngo.org/fa/posts/40730" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1604;&#1602; &#1608; &#1705;&#1608;&#1583;&#1705;&#1575;&#1606; &ndash; &#1605;&#1585;&#1740;&#1605; &#1602;&#1740;&#1591;&#1575;&#1606;&#1740;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Gheytani_Maryam_1-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Gheytani_Maryam_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1604;&#1602; &#1608; &#1705;&#1608;&#1583;&#1705;&#1575;&#1606; &ndash; &#1605;&#1585;&#1740;&#1605; &#1602;&#1740;&#1591;&#1575;&#1606;&#1740;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40730">&#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1582;&#1604;&#1602; &#1608; &#1705;&#1608;&#1583;&#1705;&#1575;&#1606; &ndash; &#1605;&#1585;&#1740;&#1605; &#1602;&#1740;&#1591;&#1575;&#1606;&#1740;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!" href="https://www.nejatngo.org/fa/posts/40727" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Zangeneh_Bro_2-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Zangeneh_Bro_2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40727">&#1585;&#1590;&#1575; &#1580;&#1575;&#1606; &#1588;&#1605;&#1575; &#1705;&#1607; &#1605;&#1740; &#1711;&#1608;&#1740;&#1740;&#1583; &#1570;&#1586;&#1575;&#1583;&#1740;&#1583;. &#1670;&#1585;&#1575; &#1578;&#1605;&#1575;&#1587; &#1606;&#1605;&#1740;&#1711;&#1740;&#1585;&#1740;&#1567;!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;" href="https://www.nejatngo.org/fa/posts/40729" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Qaedi_Mostafa_Mom-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Qaedi_Mostafa_Mom-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40729">&#1606;&#1575;&#1605;&#1607; &#1605;&#1575;&#1583;&#1585; &#1605;&#1589;&#1591;&#1601;&#1740; &#1602;&#1575;&#1593;&#1583;&#1740; &#1576;&#1607; &#1601;&#1585;&#1586;&#1606;&#1583;&#1588;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#1590;&#1593;&#1601; &#1608; &#1662;&#1575;&#1588;&#1606;&#1607; &#1570;&#1588;&#1740;&#1604; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1670;&#1740;&#1587;&#1578;&#1567;" href="https://www.nejatngo.org/fa/posts/40726" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1590;&#1593;&#1601; &#1608; &#1662;&#1575;&#1588;&#1606;&#1607; &#1570;&#1588;&#1740;&#1604; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1670;&#1740;&#1587;&#1578;&#1567;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_36-220x150.jpg"><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_36-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#1590;&#1593;&#1601; &#1608; &#1662;&#1575;&#1588;&#1606;&#1607; &#1570;&#1588;&#1740;&#1604; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1670;&#1740;&#1587;&#1578;&#1567;"></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/40726">&#1590;&#1593;&#1601; &#1608; &#1662;&#1575;&#1588;&#1606;&#1607; &#1570;&#1588;&#1740;&#1604; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1670;&#1740;&#1587;&#1578;&#1567;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">19 &#1605;&#1585;&#1583;&#1575;&#1583; 1399</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">&#1583;&#1740;&#1583;&#1711;&#1575;&#1607; &#1607;&#1575;&#1740; &#1578;&#1575;&#1586;&#1607;<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40701#comment-1584"> &#1585;&#1587;&#1578;&#1605; &#1583;&#1607;&#1606;&#1608;&#1740; </a><p>&#1605;&#1581;&#1583;&#1579;&#1740;&#1606; &#1670;&#1607;&#1585;&#1607;&#1588; &#1605;&#1588;&#1582;&#1589;&#1607; &#1705;&#1607; &#1575;&#1581;&#1605;&#1602;&#1607; &#1608;&#1593;&#1602;&#1576; &#1605;&#1575;&#1606;&#1583;&#1607; &#1584;&#1607;&#1606;&#1740; &#1607;&#1587;&#1578; &#1575;&#1582;&#1607; &#1570;&#1583;&#1605; &#1607;&#1605; &#1575;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/7632#comment-1583"> &#1575;&#1576;&#1608;&#1575;&#1604;&#1601;&#1590;&#1604; </a><p>&#1588;&#1740;&#1585; &#1607;&#1575; &#1602;&#1608;&#1740;&zwnj;&#1578;&#1585; &#1575;&#1606;&#1583; &#1608;&#1604;&#1740; &#1607;&#1740;&#1670; &#1711;&#1585;&#1711;&#1740; &#1576;&#1575; &#1582;&#1608;&#1585;&#1583;&#1606; &#1588;&#1604;&#1575;&#1602; &#1583;&#1604;&#1602;&#1705; &#1587;&#1740;&#1585;&#1705; &#1606;&#1605;&#1740; &#1588;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40538#comment-1582"> &#1605;&#1581;&#1587;&#1606; &#1593;&#1576;&#1575;&#1587;&#1740; &#1601;&#1585;&#1583; </a><p>&#1575;&#1583;&#1605; &#1608;&#1602;&#1578;&#1740; &#1605;&#1591;&#1575;&#1604;&#1576; &#1585;&#1587;&#1575;&#1606;&#1607; &#1607;&#1575;&#1740; &#1575;&#1740;&#1606; &#1605;&#1606;&#1575;&#1601;&#1602;&#1740;&#1606; &#1585;&#1575;&#1605;&#1740; &#1576;&#1740;&#1606;&#1607; &#1608;&#1575;&#1602;&#1593;&#1575;&#1575;&#1586;&#1581;&#1605;&#1575;&#1602;&#1578;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40661#comment-1580"> &#1575;&#1586; &#1575;&#1585;&#1583;&#1576;&#1740;&#1604; </a><p>&#1578;&#1587;&#1604;&#1740;&#1578; &#1593;&#1605;&#1740;&#1602; &#1576;&#1607; &#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1607; &#1605;&#1581;&#1578;&#1585;&#1605; &#1705;&#1587;&#1585;&#1575;&#1740;&#1740; &#1576;&#1605;&#1606;&#1575;&#1587;&#1576;&#1578; &#1601;&#1608;&#1578; &#1575;&#1740;&#1606; &#1605;&#1575;&#1583;&#1585; &#1576;&#1585;&#1575;&#1607;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/30113#comment-1579"> &#1585;&#1587;&#1608;&#1604;&#1740; </a><p>&#1605;&#1575; &#1576;&#1587;&#1740;&#1580;&#1740; &#1607;&#1575; &#1605;&#1606;&#1578;&#1592;&#1585;&#1740;&#1605; &#1570;&#1605;&#1585;&#1740;&#1705;&#1575; &#1607;&#1608;&#1587; &#1581;&#1605;&#1604;&#1607; &#1576;&#1607; &#1575;&#1740;&#1585;&#1575;&#1606; &#1705;&#1606;&#1583; &#1583;&#1740;&#1711;&#1585; &#1606;&#1740;&#1585;&#1608;&#1607;&#1575;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40611#comment-1576"> &#1581;&#1587;&#1740;&#1606; &#1581;&#1587;&#1740;&#1606;&#1740; </a><p>&#1580;&#1605;&#1588;&#1740;&#1583; &#1588;&#1575;&#1585;&#1605;&#1606;&#1583; .&#1585;&#1608;&#1581; &#1575;&#1604;&#1604;&#1607; &#1586;&#1605; &#1608;...&#1705;&#1740; &#1606;&#1608;&#1576;&#1578; &#1605;&#1585;&#1740;&#1605; &#1585;&#1580;&#1608;&#1740; &#1588;&#1608;&#1583; .&#1608;&#1575;&#1575;&#1575;&#1575;&#1575;&#1575;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/29803#comment-1574"> &#1580;&#1608;&#1575;&#1606;&#1605;&#1585;&#1583;&#1575;&#1740;&#1585;&#1575;&#1606;&#1740; </a><p>&#1587;&#1740; &#1607;&#1586;&#1575;&#1585;&#1606;&#1602;&#1591;&#1607; &#1607;&#1605; &#1605;&#1575;&#1606;&#1606;&#1583;&#1575;&#1605;&#1575;&#1585;&#1705;&#1588;&#1578;&#1607; &#1588;&#1583;&#1711;&#1575;&#1606; &#1585;&#1688;&#1740;&#1605; &#1576;&#1583;&#1587;&#1578; &#1575;&#1585;&#1578;&#1588; &#1705;&#1575;&#1594;&#1584;&#1740; &#1585;&#1580;&#1608;&#1740;...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/40483#comment-1566"> &#1575;&#1605;&#1740;&#1585;&#1581;&#1587;&#1740;&#1606; </a><p>&#1587;&#1604;&#1575;&#1605; &#1576;&#1575;&#1670; &#1578;&#1601;&#1705;&#1585;&#1740; &#1588;&#1605;&#1575; &#1583;&#1585;&#1580;&#1606;&#1711; &#1575;&#1740;&#1585;&#1575;&#1606; &#1593;&#1604;&#1740;&#1607; &#1705;&#1588;&#1608;&#1585; &#1582;&#1608;&#1583;&#1578;&#1575;&#1606; &#1580;&#1606;&#1711;&#1740;&#1583;&#1740;&#1583; &#1601;&#1602;&#1591;...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">&#1583;&#1740;&#1711;&#1585; &#1605;&#1591;&#1575;&#1604;&#1576;<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/27804"> <span class="date meta-item fa-before">26 &#1605;&#1607;&#1585; 1397</span><h3>&#1605;&#1585;&#1740;&#1605; &#1585;&#1580;&#1608;&#1740; &#1608; &#1662;&#1585;&#1608;&#1688;&#1607; &#1588;&#1607;&#1585;&#1583;&#1575;&#1585;&#1740; &#1711;&#1585;&#1583;&#1740; &#1583;&#1585; &#1662;&#1575;&#1585;&#1740;&#1587;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/20171"> <span class="date meta-item fa-before">19 &#1582;&#1585;&#1583;&#1575;&#1583; 1395</span><h3>17&#1582;&#1585;&#1583;&#1575;&#1583; &#1575;&#1608;&#1580; &#1586;&#1608;&#1575;&#1604; &#1608; &#1583;&#1585;&#1605;&#1575;&#1606;&#1583;&#1711;&#1740;&#1548; &#1605;&#1587;&#1593;&#1608;&#1583; &#1585;&#1580;&#1608;&#1740;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/4366"> <span class="date meta-item fa-before">3 &#1576;&#1607;&#1605;&#1606; 1385</span><h3>&#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606; &#1575;&#1586; &#1583;&#1740;&#1583; &#1583;&#1608; &#1605;&#1602;&#1575;&#1605; &#1575;&#1605;&#1585;&#1740;&#1705;&#1575;&#1740;&#1740;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/38267"> <span class="date meta-item fa-before">17 &#1583;&#1740; 1398</span><h3>&#1605;&#1585;&#1740;&#1605; &#1585;&#1580;&#1608;&#1740; &#1585;&#1575; &#1576;&#1607;&#1578;&#1585; &#1576;&#1588;&#1606;&#1575;&#1587;&#1740;&#1605; &ndash; &#1602;&#1587;&#1605;&#1578; &#1583;&#1608;&#1605;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/7090"> <span class="date meta-item fa-before">24 &#1605;&#1607;&#1585; 1387</span><h3>&#1601;&#1585;&#1575;&#1606;&#1587;&#1607; &#1608; &#1585;&#1740;&#1587;&#1705; &#1662;&#1584;&#1740;&#1585;&#1588; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/3946"> <span class="date meta-item fa-before">13 &#1578;&#1740;&#1585; 1385</span><h3>&#1575;&#1585;&#1578;&#1576;&#1575;&#1591; &#1606;&#1586;&#1583;&#1740;&#1705; &#1606;&#1605;&#1575;&#1740;&#1606;&#1583;&#1711;&#1575;&#1606; &#1662;&#1575;&#1585;&#1604;&#1605;&#1575;&#1606; &#1575;&#1585;&#1608;&#1662;&#1575; &#1576;&#1575; &#1587;&#1585;&#1705;&#1585;&#1583;&#1607; &#1711;&#1585;&#1608;&#1607; &#1578;&#1585;&#1608;&#1585;&#1740;&#1587;&#1578;&#1740; &#1605;&#1580;&#1575;&#1607;&#1583;&#1740;&#1606;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/26152"> <span class="date meta-item fa-before">9 &#1578;&#1740;&#1585; 1397</span><h3>&#1601;&#1593;&#1604;&#1575; &#1605;&#1740;&#1608;&#1607; &#1740; &#1578;&#1604;&#1582;&rdquo; &#1608;&#1740;&#1604;&#1662;&#1606;&#1578;&rdquo; &#1607;&#1575;&#1740; &#1587;&#1575;&#1604;&#1740;&#1575;&#1606; &#1602;&#1576;&#1604; &#1585;&#1575; &#1605;&#1740;&#1604; &#1705;&#1606;&#1740;&#1583;</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/20133"> <span class="date meta-item fa-before">13 &#1582;&#1585;&#1583;&#1575;&#1583; 1395</span><h3>&#1605;&#1608;&#1740;&#1607; &#1740; &#1585;&#1580;&#1608;&#1740; &#1576;&#1585;&#1605;&#1585;&#1711; &#1740;&#1705; &#1578;&#1585;&#1608;&#1585;&#1740;&#1587;&#1578;&rdquo; &#1582;&#1607; &#1576;&#1575;&#1578;&rdquo; &#1705;&#1585;&#1583;&#1587;&#1578;&#1575;&#1606;</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; &#1578;&#1605;&#1575;&#1605;&#1740; &#1581;&#1602;&#1608;&#1602; &#1608;&#1576; &#1587;&#1575;&#1740;&#1578; &#1576;&#1585;&#1575;&#1740; &#1575;&#1606;&#1580;&#1605;&#1606; &#1606;&#1580;&#1575;&#1578; &#1605;&#1581;&#1601;&#1608;&#1592; &#1575;&#1587;&#1578;.</div></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">&#1583;&#1705;&#1605;&#1607; &#1576;&#1575;&#1586;&#1711;&#1588;&#1578; &#1576;&#1607; &#1576;&#1575;&#1604;&#1575;</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="&#1605;&#1608;&#1602;&#1593;&#1740;&#1578; &#1587;&#1575;&#1740;&#1583;&#1576;&#1575;&#1585; &#1583;&#1608;&#1605;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">&#1576;&#1587;&#1578;&#1606;</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">&#1582;&#1608;&#1585;&#1575;&#1705;</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">&#1601;&#1740;&#1587; &#1576;&#1608;&#1705;</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">&#1578;&#1608;&#1740;&#1740;&#1578;&#1585;</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">&#1575;&#1740;&#1606;&#1587;&#1578;&#1575;&#1711;&#1585;&#1575;&#1605;</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">&#1578;&#1604;&#1711;&#1585;&#1575;&#1605;</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">&#1580;&#1587;&#1578;&#1580;&#1608; &#1576;&#1585;&#1575;&#1740;:</span> <input type="search" class="search-field" placeholder="&#1580;&#1587;&#1578;&#1580;&#1608; &hellip;" value="" name="s"> </label> <input type="submit" class="search-submit" value="&#1580;&#1587;&#1578;&#1580;&#1608;"></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">&#1576;&#1587;&#1578;&#1606;</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="&#1580;&#1587;&#1578;&#1580;&#1608;"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="&#1580;&#1587;&#1578;&#1580;&#1608; &#1576;&#1585;&#1575;&#1740;" autocomplete="off" placeholder="&#1578;&#1575;&#1740;&#1662; &#1705;&#1606;&#1740;&#1583; &#1608; &#1705;&#1604;&#1740;&#1583; &#1575;&#1740;&#1606;&#1578;&#1585; &#1585;&#1575; &#1576;&#1586;&#1606;&#1740;&#1583;"> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">&#1580;&#1587;&#1578;&#1580;&#1608; &#1576;&#1585;&#1575;&#1740;</span> </button></form></div></div></div></div></div> <script type="text/javascript">/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"40735"}; /* ]]> */</script> <script type="text/javascript">/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/dde59bb11b3dc4dac099d3b0962ae569.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/23488492226c91cb8d6c92b592718c23.css" data-minify="1"><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=4.7.1" type="text/css" media="print"></noscript></body></html>
