<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.nejatngo.org\/fa\/posts\/44838?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		
		
	<title>سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین - انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/df0db3db4a0943ec8b8b5078efaaa8f1.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="در طی روزهای گذشته دو کشتار بزرگ کودکان توسط جریانات صهیونیستی/ تروریستی به انجام رسید که نتیجه آن شهادت 85 دختر نونهال دبستانی با بمب های کارگذاشته شده, تروریسم فرقه مجاهدین, انجمن نجات مرکز فارس, افغانستان, حمایت از تروریسم, فلسطین" />
	<link rel="canonical" href="https://www.nejatngo.org/fa/posts/44838" />
	<meta property="og:locale" content="fa_IR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین - انجمن نجات" />
	<meta property="og:description" content="در طی روزهای گذشته دو کشتار بزرگ کودکان توسط جریانات صهیونیستی/ تروریستی به انجام رسید که نتیجه آن شهادت 85 دختر نونهال دبستانی با بمب های کارگذاشته شده, تروریسم فرقه مجاهدین, انجمن نجات مرکز فارس, افغانستان, حمایت از تروریسم, فلسطین" />
	<meta property="og:url" content="https://www.nejatngo.org/fa/posts/44838" />
	<meta property="og:site_name" content="انجمن نجات" />
	<meta property="article:publisher" content="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal" />
	<meta property="article:published_time" content="2021-05-15T06:48:55+00:00" />
	<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="605" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nejatngo" />
	<meta name="twitter:site" content="@nejatngo" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>



<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/44838/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	







<link rel='preload'   href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.4.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />




<script type='text/javascript' src='https://www.nejatngo.org/fa/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/44838" /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=44838' />
<style type="text/css">0</style>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.nejatngo.org/fa/posts/44838?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;right:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.nejatngo.org/fa/posts/44838?amp=1"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.section-title-big {
    font-size: 50px!important;
    padding-bottom: 30px;
}
.eapps-countdown-timer-item-container {
    direction: ltr;
}
.postimsh{margin-bottom:20px;margin-right:60px;}
img.external-img.wp-post-image {
    max-height: 142px;
}
a.ex1:link, a.ex1:visited {
  background-color: white;
  color: black;
  border: 2px solid #fafafa;
  padding: 8px 20px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
}
a.ex1:hover, a:active {
  background-color: #e8e8e8; 
	color: #000;}		</style>
		<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body id="tie-body" class="rtl post-template-default single single-post postid-44838 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format post-has-toggle hide_banner_header hide_banner_below hide_banner_comments hide_footer hide_post_authorbio hide_post_nav hide_back_top_button">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="تغییر پوسته">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">تغییر پوسته</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;">

			
			<a title="انجمن نجات" href="https://www.nejatngo.org/fa/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="منوی اصلی">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
	<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
	<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
	<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
	<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303 mega-menu mega-cat " data-id="31"  data-icon="true" ><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li>
	<li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li>
	<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li>
	<li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li>
	<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li>
	<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li>
	<li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li>
	<li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li>
	<li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li>
	<li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li>
	<li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li>
	<li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li>
	<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li>
	<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li>
	<li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li>
	<li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li>
	<li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li>
	<li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li>
	<li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li>
	<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li>
	<li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li>
	<li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li>
	<li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li>
	<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head"  href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li>
</ul>

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304 mega-menu mega-cat " data-id="10" ><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
	<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
	<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
	<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
	<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
	<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
	<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
	<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">جستجو برای</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="تغییر پوسته">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">تغییر پوسته</span>
		</a>
	</li>
			<li class="grid-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">دنبال کردن</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #grid-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		
		
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><span><span><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a> » <span><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم فرقه مجاهدین</a> » <span class="breadcrumb_last" aria-current="page">سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین</span></span></span></span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-174" href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم فرقه مجاهدین</a></span>
		<h1 class="post-title entry-title">سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3" rel="tag">انجمن نجات مرکز فارس</a></span></span></span></span><span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<div class="pf-content"><p>در طی روزهای گذشته دو کشتار بزرگ کودکان توسط جریانات صهیونیستی/ تروریستی به انجام رسید که نتیجه آن شهادت 85 دختر نونهال دبستانی با بمب های کارگذاشته شده توسط ایادی آمریکا در کابل، و شهادت بیش از 10 کودک فلسطینی بر اثر پرتاب موشک های دولت اشغالگر قدس به سازه های مسکونی در غزه بود. همزمان رخداد دیگری هم در کربلا بوقوع پیوست که درست پس از جنایت در افغانستان بود. گروهی از نفرات اجاره ای به ساختمان سفارت ایران در کربلا حمله کردند و دیوار آنرا به آتش کشیدند. از این دست رخدادها هر از مدتی در شهرهای عراق رخ می دهد که آبشخور آن سفارت انگلیس و آمریکاست.</p>
<p>بازتاب کشتار کودکان افغانستانی و فلسطینی در رسانه های جهان گسترده بود و بسیاری از دولت ها آنرا صراحتاً محکوم کردند و برخی از دول وابسته نیز طبق معمول سکوت کردند. در عوض حمله به سفارت ایران را بخوبی بازتاب دادند که نشانگر برنامه ریزی آن توسط سرویس های جاسوسی با همکاری مزدوران سعودی بود. در این میان، سایت های مریم رجوی نیز با آب و تاب به آن پرداختند و ابراز شادمانی کردند. بر اساس شواهد موجود در صحنه، عمده این افراد از شهرهای مختلف جمع آوری و توسط اتوبوس به کربلا گسیل شده بودند.</p>
<p><img loading="lazy" class="size-full wp-image-44839 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-1.jpg" alt="کشتار کودکان افغانستان و فلسطین" width="1000" height="367" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-1.jpg 1000w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-1-300x110.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-1-768x282.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>آنچه قابل توجه است اینکه در این مدت که سایت ها و شبکه تلویزیونی مجاهدین بر کنسولگری ایران تمرکز داشتند، مریم رجوی بطور کامل در قبال حوادث خونین افغانستان و فلسطین در سکوت بود و تاکنون نیز هیچ اشاره ای به آنها نداشته است. مجاهدین که سالهای طولانی خود را حامی مردم افغانستان و فلسطین نشان می دادند (و چندین انجمن دستساز نیز در افغانستان توسط مزدبگیران خود تأسیس کرده اند)، امروز که مردم این دو کشور زیر وحشیانه ترین حملات تروریستی قرار دارند، کمترین اشاره ای به آن ندارند و منتظر هستند تا ابتدا سازمان ملل موضعگیری کند و آنگاه مزوّرانه و فرصت طلبانه خود را با آن همسو نشان دهند.</p>
<p><img loading="lazy" class="size-full wp-image-44842 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4.jpg" alt="کشتار کودکان افغانستان و فلسطین" width="1000" height="605" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4.jpg 1000w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4-300x182.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4-768x465.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><br />
همانطور که اشاره شد، مریم و مسعود رجوی طی دهه های گذشته بارها با رهبران فلسطین عکس یادگاری گرفته اند و خود را با مردم این کشور همدرد و همراه جلوه داده اند، اما هرگاه مردم و بخصوص کودکان این کشور آماج حملات جنایتکارانه دولت جعلی قرار گرفته اند، مجاهدین از موضعگیری رسمی خودداری می کنند تا وقتی که آمریکا و یا سازمان ملل نظر خود را بیان کنند. گویا زوج رجوی منتظر می مانند تا از کاخ سفید خط جدید ابلاغ شود و سپس موضع می گیرند. البته در کنار جنایت روزافزون صهیونیست ها، مقاومت فلسطین نیز ساکت نبوده و شب های آتشینی را برای صهیونیست ها رقم زده اند که در اخبار مجاهدین هیچ اثری از آن نیست.</p>
<p><img loading="lazy" class="size-full wp-image-44841 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-3.jpg" alt="کشتار کودکان افغانستان و فلسطین" width="1000" height="675" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-3.jpg 1000w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-3-300x203.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-3-768x518.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-3-220x150.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px" /><br />
روز عیدفطر نیز مریم قجرعضدانلو در آلبانی سخنرانی داشت ولی باز هم هیچ اشاره ای به وضعیت اسفبار مردم غرب آسیا از افغانستان تا یمن و فلسطین اشغالی نکرد، در عوض به تکرار سخنان همیشگی و تولید آمارهای ساختگی پیرامون حوادث فتنه آبان، تلفات کرونا و اعدام ها پرداخت تا نشان دهد بدون خواست صهیونیست ها و آنچه آمریکایی ها مشخص می کنند نمی تواند موضعگیری مستقلی از خود داشته باشد.</p>
<p><img loading="lazy" class="size-full wp-image-44840 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-2.jpg" alt="کشتار کودکان افغانستان و فلسطین" width="1000" height="355" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-2.jpg 1000w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-2-300x107.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-2-768x273.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><br />
سکوت در برابر انبوه جنایت و کودک کشی در افغانستان و فلسطین، و بی موضعی در برابر مقاومت سترگ مردم فلسطین علیه اشغالگران، آن روی سکه هیاهو برای چند اوباش اجاره ای حین حمله به کنسولگری ایران در کربلاست!. در چنین زمانی است که می توان فریبکاری و ریاکاری رهبران سازمان مجاهدین را دریافت و به ماهیت اصلی آنان پی برد. نقش های حقوق بشری مریم رجوی که مستمر مشاهده می شود، جز عوامفریبی برای دمکراتیک جلوه دادن سازمان و جذب افراد ساده لوح نیست. هوشیاری مردم ایران تنها ابزار مصونیت از دام هایی است که این زوج پا بگور بر سر راه جوانان می تنند. روشنگری پیرامون ترفندهای تشکل مجاهدین، بهترین کار برای بی اثر کردن دسیسه های مختلف این فرقه تروریستی است.</p>
<p>حامد صرافپور</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related  "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/24093"     class="crp_link post-24093"><span class="crp_title">سکوت تایید آمیز رجوی ها در برابر اهانت به قدس و فلسطین</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/12888"     class="crp_link post-12888"><span class="crp_title">رجوی ها با سکوت در برابر کشتار مسلمانان، ضدیت خود با مسلمانان را آشکارتر می کنند</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27610"     class="crp_link post-27610"><span class="crp_title">چرا مریم رجوی اقدام تروریستی و کشتار کودکان و زنان در اهواز را محکوم نمی کند؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/31584"     class="crp_link post-31584"><span class="crp_title">چرا مریم رجوی در مورد کشتار کردها سکوت کرده است؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/25750"     class="crp_link post-25750"><span class="crp_title">چرا مریم قجر در قبال کشتار فلسطینیان بی گناه سکوت کرد</span></a></li></ul><div class="crp_clear"></div></div>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" rel="tag">افغانستان</a> <a href="https://www.nejatngo.org/fa/tag/%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d8%a7%d8%b2-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85" rel="tag">حمایت از تروریسم</a> <a href="https://www.nejatngo.org/fa/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" rel="tag">فلسطین</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3" rel="tag">انجمن نجات مرکز فارس</a></span></span></span></span><span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				نمایش بیشتر <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-inverted icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> اشتراک</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/44838" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86&#038;url=https://www.nejatngo.org/fa/posts/44838&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/44838&#038;description=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4.jpg" rel="external noopener nofollow" title="‫پین‌ترست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.nejatngo.org/fa/posts/44838&#038;title=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86" rel="external noopener nofollow" title="‫رددیت" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‫رددیت</span>
				</a>
				<a href="https://getpocket.com/save?title=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86&#038;url=https://www.nejatngo.org/fa/posts/44838" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/44838&#038;text=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/44838&redirect_uri=https://www.nejatngo.org/fa/posts/44838" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/44838&#038;redirect_uri=https://www.nejatngo.org/fa/posts/44838" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86%20https://www.nejatngo.org/fa/posts/44838" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/44838&text=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
				</a>
				<a href="mailto:?subject=%D8%B3%DA%A9%D9%88%D8%AA%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%DA%A9%D8%B4%D8%AA%D8%A7%D8%B1%20%DA%A9%D9%88%D8%AF%DA%A9%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%20%D9%81%D9%84%D8%B3%D8%B7%DB%8C%D9%86&#038;body=https://www.nejatngo.org/fa/posts/44838" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مطالب مرتبط</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="ما ۴۰ سال پیش انفجار کابل را به چشم خویش دیده‌ایم" href="https://www.nejatngo.org/fa/posts/44833" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Terror-Mek-Tehran-13610709-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="عملیات تروریستی 9 مهر ۱۳۶۱" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44833">ما ۴۰ سال پیش انفجار کابل را به چشم خویش دیده‌ایم</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ضرورت اخراج مریم رجوی از خاک آلبانی" href="https://www.nejatngo.org/fa/posts/44703" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_51-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مریم رجوی" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44703">ضرورت اخراج مریم رجوی از خاک آلبانی</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">پنج‌شنبه 16 اردیبهشت 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="دوربین مخفی از نسل کشی کردها توسط مجاهدین" href="https://www.nejatngo.org/fa/posts/44538" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Royaye-Siyah-Kurds-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رویای سیاه - کردکشی" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44538">دوربین مخفی از نسل کشی کردها توسط مجاهدین</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه 6 اردیبهشت 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="مروری بر خونبار ترین وقایع تروریستی ایران در دهه 70" href="https://www.nejatngo.org/fa/posts/44537" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Terror_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تروریسم" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/44537">مروری بر خونبار ترین وقایع تروریستی ایران در دهه 70</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه 6 اردیبهشت 1400</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/44838#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea autocomplete="new-password"  id="ed948dff6b"  name="ed948dff6b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0d06265bc24a9d72d78eebf6796662a" );document.getElementById("ed948dff6b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='44838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب</div></div><div class="widget-posts-list-container"  data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="[]"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="عید فطر جدا شده ها در آلبانی" href="https://www.nejatngo.org/fa/posts/44843" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Defectors-Albania-202105-Fetr-22-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="عید فطر جدا شده ها در آلبانی" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44843">عید فطر جدا شده ها در آلبانی</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="آیا دوران به دوش کشیدن صلیب برای فرقه رجوی فرا رسیده است" href="https://www.nejatngo.org/fa/posts/44870" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Albuqobeish_4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44870">آیا دوران به دوش کشیدن صلیب برای فرقه رجوی فرا رسیده است</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="حمایت همه جانبه جدا شده های گلستانی از دادگاه بین المللی بر علیه مجاهدین" href="https://www.nejatngo.org/fa/posts/44867" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Court-Defectors-20210308-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="دادگاه اعضای سابق گروه مجاهدین" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44867">حمایت همه جانبه جدا شده های گلستانی از دادگاه بین المللی بر علیه مجاهدین</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین" href="https://www.nejatngo.org/fa/posts/44838" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Terror-140002-4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="کشتار کودکان افغانستان و فلسطین" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44838">سکوت مریم رجوی در برابر کشتار کودکان افغانستان و فلسطین</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="علی جان برای شفای پدر دعا کن" href="https://www.nejatngo.org/fa/posts/44836" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Gholizade-Dad-4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="علی قلیزاده" loading="lazy" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Gholizade-Dad-4-220x150.jpg 220w, https://www.nejatngo.org/fa/wp-content/uploads/Gholizade-Dad-4-300x203.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Gholizade-Dad-4-768x520.jpg 768w, https://www.nejatngo.org/fa/wp-content/uploads/Gholizade-Dad-4.jpg 800w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44836">علی جان برای شفای پدر دعا کن</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="پیام تشکل «مادران، قربانیان فراموش شده فرقه رجوی» به مناسبت فرا رسیدن عید سعید فطر" href="https://www.nejatngo.org/fa/posts/44871" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Iraq_Ashraf_Families_111-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="اعلام موجودیت تشکل مادران، قربانیان فراموش شده" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/44871">پیام تشکل «مادران، قربانیان فراموش شده فرقه رجوی» به مناسبت فرا رسیدن عید سعید فطر</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">شنبه 25 اردیبهشت 1400</span>		</div>
	</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="نمایش بیشتر">نمایش بیشتر</a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><a href="https://www.nejatngo.org/fa/mek-facts"><img class="widget-ad-image" src="https://www.nejatngo.org/fa/wp-content/uploads/Haqiqat-MEK-390x220.jpg" width="336" height="280" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین نظرات</div></div><ul>			<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44815#comment-2593">
						هوشمند مرتض					</a>
					<p>هرکی خبر داره بگه چشم براهیم عباس هوشمند هرمزگانی میناب...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/20577#comment-2592">
						مرتض هوشمند					</a>
					<p>اسم پدرم پیدا نیست به اسم عباس هوشمند...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44807#comment-2591">
						م.					</a>
					<p>اسلام من در آوردی رجوی...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44773#comment-2584">
						جداشده از منافقین ضد ایران و ایرانی					</a>
					<p>سلام آقای هادی شعبانی عزیز شما این داستان مسخره ارتباط مستقی...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.nejatngo.org/fa/posts/44730#comment-2582">
						تبریز - فرید					</a>
					<p>مقاله ی "مهدی تقوایی و ادیسهِ رنج هایش" از جمله نوشته های بس...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">دکمه بازگشت به بالا</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">بستن</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/">
				<label>
					<span class="screen-reader-text">جستجو برای:</span>
					<input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="جستجو" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.nejatngo.org/fa/wp-content/cache/busting/1/gtm-1cad1ba797f61d2b97d3ce6865c2b876.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQogIGd0YWcoJ2NvbmZpZycsICdVQS0xMDIyNzY5MjgtMScpOw0K' ></script>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">بستن</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو">
				<form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">جستجو برای</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.nejatngo.org/fa/posts/44838?amp=1">
				به نسخه موبایل بروید			</a>
		</div>

						
		
			

<script type='text/javascript' id='rocket-browser-checker-js-after'>
class RocketBrowserCompatibilityChecker {

	constructor( options ) {
		this.passiveSupported = false;

		this._checkPassiveOption( this );
		this.options = this.passiveSupported ? options : false;
	}

	/**
	 * Initializes browser check for addEventListener passive option.
	 *
	 * @link https://developer.mozilla.org/en-US/docs/Web/API/EventTarget/addEventListener#Safely_detecting_option_support
	 * @private
	 *
	 * @param self Instance of this object.
	 * @returns {boolean}
	 */
	_checkPassiveOption( self ) {
		try {
			const options = {
				// This function will be called when the browser attempts to access the passive property.
				get passive() {
					self.passiveSupported = true;
					return false;
				}
			};

			window.addEventListener( 'test', null, options );
			window.removeEventListener( 'test', null, options );
		} catch ( err ) {
			self.passiveSupported = false;
		}
	}

	/**
	 * Checks if the browser supports requestIdleCallback and cancelIdleCallback. If no, shims its behavior with a polyfills.
	 *
	 * @link @link https://developers.google.com/web/updates/2015/08/using-requestidlecallback
	 */
	initRequestIdleCallback() {
		if ( ! 'requestIdleCallback' in window ) {
			window.requestIdleCallback = ( cb ) => {
				const start = Date.now();
				return setTimeout( () => {
					cb( {
						didTimeout: false,
						timeRemaining: function timeRemaining() {
							return Math.max( 0, 50 - ( Date.now() - start ) );
						}
					} );
				}, 1 );
			};
		}

		if ( ! 'cancelIdleCallback' in window ) {
			window.cancelIdleCallback = ( id ) => clearTimeout( id );
		}
	}

	/**
	 * Detects if data saver mode is on.
	 *
	 * @link https://developers.google.com/web/fundamentals/performance/optimizing-content-efficiency/save-data/#detecting_the_save-data_setting
	 *
	 * @returns {boolean|boolean}
	 */
	isDataSaverModeOn() {
		return (
			'connection' in navigator
			&&
			true === navigator.connection.saveData
		);
	}

	/**
	 * Checks if the browser supports link prefetch.
	 *
	 * @returns {boolean|boolean}
	 */
	supportsLinkPrefetch() {
		const elem = document.createElement( 'link' );
		return (
			elem.relList
			&&
			elem.relList.supports
			&&
			elem.relList.supports( 'prefetch' )
			&&
			window.IntersectionObserver
			&&
			'isIntersecting' in IntersectionObserverEntry.prototype
		);
	}

	isSlowConnection() {
		return (
			'connection' in navigator
			&&
			'effectiveType' in navigator.connection
			&&
			(
				'2g' === navigator.connection.effectiveType
				||
				'slow-2g' === navigator.connection.effectiveType
			)
		)
	}
}
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
class RocketLazyLoadScripts {

	constructor( triggerEvents, browser ) {
		this.attrName = 'data-rocketlazyloadscript';
		this.browser = browser;
		this.options = this.browser.options;
		this.triggerEvents = triggerEvents;
		this.userEventListener = this.triggerListener.bind( this );
	}

	/**
	 * Initializes the LazyLoad Scripts handler.
	 */
	init() {
		this._addEventListener( this );
	}

	/**
	 * Resets the handler.
	 */
	reset() {
		this._removeEventListener( this );
	}

	/**
	 * Adds a listener for each of the configured user interactivity event type. When an even is triggered, it invokes
	 * the triggerListener() method.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_addEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.addEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Removes the listener for each of the configured user interactivity event type.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_removeEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.removeEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Loads the script's src from the data attribute, which will then trigger the browser to request and
	 * load the script.
	 */
	_loadScriptSrc() {
		const scripts = document.querySelectorAll( `script[${ this.attrName }]` );

		if ( 0 === scripts.length ) {
			this.reset();
			return;
		}

		Array.prototype.slice.call( scripts ).forEach( elem => {
			const scriptSrc = elem.getAttribute( this.attrName );

			elem.setAttribute( 'src', scriptSrc );
			elem.removeAttribute( this.attrName );
		} );

		this.reset();
	}

	/**
	 * Window event listener - when triggered, invokes the load script src handler and then resets.
	 */
	triggerListener() {
		this._loadScriptSrc();
		this._removeEventListener( this );
	}

	/**
	 * Named static constructor to encapsulate how to create the object.
	 */
	static run() {
		// Bail out if the browser checker does not exist.
		if ( ! RocketBrowserCompatibilityChecker ) {
			return;
		}

		const options = {
			passive: true
		};
		const browser = new RocketBrowserCompatibilityChecker( options );
		const instance = new RocketLazyLoadScripts(
			[
				'keydown',
				'mouseover',
				'touchmove',
				'touchstart',
				'wheel'
			],
			browser
		);
		instance.init();
	}
}

RocketLazyLoadScripts.run();
</script>






<script>const wprRemoveCPCSS = () => {
	if ( document.querySelector( 'link[data-rocket-async="style"][rel="preload"]' ) ) {
		setTimeout( wprRemoveCPCSS, 200 );
	} else {
		const elem = document.getElementById( 'rocket-critical-css' );
		if ( elem && 'remove' in elem ) {
			elem.remove();
		}
	}
};

if ( window.addEventListener ) {
	window.addEventListener( 'load', wprRemoveCPCSS );
} else if ( window.attachEvent ) {
	window.attachEvent( 'onload', wprRemoveCPCSS );
}
</script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/5c97d1c91f7c9d297ed702936536ab5d.js" data-minify="1" defer></script><script type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
					data : "postviews_id=44838&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/df0db3db4a0943ec8b8b5078efaaa8f1.css" media="all" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.nejatngo.org/fa/wp-content/themes/nj1/assets/css/print.css?ver=5.4.3' type='text/css' media='print' /></noscript></body>
</html>

<!-- Cached for great performance - Debug: cached@1621092893 -->