<!DOCTYPE html><html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار | انجمن نجات</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/9b8a12a17f126155a7ac6f1c1c5d25ba.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nejatngo.org/fa/posts/38774" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nejatngo.org/fa/#website","url":"https://www.nejatngo.org/fa/","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","inLanguage":"fa-IR","description":"\u062a\u0644\u0627\u0634 \u0628\u0631\u0627\u06cc \u0631\u0647\u0627\u06cc\u06cc \u0627\u0632 \u0641\u0631\u0642\u0647 \u0631\u062c\u0648\u06cc","potentialAction":{"@type":"SearchAction","target":"https://www.nejatngo.org/fa/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nejatngo.org/fa/posts/38774#primaryimage","inLanguage":"fa-IR","url":"https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg","width":600,"height":391},{"@type":"WebPage","@id":"https://www.nejatngo.org/fa/posts/38774#webpage","url":"https://www.nejatngo.org/fa/posts/38774","name":"\u0628\u0631\u0645\u0644\u0627 \u0634\u062f\u0646 \u0628\u062e\u0634\u06cc \u0627\u0632 \u062d\u0642\u0627\u06cc\u0642 \u067e\u0646\u0647\u0627\u0646 \u062f\u0631\u0648\u0646 \u0641\u0631\u0642\u0647 \u062a\u0648\u0633\u0637 \u06cc\u06a9 \u062e\u0628\u0631\u0646\u06af\u0627\u0631 | \u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","isPartOf":{"@id":"https://www.nejatngo.org/fa/#website"},"inLanguage":"fa-IR","primaryImageOfPage":{"@id":"https://www.nejatngo.org/fa/posts/38774#primaryimage"},"datePublished":"2020-03-02T08:47:15+00:00","dateModified":"2020-03-02T08:47:15+00:00","author":{"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb"}},{"@type":["Person"],"@id":"https://www.nejatngo.org/fa/#/schema/person/d5b2aff247c8ed7b2be9a29b06c394cb","name":"\u0627\u0646\u062c\u0645\u0646 \u0646\u062c\u0627\u062a","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed" /><link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/38774/feed" /><meta property="og:title" content="برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار - انجمن نجات" /><meta property="og:type" content="article" /><meta property="og:description" content="اخیراً فرقه رجوی تحت فشار مجبور شد به یک خبرنگار اجازه ورود به مقر فرقه در آلبانی را بدهد. در گزارش" /><meta property="og:url" content="https://www.nejatngo.org/fa/posts/38774" /><meta property="og:site_name" content="انجمن نجات" /><meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <link rel='https://api.w.org/' href='https://www.nejatngo.org/fa/wp-json/' /><link rel='shortlink' href='https://www.nejatngo.org/fa/?p=38774' /><style type="text/css"></style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3AAA11}</style><style type="text/css" media="print">.printfriendly{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#3498db" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-38774 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-below has-shadow mobile-header-default"><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="منوی اصلی"><div class="container"><div class="main-menu-wrapper"><div class="header-layout-1-logo has-line-height" style="width:223px"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">منو</span> </a><div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_normal" width="223" height="74" style="max-height:74px; width: auto;"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2074'%3E%3C/svg%3E" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png"><noscript><img src="https://www.nejatngo.org/fa/wp-content/uploads/2017/06/logofarsi.png" alt="انجمن نجات" class="logo_2x" width="223" height="74" style="max-height:74px; width: auto;"></noscript> </a></div></div><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/"> <span aria-hidden="true" class="fa fa-home"></span> صفحه نخست</a></li><li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li><li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li><li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li><li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li><li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li><li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li><li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li></ul></li><li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col "><a href="https://www.nejatngo.org/fa/states">مراکز استانی</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li><li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li><li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li><li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li><li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li><li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li><li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li><li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li><li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li><li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li><li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li><li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li><li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li><li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li><li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li><li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li><li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li><li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li><li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li><li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li><li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li><li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li><li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li><li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column "><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li></ul></div></li><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a href="#">چندرسانه‌ای</a><ul class="sub-menu menu-sub-content"><li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li><li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li><li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li><li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li></ul></li><li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li><li id="menu-item-38483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38483"><a href="#">زبان‌های دیگر</a><ul class="sub-menu menu-sub-content"><li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربی</a></li><li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li><li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li></ul></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> <span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.nejatngo.org/fa/"><span class="fa fa-home" aria-hidden="true"></span> صفحه نخست</a><em class="delimiter">&gt;</em><a href="https://www.nejatngo.org/fa/topic/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d8%ae%d9%84%d9%82">مجاهدین خلق</a><em class="delimiter">&gt;</em><span class="current">برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0635\u0641\u062d\u0647 \u0646\u062e\u0633\u062a","@id":"https:\/\/www.nejatngo.org\/fa\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0645\u062c\u0627\u0647\u062f\u06cc\u0646 \u062e\u0644\u0642","@id":"https:\/\/www.nejatngo.org\/fa\/topic\/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d8%ae%d9%84%d9%82"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.nejatngo.org/fa/posts/author/user1" class="author-name" title="انجمن نجات"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز مازندران</a></a> </span> </span></span><span class="date meta-item fa-before">12 اسفند 1398</span></div></div></header><div class="entry-content entry clearfix"><div class="pf-content"><p>اخیراً فرقه رجوی تحت فشار مجبور شد به یک خبرنگار اجازه ورود به مقر فرقه در آلبانی را بدهد. در گزارش این خبرنگار نکات بسیار زیادی وجود دارد که هر چند تنها بخش های کوچکی از کل واقعیت های پشت پرده این فرقه مخوف است اما با این حال حقایقی همچون فرقه ای و بسته بودن و ایجاد محدودیت برای اعضاء، کلیشه ای و دیکته ای بودن مصاحبه ها و تبلیغاتی که فرقه ارائه می دهد، ممنوع بودن اعضاء از صحبت درباره وضعیت رجوی، اینکه حامیان غربی رجوی در ازای دریافت پول های کلان در برنامه های آنان شرکت کرده و از آنان حمایت می کنند و &#8230; را به خوبی نشان می دهند.<br /> در زیر بخشی هایی از این گزارش و نتایجی که می توان از آنها گرفت را ملاحظه می کنید.<br /> * بخشی از گزارش نیورک تایمز :<em><strong> &#8220;در دره‌ای در ییلاقات آلبانی، گروهی از مخالفان ایرانیِ عزب، پادگانی بشدت محافظت‌شده ساخته‌اند که تنها غریبه‌های انگشت‌شماری تاکنون وارد آن شده‌اند.&#8221;</strong></em></p><figure id="attachment_38654" aria-describedby="caption-attachment-38654" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-38654" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20391'%3E%3C/svg%3E" alt="" width="600" height="391" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61-300x196.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg" /><noscript><img class="size-full wp-image-38654" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg" alt="" width="600" height="391" srcset="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61-300x196.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-38654" class="wp-caption-text">«پاتریک کینگسلی»، خبرنگار روزنامه نیویورک‌تایمز ضمن انتشار گزارشی در این روزنامه خبر داده که توانسته است از اردوگاه گروه تروریستی مجاهدین در آلبانی بازدید کند.</figcaption></figure><p>نتیجه :<br /> 1- ازدواج در این فرقه برای اعضاء ممنوع بوده و آنها مجرد هستند.<br /> 2- این مقر به شدت محافظت می شود و تردد از بیرون به درون آن و از داخل به بیرون آن بسیار سخت بوده و در نتیجه اعضا از دنیای بیرون جدا شده هستند.<br /> 3- افرادی که به این مقر امکان دسترسی دارند انگشت شمار هستند که به خوبی نشان می دهد این فرقه حتی در قلب اروپا تا چه حد بسته و به شدت کنترل شده عمل می کند.</p><p><img class="size-full wp-image-30782 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20496'%3E%3C/svg%3E" alt="" width="800" height="496" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1-300x186.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1-768x476.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1.jpg" /><noscript><img class="size-full wp-image-30782 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1.jpg" alt="" width="800" height="496" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1-300x186.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Albania_Ashraf3_1-768x476.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p>* بخشی از گزارش نیورک تایمز :<em><strong> &#8220;روزنامه‌نگاران بندرت اجازه یافته‌اند وارد اردوگاه شوند تا خودشان قضاوت کنند و حتی گاهی درخواستشان با قوه‌ی قهریه رد شده است.&#8221;</strong></em></p><p>نتیجه :<br /> 4- علیرغم تمام دروغ هایی که سران فرقه تروریستی رجوی می گویند، به جز تعدادی افراد دست چین شده که از فرقه حمایت کرده باشند، کسی امکان ورود به مقر فرقه را ندارد.<br /> 5- فرقه تروریستی رجوی حتی در قبال خبرنگاران نیز از قوه قهریه استفاده می کند تا مبادا حقایق درون این فرقه را برملا کنند.<br /> * بخشی از گزارش نیویورک تایمز : &#8220;پر سر و صداترین متحدان این گروه، «رادولف جولیانی»، وکیل شخصی ترامپ و «جان بولتون»، مشاور امنیت ملی پیشین او بودند. هردوی آنان برای سخنرانی در کنفرانس‌های این گروه ده‌ها هزار دلار دریافت کرده‌اند.&#8221;</p><p>نتیجه :<br /> 6- حامیان خارجی فرقه با پول های هنگفت به حمایت از رجوی ها مبادرت می کنند، به گفته این خبرنگار &#8220;پر سر و صدا ترین متحدان این گروه جولیانی و بولتن&#8221; هستند که در ازای سخنرانی ها و حمایت های خود از این فرقه ده ها هزار دلار پول گرفته اند.<br /> * بخشی از گزارش نیورک تایمز : &#8220;چندین لحظه‌ی دور از انتظار و تعریف‌کردن‌هایی بود که رازها بشدت نگه‌داشته می‌شد. بطور مشخص، وقتی درباره‌ی جا و مکانِ رهبر اسمیِ این گروه، مسعود رجوی که در سال ۲۰۰۳ ناپدید شد، از مقامات بالا سوال شد، آنها به تِته پِته افتادند. علی صفوی، نماینده‌ی اصلی گروه در واشنگتن گفت: «او کجاست؟ خب می‌توانیم درباره‌اش حرف بزنیم؛ او &#8230;» در حالی که به پاهایش خیره‌ شده بود، ادامه داد.<br /> &#8211; هنوز زنده است؟ در آلبانی است؟ آقای صفوی بعد از چندین ثانیه سکوت جواب داد: «نمی‌توانیم در این ‌باره حرف بزنیم».&#8221;</p><p>نتیجه :<br /> 7- گفته های این خبرنگار که از رجوی با عنوان «رهبر اسمیِ این گروه» یاد می کند، نشان می دهد که به جز دستگاه تبلیغاتی فرقه، از نظر بقیه رجوی یک مرده و جسد بی تاثیر محسوب می شود.<br /> 8- اعضاء اجازه ندارند درباره رهبری فرقه و وضعیت او سوال کنند و این کار برای آنان ممنوع است.<br /> 9- در این فرقه هرکس حرفی را می زند که دستور گفتن آن حرف از طرف مسئولین فرقه صادر شده باشد، در غیر اینصورت اجازه حرف زدن ندارد.<br /> * بخشی از گزارش نیورک تایمز : &#8220;هنگام بازدید، پایگاه بطرز عجیبی خالی به نظر می‌رسید. این گروه ادعا می‌کند که حدود ۲۵۰۰ عضو را اسکان داده است. اما در طول دو روز، ما بیشتر از ۲۰۰ نفر ندیدیم. به نظر می‌رسد الباقی یا توقیف شده‌اند یا این گروه را با هم ترک کرده‌اند.&#8221;<br /> 10- بدلیل پنهانکاری فوق العاده و قطع بودن ارتباط با خانواده و بیرون از فرقه برای اعضاء، کسی از سرنوشت آنها خبر دقیقی ندارد و هر لحظه رجوی ها بخواهند می توانند عضوی که از دستورات آنان پیروی نمی کند را سر به نیست کنند.<br /> 11- رجوی ها اعضاء را توقیف و زندانی می کنند.<br /> 12- فرار و جدایی از این فرقه یک روند بلا انقطاع است و اعضای زیادی از این فرقه فرار کرده یا جدا شده اند.<br /> 13- در حالی که سران فرقه یک خبرنگار را به داخل مقر خودشان برده اند، اعضاء را محدود می کنند تا مبادا با این خبرنگار رودررو شده و حقیقت را بگویند. کسانی که در مقابل خبرنگار قرار می گیرند از سوی سران فرقه مشخص شده و نسبت به این که در جواب خبرنگار چه بگویند توجیه شده هستند.<br /> 14- این فرقه دیگر یک ارگان زنده و پویا نیست چرا که هیچ جذبی ندارد و در عوض آمار نفرات آن هربار نسبت به دفعه قبل کمتر می شود و در حال فروپاشی است.<br /> * بخشی از گزارش نیویورک تایمز :<em><strong> &#8220;بعد از اینکه آنجا [مقر فرقه در آلبانی] را ترک کردم، گروه [فرقه رجوی] مرا با سه افسر نظامی سابق آمریکا که به محافظت از اردوگاه در عراق پس از حمله‌ی آمریکا کمک کرده بودند، در تماس قرار داد. هرکدام با ستایش درباره‌ی این گروه صحبت می‌کردند و می‌گفتند که اعضای آن از زمان آغاز حمایت ارتش آمریکا در سال ۲۰۰۳، آزاد بودند که آنجا را ترک کنند.</strong></em><br /> <em><strong>سروان «متیو وودساید»، یکی از افسران ذخیره‌ی تفنگداران دریایی آمریکا که بین سال‌های ۲۰۰۴ و ۲۰۰۵ ناظر سیاست‌های آمریکا در اردوگاه عراقی بود، از کسانی که گروه پیشنهاد کردند با او تماس بگیرم، نبود. وی گفت که در حقیقت سربازان آمریکایی بطور منظم به ساختمان‌های اردوگاه یا اعضایی که بستگانشان می‌گفتند بالاجبار در آنجا نگه‌داشته شده‌اند، دسترسی نداشتند.</strong></em><br /> <em><strong>کاپیتان &#8220;وودساید&#8221; گفت که رهبری گروه تمایل دارد که اعضا فقط پس از تأخیری چند روزه با مقامات آمریکایی یا اقوام خودشان ملاقات کنند. او به یاد می‌آورد که از وقتی که دو نفرشان [از اعضای فرقه] سرانجام تصمیم گرفتند با کامیون حمل بار از اردوگاه فرار کنند، فرار برای برخی از اعضا، بویژه زنان، بسیار دشوار شد. کاپیتان وودساید گفت: «من آن سازمان را کاملاً سرکوبگر می‌دانم؛ متعجبم که آنها در آلبانی هستند»</strong></em>.&#8221;</p><p>نتیجه :<br /> 15- سران فرقه به دستور رجوی ها با فریبکاری در مسیر دسترسی خانواده ها با اعضای فرقه محدودیت ایجاد می کردند و برای این کار از سوی چند فرمانده ارتش آمریکا منجمله سرتیپ «دیوید فلیپس» مورد حمایت بودند. قابل ذکر است که یکی از سه افسر نظامی که این خبرنگار به آنان اشاره می کند سرتیپ فلیپس است که کماکان در ازای دریافت پول در برنامه های فرقه شرکت می کنند. سرتیپ فلیپس کسی است که در کمپ تیف فشارهای زیادی بر روی جداشده هایی که به نیروهای آمریکایی پناه آورده بودند، وارد می کرد تا شاید از این طریق آنان را مجبور کند که به فرقه برگردند. بی گمان روزی خواهد رسید که پشت پرده این کارها و داد و ستدهای انجام شده بین سرتیپ فلیپس و سران فرقه تروریستی رجوی رو خواهد شد، همانگونه که پول گرفتن مقامات بازنشسته غربی در ازای شرکت در برنامه های این فرقه امروز دیگر به یک حقیقت غیر قابل انکار تبدیل شده است.<br /> 16- با تمام فشارهایی که از سوی رجوی ها و سران فرقه بر اعضا وارد می شد، اعضا از هر فرصت برای فرار از این فرقه جهنمی استفاده می کردند.<br /> 17- سران فرقه تروریستی رجوی با روش های گوناگون در مسیر جدایی و فرار اعضا مشکل ایجاد می کردند.<br /> * بخشی از گزارش نیویورک تایمز : &#8220;سرانجام آنها [فرقه تروریستی رجوی] مورد استقبال آلبانی قرار گرفتند. به گفته‌ی «دیتمیر بوشاتی»، وزیر امور خارجه‌ی آلبانی بین سال‌های ۲۰۱۳ و ۲۰۱۹، دولت امیدوار بود که مهمان‌نوازی این کشور مورد توجه واشینگتن قرار گیرد.&#8221;</p><p><img class="size-full wp-image-31305 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20306'%3E%3C/svg%3E" alt="" width="600" height="306" data-lazy-srcset="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Meta.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Meta-300x153.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Meta.jpg" /><noscript><img class="size-full wp-image-31305 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Meta.jpg" alt="" width="600" height="306" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Meta.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Meta-300x153.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><p>نتیجه :<br /> 18 – آلبانی با طمع دریافت کمک مالی از آمریکا و تحت فشار آمریکا پذیرفت که این گروه تروریستی را در خاک خود جا دهد و به این ترتیب به مردم ایران ، به اعضای فرقه و خانواده های آنان و همینطور به مردم آلبانی خیانت کرد.<br /> نتیجه گیری :<br /> کافی است یک فرد بی طرف چند ساعت از مقر این فرقه بازدید کند تا بفهمد که سرتاپای مناسبات آنان فرقه ای و غیر دمکراتیک است. با گزارش این خبرنگار باز هم بهتر مشخص شد که رجوی ها چرا تا این حد از باز شدن درب های مقر جهنمی خود بر روی خانواده ها و دیگران وحشت دارند، زیرا رجوی ها با قطع کردن ارتباط اعضاء با دنیای بیرون می خواهند به هر قیمت این فرقه ضد انسانی و تاریخ مصرف گذشته را سرپا نگه دارند اما با باز شدن درب فرقه حقایق آشکار شده و با سرعتی شگفت آور پرده های این فرقه مخوف فروخواهد افتاد و در آن صورت این مناسبات فرقه ای فروخواهد پاشید. امری که دیر و زود دارد اما سوخت و سوز ندارد.<br /> صالحی</p><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']); }else if(typeof(ga) != 'undefined') { ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"></a></div></div><div class="crp_related "><br /><h4>دیگر مطالب:</h4><ul><li><a href="https://www.nejatngo.org/fa/posts/26856"><span class="crp_title">توان پنهان سازی حقیقت توسط سران تشکیلات فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21946"><span class="crp_title">برگزاری همایش"نقد درون گفتمانی فرقه رجوی" توسط انجمن نجات سیستان و بلوچستان</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/24117"><span class="crp_title">الزام پی گیری مفقودان درون فرقه توسط جامعه جداشده ها و سایر مجامع حقوق بشری...</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/21847"><span class="crp_title">سودی از این جعل حقایق نمیبرد فرقه ی رجوی!</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/31431"><span class="crp_title">آرامکو؛غاری برای پنهان شدن سران فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/27248"><span class="crp_title">زبان و ادبیات درون فرقه ای</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/29214"><span class="crp_title">اختلاف در درون فرقه رجوی به اوج خود رسید</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/37701"><span class="crp_title">پول این حاتم بخشی ها از کجا تامین می شود؟</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a2%d9%84%d8%a8%d8%a7%d9%86%db%8c" rel="tag">آلبانی</a> <a href="https://www.nejatngo.org/fa/tag/%d8%a7%d8%b4%d8%b1%d9%81-3" rel="tag">اشرف 3</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%a7%d9%87%db%8c%d8%aa-%d9%81%d8%b1%d9%82%d9%87-%d8%a7%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86" rel="tag">ماهیت فرقه ای مجاهدین</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%88-%d9%85%d8%b1%db%8c%d9%85-%d8%b1%d8%ac%d9%88%db%8c-%d9%88-%d8%b1%d9%87%d8%a8%d8%b1%db%8c-%d9%81%d8%b1%d9%82%d9%87" rel="tag">مسعود و مریم رجوی و رهبری فرقه</a></span></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> &#1587;&#1585;&#1608;&#1740;&#1587; &#1605;&#1581;&#1578;&#1608;&#1575;</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/module/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa" rel="tag">مقالات</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38774" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1&#038;url=https://www.nejatngo.org/fa/posts/38774&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://getpocket.com/save?title=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1&#038;url=https://www.nejatngo.org/fa/posts/38774" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">پاکت</span></a><a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/38774&#038;text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%20https://www.nejatngo.org/fa/posts/38774" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38774&text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a><a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f0e889f5e88cf5e889f5e88ffce889f4e8f5f8e889f4e8f5f9e889f5e88cfae8fffde889f5e88ff9e889f5e88c8be889f4e8f5fbe8fffde889f5e88cf5e889f5e88c88e889f5e88ff9e8898fe8f58ee8fffde889f5e88cfae889f5e88fffe8fffde889f5e88c89e889f4e8f5ffe889f5e88cfae8898fe8f58ee889f4e8f5ffe8fffde889f4e88f88e889f4e8f5fbe889f4e8f5fae889f5e88cfae889f4e8f5fbe8fffde889f5e88c8be889f5e88ffce889f4e8f5f5e889f4e8f5fbe8fffde889f4e8f5fce889f5e88ffce889f4e8f5ffe889f4e8f5fae8fffde889f5e88c8ce889f4e8f5f5e889f5e88ffee889f5e88ffae8fffde8898fe8f58ee8898ce88cf4e8fffde889f5e88c88e889f5e88cf5e889f5e88ffce889f4e8f5fbe8898ce88c8be889f5e88cfae889f5e88ffcebeefdfef5f6afa2a9b4f0a5b9b9bdbef7e2e2bababae3a3a8a7acb9a3aaa2e3a2bfaae2abace2bda2beb9bee2fef5fafaf9" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">چاپ</span></a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>مطالب مرتبط</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="بیمارستان “ننه ترزا ” و “انقلاب خواهر مریم” در آلبانی ـ قسمت دوم" href="https://www.nejatngo.org/fa/posts/38763" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of بیمارستان “ننه ترزا ” و “انقلاب خواهر مریم” در آلبانی ـ قسمت دوم" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_47-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_47-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of بیمارستان “ننه ترزا ” و “انقلاب خواهر مریم” در آلبانی ـ قسمت دوم" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38763">بیمارستان “ننه ترزا ” و “انقلاب خواهر مریم” در آلبانی ـ قسمت دوم</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">11 اسفند 1398</span></div></div><div class="related-item tie-standard"> <a aria-label="زهرا رجبی که بود؟" href="https://www.nejatngo.org/fa/posts/38761" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of زهرا رجبی که بود؟" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajabi_Zahra-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajabi_Zahra-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of زهرا رجبی که بود؟" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38761">زهرا رجبی که بود؟</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">11 اسفند 1398</span></div></div><div class="related-item tie-standard"> <a aria-label="مصیبت بزرگ فرزندان ایران زمین؛ مجاهدین خلق یا کرونا؟!" href="https://www.nejatngo.org/fa/posts/38757" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مصیبت بزرگ فرزندان ایران زمین؛ مجاهدین خلق یا کرونا؟!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Corona_1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Corona_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مصیبت بزرگ فرزندان ایران زمین؛ مجاهدین خلق یا کرونا؟!" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38757">مصیبت بزرگ فرزندان ایران زمین؛ مجاهدین خلق یا کرونا؟!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">11 اسفند 1398</span></div></div><div class="related-item tie-standard"> <a aria-label="انقلاب «خواهر مریم» فدا و صداقت یا ترویج دروغ گویی و سیاه نمایی" href="https://www.nejatngo.org/fa/posts/38753" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of انقلاب «خواهر مریم» فدا و صداقت یا ترویج دروغ گویی و سیاه نمایی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Current_Op_1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Current_Op_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of انقلاب «خواهر مریم» فدا و صداقت یا ترویج دروغ گویی و سیاه نمایی" /></noscript></a><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38753">انقلاب «خواهر مریم» فدا و صداقت یا ترویج دروغ گویی و سیاه نمایی</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 اسفند 1398</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">پاسخی بگذارید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/38774#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">ایمیل</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">وب‌ سایت</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='38774' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1583152304" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b223e1b29">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی"><div class="theiaStickySidebar"><div id="posts-list-widget-4" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">جدیدترین مطالب<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="حشمت علوی ها در مورد کرونا چه می گویند؟!" href="https://www.nejatngo.org/fa/posts/38776" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حشمت علوی ها در مورد کرونا چه می گویند؟!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_44-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_44-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of حشمت علوی ها در مورد کرونا چه می گویند؟!" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38776">حشمت علوی ها در مورد کرونا چه می گویند؟!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="چرا مجاهدین ، در میان مردم ایران ناامیدی پمپاژ می کنند؟" href="https://www.nejatngo.org/fa/posts/38777" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of چرا مجاهدین ، در میان مردم ایران ناامیدی پمپاژ می کنند؟" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_35-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_35-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of چرا مجاهدین ، در میان مردم ایران ناامیدی پمپاژ می کنند؟" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38777">چرا مجاهدین ، در میان مردم ایران ناامیدی پمپاژ می کنند؟</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="در انتخابات مجاهدین ،صندوق رای وجود نداشت" href="https://www.nejatngo.org/fa/posts/38775" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of در انتخابات مجاهدین ،صندوق رای وجود نداشت" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajvies_Ankabut-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajvies_Ankabut-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of در انتخابات مجاهدین ،صندوق رای وجود نداشت" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38775">در انتخابات مجاهدین ،صندوق رای وجود نداشت</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار" href="https://www.nejatngo.org/fa/posts/38774" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38774">برملا شدن بخشی از حقایق پنهان درون فرقه توسط یک خبرنگار</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="طلوع و غروب یک زندگی – پیروزی انقلاب اسلامی" href="https://www.nejatngo.org/fa/posts/38778" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of طلوع و غروب یک زندگی – پیروزی انقلاب اسلامی" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/30_Sal_Esarat-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/30_Sal_Esarat-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of طلوع و غروب یک زندگی – پیروزی انقلاب اسلامی" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38778">طلوع و غروب یک زندگی – پیروزی انقلاب اسلامی</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="مجاهدین دست در دست کرونا برای نابودی ملت ایران تلاش می کند" href="https://www.nejatngo.org/fa/posts/38773" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مجاهدین دست در دست کرونا برای نابودی ملت ایران تلاش می کند" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Corona-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Corona-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مجاهدین دست در دست کرونا برای نابودی ملت ایران تلاش می کند" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38773">مجاهدین دست در دست کرونا برای نابودی ملت ایران تلاش می کند</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="من ملت را منحل می کنم!" href="https://www.nejatngo.org/fa/posts/38771" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of من ملت را منحل می کنم!" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_Herd_Mental_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_Herd_Mental_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of من ملت را منحل می کنم!" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38771">من ملت را منحل می کنم!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ویروسی خطرناک تر از کرونا" href="https://www.nejatngo.org/fa/posts/38770" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ویروسی خطرناک تر از کرونا" data-lazy-src="https://www.nejatngo.org/fa/wp-content/uploads/Corona_1-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Corona_1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ویروسی خطرناک تر از کرونا" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/38770">ویروسی خطرناک تر از کرونا</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 اسفند 1398</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-2" class=" h-ni w-t container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیدگاه های تازه<span class="widget-title-icon fa"></span></div></div><ul><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38763#comment-1136"> سالار </a><p>خبرش رسیده که این برادران و بعضا میخ ها که البته یکی یکی دار...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/22660#comment-1135"> Taher </a><p>https://iran-interlink.org/wordpressfa/wp-content/uploads/20...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/22660#comment-1134"> Taher </a><p>سلام خدمت ادمین سایت سوالی داشتم در عکس زیر اسم شخص ایستاده...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38761#comment-1133"> بابک </a><p>خدایا انروز را خاهیم دید که اعضای اصلی این فرقه که به معنی و...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38730#comment-1132"> امیر علی </a><p>این مطلب عالی بود. رابرت فانتینا قبلا هم چند مقاله دیگر دربا...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/14164#comment-1130"> mehryad Hoosenie </a><p>سلام.درود به شما‌دنبال خواندن کتاب اقای ایرج مصداقی هستم از...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38710#comment-1129"> فرید- تبریز </a><p>سلام ضمن عرض تسلیت، روز "وداع" یاران!...</p></div></li><li><div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/38702#comment-1128"> mary goli </a><p>خداوندا به داد دل این مادران چشم انتظار برس...</p></div></li></ul><div class="clearfix"></div></div><div id="posts-list-widget-5" class=" h-ni w-t container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">دیگر مطالب<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://www.nejatngo.org/fa/posts/21316"> <span class="date meta-item fa-before">19 دی 1395</span><h3>ریاست جمهوری ترامپ و سرنوشت مجاهدین خلق</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/19181"> <span class="date meta-item fa-before">23 آذر 1394</span><h3>اولین زن عضو شورای مرکزی سازمان مجاهدین اعلام جدایی کرد</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/11170"> <span class="date meta-item fa-before">7 شهریور 1390</span><h3>پیام مسعود تقی پوریان به اسیران اشرف</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/10053"> <span class="date meta-item fa-before">8 دی 1389</span><h3>انستیتوی اجتماعی آلمان در رابطه با انجمن های پوششی مجاهدین هشدار داد</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/18823"> <span class="date meta-item fa-before">27 مهر 1394</span><h3>شادباش به خانواده های دردمند وچشم انتظار گیلک</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/37061"> <span class="date meta-item fa-before">25 آبان 1385</span><h3>دروغ پردازی های مجاهدین و شرکایش در کنگره امریکا</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/6270"> <span class="date meta-item fa-before">7 اسفند 1386</span><h3>نامه ای به دوستم محمد درکانادا</h3> </a></li><li> <a href="https://www.nejatngo.org/fa/posts/35979"> <span class="date meta-item fa-before">13 دی 1384</span><h3>فراسوی خبر</h3> </a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/38774" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">فیس بوک</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1&#038;url=https://www.nejatngo.org/fa/posts/38774&#038;via=nejatngo" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">توییتر</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/38774&#038;description=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_61.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span></a><a href="https://api.whatsapp.com/send?text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1%20https://www.nejatngo.org/fa/posts/38774" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span></a><a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/38774&text=%D8%A8%D8%B1%D9%85%D9%84%D8%A7%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%AE%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%AD%D9%82%D8%A7%DB%8C%D9%82%20%D9%BE%D9%86%D9%87%D8%A7%D9%86%20%D8%AF%D8%B1%D9%88%D9%86%20%D9%81%D8%B1%D9%82%D9%87%20%D8%AA%D9%88%D8%B3%D8%B7%20%DB%8C%DA%A9%20%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">تلگرام</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">دکمه بازگشت به بالا</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="موقعیت سایدبار دوم"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://feeds.feedburner.com/nejatngo/fa"><span class="fa fa-rss"></span><span class="screen-reader-text">خوراک</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="fa fa-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/nejatngo"><span class="fa fa-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="fa fa-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://telegram.me/nejatngo"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /></form></div></div></div></div></aside></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nejatngo.org/fa/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');

ga('create', 'UA-102276928-1', 'auto');
ga('send', 'pageview');</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">بستن</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="جستجو"><form method="get" id="tie-popup-search-form" action="https://www.nejatngo.org/fa//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button></form></div></div></div></div></div> <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","post_id":"38774"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nejatngo.org/fa/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.nejatngo.org/fa/wp-content/cache/min/1/26d1a6f0861e9fed29496bbffa8804cf.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.nejatngo.org/fa/wp-content/cache/min/1/9b8a12a17f126155a7ac6f1c1c5d25ba.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://www.nejatngo.org/fa/wp-content/cache/busting/1/fa/wp-content/themes/nj1/assets/css/print-4.6.2.css' type='text/css' media='print' /></noscript></body></html>
