<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی - انجمن نجات</title>
<meta name="description" content="اخیراً سازمان مجاهدین خلق، در یک اقدام خلاف معمول این سالیان، به یکی از خبرنگاران دوست و آشنای دیرینه از هفته نامه ساندی تایمز اجازه ورود به اردوگاه خود, ماشین تبلیغاتی مجاهدین, انجمن نجات مرکز تهران, آلبانی, اشرف 3, مجاهدین در مسیر نابودی, مسعود و مریم رجوی و رهبری فرقه"/>
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/46592"/>
<meta property="og:locale" content="fa_IR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی - انجمن نجات"/>
<meta property="og:description" content="اخیراً سازمان مجاهدین خلق، در یک اقدام خلاف معمول این سالیان، به یکی از خبرنگاران دوست و آشنای دیرینه از هفته نامه ساندی تایمز اجازه ورود به اردوگاه خود, ماشین تبلیغاتی مجاهدین, انجمن نجات مرکز تهران, آلبانی, اشرف 3, مجاهدین در مسیر نابودی, مسعود و مریم رجوی و رهبری فرقه"/>
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/46592"/>
<meta property="og:site_name" content="انجمن نجات"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"/>
<meta property="article:published_time" content="2021-08-26T08:24:20+00:00"/>
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_24.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="394"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@nejatngo"/>
<meta name="twitter:site" content="@nejatngo"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed"/>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/46592/feed"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/8kve302j/e3x8k.css" media="all"/>
<style id='wp-block-library-theme-inline-css'>#start-resizable-editor-section{display:none;}
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center;}
.is-dark-theme .wp-block-audio figcaption{color:rgba(255, 255, 255, 0.65);}
.wp-block-code{font-family:Menlo, Consolas, monaco, monospace;color:#1e1e1e;padding:0.8em 1em;border:1px solid #ddd;border-radius:4px;}
.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center;}
.is-dark-theme .wp-block-embed figcaption{color:rgba(255, 255, 255, 0.65);}
.blocks-gallery-caption{color:#555;font-size:13px;text-align:center;}
.is-dark-theme .blocks-gallery-caption{color:rgba(255, 255, 255, 0.65);}
.wp-block-image figcaption{color:#555;font-size:13px;text-align:center;}
.is-dark-theme .wp-block-image figcaption{color:rgba(255, 255, 255, 0.65);}
.wp-block-pullquote{border-top:4px solid currentColor;border-bottom:4px solid currentColor;margin-bottom:1.75em;color:currentColor;}
.wp-block-pullquote cite, .wp-block-pullquote footer, .wp-block-pullquote__citation{color:currentColor;text-transform:uppercase;font-size:0.8125em;font-style:normal;}
.wp-block-quote{border-left:0.25em solid currentColor;margin:0 0 1.75em 0;padding-left:1em;}
.wp-block-quote cite, .wp-block-quote footer{color:currentColor;font-size:0.8125em;position:relative;font-style:normal;}
.wp-block-quote.has-text-align-right{border-left:none;border-right:0.25em solid currentColor;padding-left:0;padding-right:1em;}
.wp-block-quote.has-text-align-center{border:none;padding-left:0;}
.wp-block-quote.is-style-large, .wp-block-quote.is-large{border:none;}
.wp-block-search .wp-block-search__label{font-weight:bold;}
.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0;}
.wp-block-separator{border:none;border-bottom:2px solid currentColor;margin-left:auto;margin-right:auto;opacity:0.4;}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px;}
.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px;}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px;}
.wp-block-table thead{border-bottom:3px solid;}
.wp-block-table tfoot{border-top:3px solid;}
.wp-block-table td, .wp-block-table th{padding:0.5em;border:1px solid;word-break:normal;}
.wp-block-table figcaption{color:#555;font-size:13px;text-align:center;}
.is-dark-theme .wp-block-table figcaption{color:rgba(255, 255, 255, 0.65);}
.wp-block-video figcaption{color:#555;font-size:13px;text-align:center;}
.is-dark-theme .wp-block-video figcaption{color:rgba(255, 255, 255, 0.65);}
.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0;}
#end-resizable-editor-section{display:none;}</style>
<style id='wpsh-blocks-aparat-style-inline-css'>.h_iframe-aparat_embed_frame{position:relative}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%}.wpsh-blocks_aparat{width:100%;clear:both;overflow:auto;display:block;position:relative;padding:30px 0}.wpsh-blocks_aparat_align_center .h_iframe-aparat_embed_frame{margin:0 auto}.wpsh-blocks_aparat_align_left .h_iframe-aparat_embed_frame{margin-right:30%}.wpsh-blocks_aparat_size_small .h_iframe-aparat_embed_frame{max-width:420px}.wpsh-blocks_aparat_size_big .h_iframe-aparat_embed_frame{max-width:720px}</style>
<style id='wpsh-blocks-justify-style-inline-css'>.wp-block-wpsh-blocks-justify,.wpsh-blocks_justify{text-align:justify !important}.wpsh-blocks_justify_ltr{direction:ltr !important}.wpsh-blocks_justify_rtl{direction:rtl !important}</style>
<style id='wpsh-blocks-shamsi-style-inline-css'>.wpsh-blocks_shamsi_align_center{text-align:center !important}.wpsh-blocks_shamsi_align_right{text-align:right !important}.wpsh-blocks_shamsi_align_left{text-align:left !important}</style>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/bwqwg4w/e3x8l.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/knc1unma/e3x8l.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/dgonlj30/e3x8l.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/"/><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/46592"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nejatngo.org/fa/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nejatngo.org/fa/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.nejatngo.org/fa/?p=46592'/>
<link rel="alternate" type="application/json+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F46592"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F46592&#038;format=xml"/>
<style>0</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0075db"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://www.nejatngo.org/fa/posts/46592?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;right:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.nejatngo.org/fa/posts/46592?amp=1"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png"/>
<style id="wp-custom-css">.widget-ad-image{margin-top:10px;}
.ex2{display:inline-block;background-color:#e7e7e7;color:black;padding:8px;border-radius:4px;}
.wc_comm_submit{font-family:'IRANSans'!important;}
.r1_iframe_embed{position:relative;overflow:hidden;width:100%;height:auto;padding-top:56.25%;}
.r1_iframe_embed iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:0;}
.h_iframe-aparat_embed_frame{position:relative;}
.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto;}
.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-46592 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_below hide_banner_comments hide_footer hide_post_authorbio hide_post_nav hide_back_top_button">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div><div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png"> <img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="71" style="max-height:71px; width: auto;"/> </picture> </a></div></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a></li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col"><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content"> <ul class="sub-menu-columns"> <li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li> <li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li> <li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li> <li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li> <li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li> <li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li> <li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li> <li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li> <li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li> <li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li> <li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li> <li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li> <li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li> <li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li> <li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li> <li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li> <li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li> <li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li> <li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li> <li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li> <li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li> <li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li> <li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li> <li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li> <li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li> <li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li> </ul></div></li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a></li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-46502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46502 menu-item-has-icon"><a href="https://www.nejatngo.org/fa/mordad-1400"> <span aria-hidden="true" class="tie-menu-icon fas fa-sun"></span> همایش 1400</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> </li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>		</li>
</ul></div></div></div></nav></div></header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><span><span><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a> » <span><a href="https://www.nejatngo.org/fa/topic/%d9%85%d8%a7%d8%b4%db%8c%d9%86-%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">ماشین تبلیغاتی مجاهدین</a> » <span class="breadcrumb_last" aria-current="page">باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی</span></span></span></span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-82" href="https://www.nejatngo.org/fa/topic/%d9%85%d8%a7%d8%b4%db%8c%d9%86-%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">ماشین تبلیغاتی مجاهدین</a></span>
<h1 class="post-title entry-title">باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز تهران</a></span></span></span></span><span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="entry-content entry clearfix">
<p>اخیراً سازمان مجاهدین خلق، در یک اقدام خلاف معمول این سالیان، به یکی از خبرنگاران دوست و آشنای دیرینه از هفته نامه ساندی تایمز اجازه ورود به اردوگاه خود در آلبانی را داده و حتی وی توانسته در این اردوگاه با مریم رجوی دیدار و مصاحبه نماید.<br />
در خصوص درج گزارش این تور یک روزه اردوگاه گردی و این مصاحبه در هفته نامه ساندی تایمز، جهت کسب اطلاعات بیشتر، می توانید به مقالات زیر مراجعه نمایید.</p>
<p><strong><a href="https://www.nejatngo.org/fa/posts/46568">نیاز مبرم فرقه رجوی برای تبلیغات و خروج از انزوا در مقطع کنونی</a></strong><br />
گزارش ویژه هفته نامه ساندی تایمز انگلستان از مقر مجاهدین خلق در آلبانی<br />
<em>مهندس ابراهیم خدابنده، سه‌شنبه 2 شهریور 1400</em></p>
<p><strong><a href="https://www.nejatngo.org/fa/posts/46581">وقتی زندگی عادی مجاهدین از لابلای گزارش ساندی تایمز بیرون میزند</a></strong><br />
<em>مزدا پارسی، انجمن نجات مرکز فارس، چهارشنبه 3 شهریور 1400</em></p>
<p>سال ها بود که مریم رجوی نه کسی را به اردوگاه فرقه اش در آلبانی راه می داد و نه با رسانه ای مصاحبه می کرد. او در گردهمایی های سالانه که در دو سال اخیر به شکل آنلاین در آمده است یک جانبه صحبت می نمود و هرگز به سؤالی پاسخ نمی داد. حال پرسشی که در ذهن تمام کسانی که مسائل فرقه رجوی را دنبال می کنند به وجود می آید اینست که چه چیزی تغییر کرده و چه شرایطی به وجود آمده است که دروازه مقرشان بر روی خبرنگار خارجی باز می شود و حتی مریم رجوی به انتقادات پاسخ می دهد؟<br />
شاهین قبادی، محمد محدثین، فرزین هاشمی، علی صفوی و افراد دست چین شده دیگر و نهایتاً مریم رجوی همگی حاضر می شوند و سعی می کنند تا تصویری کاملاً ساختگی و غیرواقعی و سراسر کذب و دروغ از مناسبات داخل اردوگاه به خبرنگار مربوطه القا نمایند. چرا در گذشته این تلاش را نکردند و چرا حالا؟</p>
<p><img loading="lazy" class="size-full wp-image-46593 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Albania-Mek-Map.jpg" alt="اردوگاه مجاهدین در آلبانی" width="663" height="422" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Albania-Mek-Map.jpg 663w, https://www.nejatngo.org/fa/wp-content/uploads/Albania-Mek-Map-300x191.jpg 300w" sizes="(max-width: 663px) 100vw, 663px"/></p>
<p>مطالب آقایان ابراهیم خدابنده و مزدا پارسی در سایت نجات به خوبی نشان می دهند که چگونه مقاله سفارشی در ساندی تایمز خود موجب افشای ماهیت و مناسبات فرقه ای مجاهدین خلق شده است. اما سؤالی که باید پاسخ داده شود اینست که چرا مریم رجوی ناپرهیزی نموده و درها را باز کرده و چرا حاضر شده است تا بنشیند و خبرنگار مربوطه سؤالات منتقدین را از وی بپرسد و او هم طبق معمول از جواب عاجز بماند و همه چیز را به وزارت اطلاعات ایران مصادره کند.</p>
<p>قطعاً نمی توان نقش همایش 5 روزه خانواده ها را انکار کرد. حرکتی که با شکایت 42 عضو سابق علیه سران مجاهدین خلق شروع شد و با حکم قطعی دادگاه بین المللی تهران و اضافه شدن بیش از 200 شاکی دیگر و طومار بیش از 11 هزار امضا ادامه یافت و سپس با ارجاع حکم به دادگاه بین المللی کیفری لاهه تکمیل گردید و آنگاه در فریاد جداشدگان و خانواده ها در همایش سیمای نجات منعکس شد.</p>
<p>سران سازمان مجاهدین خلق متهم به &#8220;جنایت علیه بشریت&#8221; هستند. آنان براساس شهادت تعداد بالایی از شاهدان عینی به صورت گسترده و سیستماتیک اعضای خود را در اردوگاه اشرف در عراق سوژه برده داری نوین، مغزشویی، حبس انفرادی، شکنجه، اعدام های ساختگی و حتی قتل قرار داده اند. آنان همچنین ارتباط اعضا با خارج از اردوگاه خصوصاً خانواده و دوستان را ممنوع اعلام کرده اند.<br />
فرقه رجوی تلاش کرد تا همایش 5 روزه خانواده ها و جداشدگان را نادیده بگیرد و در عوض روی دادگاه استکهلم سرمایه گذاری نماید و ابتکار عمل را در آنجا به دست آورد. اما بازتاب این همایش در میان ایرانیان و هواداران و حتی ناظران خارجی به شکلی بود که مجاهدین خلق را وادار به واکنشی هرچند غیرمستقیم نمود و مریم رجوی را مجبور کرد تا تهدید حذف شدن را حس کند و از لاک خود بیرون بیاید.</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-46582" src="https://www.nejatngo.org/fa/wp-content/uploads/MKO-Albania-71.jpg" alt="مقر فرقه رجوی در آلبانی" width="600" height="339" srcset="https://www.nejatngo.org/fa/wp-content/uploads/MKO-Albania-71.jpg 600w, https://www.nejatngo.org/fa/wp-content/uploads/MKO-Albania-71-300x170.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/MKO-Albania-71-390x220.jpg 390w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<p>یقیناً رسانه ای نزدیک تر از ساندی تایمز به مجاهدین خلق و دوستی قدیمی تر از متیو کمپبل برای این منظور نمی توان یافت. آیا منظور مجاهدین خلق، با این تور یک روزه اردوگاه گردی و صحنه سازی های انجام شده و مصاحبه با مریم رجوی، برآورده گردید و پاسخ به سؤالات طرح شده در همایش خانواده ها داده شد؟ برعکس، ابهامات به مراتب بیشتری در خصوص ماهیت و عملکرد این سازمان و اردوگاه مرموز و بسته اش در آلبانی به وجود آمد.</p>
<p>قطعا گزارش سفارشی در نشریه انگلیسی یک اقدام تدافعی در پاسخ به اتهامات جدی وارده از جانب جداشدگان و خانواده هاست که شتابزده و حساب نشده و به این شکل ناشیانه و سخیف صورت گرفته است.</p>
<p>عاطفه نادعلیان</p>
<div class="crp_related"><br /><div class="widget-title the-global-title"><div class="the-subtitle">دیگر مطالب:</div></div><ul><li><a href="https://www.nejatngo.org/fa/posts/39278" class="crp_link post-39278"><span class="crp_title">خانواده ها در پشت دروازه های آلبانی اردو زدند</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28189" class="crp_link post-28189"><span class="crp_title">چرا مریم قجر داعشی درب اردوگاه آلبانی را به روی خانواده ها باز نمی کند؟</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/38650" class="crp_link post-38650"><span class="crp_title">گزارش نیویورک ‌تایمز از اردوگاه مجاهدین در آلبانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/28673" class="crp_link post-28673"><span class="crp_title">دیدار بحث برانگیز عفو بین الملل از اردوگاه مجاهدین خلق در آلبانی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/25898" class="crp_link post-25898"><span class="crp_title">مطبوعات آلبانی: وارد کردن ارز به آلبانی برای اردوگاه سوم. چه کسی این پول ها را میدهد؟</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%a2%d9%84%d8%a8%d8%a7%d9%86%db%8c" rel="tag">آلبانی</a> <a href="https://www.nejatngo.org/fa/tag/%d8%a7%d8%b4%d8%b1%d9%81-3" rel="tag">اشرف 3</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d8%b3%db%8c%d8%b1-%d9%86%d8%a7%d8%a8%d9%88%d8%af%db%8c" rel="tag">مجاهدین در مسیر نابودی</a> <a href="https://www.nejatngo.org/fa/tag/%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%88-%d9%85%d8%b1%db%8c%d9%85-%d8%b1%d8%ac%d9%88%db%8c-%d9%88-%d8%b1%d9%87%d8%a8%d8%b1%db%8c-%d9%81%d8%b1%d9%82%d9%87" rel="tag">مسعود و مریم رجوی و رهبری فرقه</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86" rel="tag">انجمن نجات مرکز تهران</a></span></span></span></span><span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links share-inverted icons-only share-rounded">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> اشتراک</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/46592" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C&#038;url=https://www.nejatngo.org/fa/posts/46592&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.nejatngo.org/fa/posts/46592&#038;description=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C&#038;media=https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_24.jpg" rel="external noopener nofollow" title="‫پین‌ترست" target="_blank" class="pinterest-share-btn" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">‫پین‌ترست</span>
</a>
<a href="https://reddit.com/submit?url=https://www.nejatngo.org/fa/posts/46592&#038;title=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C" rel="external noopener nofollow" title="‫رددیت" target="_blank" class="reddit-share-btn" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‫رددیت</span>
</a>
<a href="https://getpocket.com/save?title=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C&#038;url=https://www.nejatngo.org/fa/posts/46592" rel="external noopener nofollow" title="پاکت" target="_blank" class="pocket-share-btn" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">پاکت</span>
</a>
<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/46592&#038;text=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/46592&redirect_uri=https://www.nejatngo.org/fa/posts/46592" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/46592&#038;redirect_uri=https://www.nejatngo.org/fa/posts/46592" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C%20https://www.nejatngo.org/fa/posts/46592" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/46592&text=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="mailto:?subject=%D8%A8%D8%A7%D8%B2%20%D8%B4%D8%AF%D9%86%20%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A7%D8%B1%D8%AF%D9%88%DA%AF%D8%A7%D9%87%20%D9%85%D8%AC%D8%A7%D9%87%D8%AF%DB%8C%D9%86%20%D8%AE%D9%84%D9%82%20%D8%AF%D8%B1%20%D8%A2%D9%84%D8%A8%D8%A7%D9%86%DB%8C%20%D9%88%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D9%85%D8%B1%DB%8C%D9%85%20%D8%B1%D8%AC%D9%88%DB%8C&#038;body=https://www.nejatngo.org/fa/posts/46592" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a></div></div></article>
<div class="stream-item stream-item-below-post"> <a href="https://www.nejatngo.org/fa/mordad-1400" title="همایش انجمن نجات مرداد 1400"> <img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Hamayesh-A1.jpg" alt="همایش انجمن نجات مرداد 1400" width="728" height="91"/> </a></div><div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>مطالب مرتبط</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="وقتی زندگی عادی مجاهدین از لابلای گزارش ساندی تایمز بیرون میزند" href="https://www.nejatngo.org/fa/posts/46581" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO-Albania-69-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ارتش سایبری مجاهدین" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/46581">وقتی زندگی عادی مجاهدین از لابلای گزارش ساندی تایمز بیرون میزند</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">چهارشنبه 3 شهریور 1400</span></div></div><div class="related-item tie-standard">
<a aria-label="نیاز مبرم فرقه رجوی برای تبلیغات و خروج از انزوا در مقطع کنونی" href="https://www.nejatngo.org/fa/posts/46568" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO-Albania-68-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مقر فرقه رجوی در آلبانی" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/46568">نیاز مبرم فرقه رجوی برای تبلیغات و خروج از انزوا در مقطع کنونی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه‌شنبه 2 شهریور 1400</span></div></div><div class="related-item tie-standard">
<a aria-label="چگونه رجوی راضی شد مراسمی که به اعتقاد او ریشه در بنیادگرایی دارد در اشرف پیاده کند!" href="https://www.nejatngo.org/fa/posts/46527" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Maryam_Rajavi_Moharram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="blank" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/46527">چگونه رجوی راضی شد مراسمی که به اعتقاد او ریشه در بنیادگرایی دارد در اشرف پیاده کند!</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">یکشنبه 31 مرداد 1400</span></div></div><div class="related-item tie-standard">
<a aria-label="وقتی دود و دم «مؤسسان پنجم!، اجلاس بزرگ جهانی ایران آزاد!، تنها آلترناتیو! » فرو می نشیند." href="https://www.nejatngo.org/fa/posts/46462" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="390" height="220" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-38-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فرقه مجاهدین" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/46462">وقتی دود و دم «مؤسسان پنجم!، اجلاس بزرگ جهانی ایران آزاد!، تنها آلترناتیو! » فرو می نشیند.</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه 25 مرداد 1400</span></div></div></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/46592#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea autocomplete="new-password"  id="ibe523dc49"  name="ibe523dc49"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='46592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب</div></div><div class="widget-posts-list-container" data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="[]"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی" href="https://www.nejatngo.org/fa/posts/46592" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Maryam_24-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مریم رجوی" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/46592">باز شدن دروازه اردوگاه مجاهدین خلق در آلبانی و مصاحبه با مریم رجوی</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="حقایقی درباره منابع مالی مجاهدین خلق" href="https://www.nejatngo.org/fa/posts/46587" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Money-Mek-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="منابع مالی مجاهدین" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/46587">حقایقی درباره منابع مالی مجاهدین خلق</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="نقش مجاهدین در شکنجه روانی اسرای جنگ ایران و عراق" href="https://www.nejatngo.org/fa/posts/46594" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/POWs-MEK-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="حسین خورشیدی از اسرای جنگ ایران و عراق" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/46594">نقش مجاهدین در شکنجه روانی اسرای جنگ ایران و عراق</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-video"> <div class="post-widget-thumbnail"> <a aria-label="عیسی آزاده میهمان تلوزیون مردم تی وی" href="https://www.nejatngo.org/fa/posts/46589" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Azadeh-Issa-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="عیسی آزاده" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/46589">عیسی آزاده میهمان تلوزیون مردم تی وی</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مستمری بگیران فرقه رجوی در آلبانی" href="https://www.nejatngo.org/fa/posts/46580" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/MKO_Albania_47-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مجاهدین در آلبانی" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/46580">مستمری بگیران فرقه رجوی در آلبانی</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="رجوی ؛ ابوجهل زمان" href="https://www.nejatngo.org/fa/posts/46586" class="post-thumb"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="220" height="150" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi_Massoud_31-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مسعود رجوی" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/46586">رجوی ؛ ابوجهل زمان</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 4 شهریور 1400</span></div></div></li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="نمایش بیشتر">نمایش بیشتر</a></div><div class="clearfix"></div></div><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><a href="https://www.nejatngo.org/fa/mek-facts"><img onload="Wpfcll.r(this,true);" src="https://www.nejatngo.org/fa/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="widget-ad-image" data-wpfc-original-src="https://www.nejatngo.org/fa/wp-content/uploads/Haqiqat-MEK-390x220.jpg" width="336" height="280" alt="blank"></a></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین نظرات</div></div><ul>			<li> <div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/11548#comment-3349"> ناشناس </a> <p>روحت شاد یادت گرامی...</p></div></li>
<li> <div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/11548#comment-3344"> پسر طلارسری </a> <p>قصه‌ی ما به سر رسید روحت شاد یادت گرامی...</p></div></li>
<li> <div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/42358#comment-3333"> نادرچپ وچاپ </a> <p>سلام خدمت نخست وزیر دولت آلبانی ۰ آقای ادی راما من یکی از جد...</p></div></li>
<li> <div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/3675#comment-3331"> الهام </a> <p>سلام . چرا این کتاب به فارسی ترجمه و pdf آن در اختیار عموم ق...</p></div></li>
<li> <div class="comment-body no-small-thumbs"> <a class="comment-author" href="https://www.nejatngo.org/fa/posts/46436#comment-3317"> ایرج </a> <p>عمر سیاسی رجوی خائن زمانی تموم شد که به عراق رفت. از بابت او...</p></div></li>
</ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /> </form></div></div></div></aside></div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-102276928-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-102276928-1');</script>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو"> <form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button> </form></div></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.nejatngo.org/fa/posts/46592?amp=1"> به نسخه موبایل بروید </a></div><script id='tie-scripts-js-extra'>var tie={"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f","sticky_share_mobile":"","sticky_share_post":""};</script>
<script>!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.nejatngo.org\/fa\/posts\/46592?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script>
<script src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/l8gya0gt/e3x8l.js'></script>
<script data-noptimize>document.getElementById("comment").setAttribute("id", "a69e4ccd33649329b49413e7d145bc71");document.getElementById("ibe523dc49").setAttribute("id", "comment");</script>
<script src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/dsict4h6/e3x8l.js'></script>
<script id='tie-scripts-js-after'>jQuery.ajax({
type:"GET",
url:"https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
data:"postviews_id=46592&action=tie_postviews",
cache: !1,
success: function(data){
jQuery("#single-post-meta").find(".meta-views").html(data);
}});</script>
<script defer src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/6qkr3w/e3x8l.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.9830720424652 seconds, on 26-08-21 12:55:47 -->