<!DOCTYPE html>
<html dir="rtl" lang="fa-IR" class="" data-skin="light">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>تئوری انقلاب ایدئولوژیک مریم - قسمت سی و دوم - انجمن نجات</title>
<meta name="description" content="در قسمت قبل به فصل هایی از کتاب «تئوری انقلاب مریم» پرداختیم. این کتاب دارای 12 فصل و 78 بند است و با عنوان «تئوری انقلاب مریم» آغاز می شود. در ابتدای آن, فرقه گرایی مجاهدین, سایت ایران اینترلینک, روش های فرقه ای مجاهدین, ساختار ایدئولوژیک, نفی روابط خانوادگی در مناسبات فرقه رجوی"/>
<link rel="canonical" href="https://www.nejatngo.org/fa/posts/48298"/>
<meta property="og:locale" content="fa_IR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="تئوری انقلاب ایدئولوژیک مریم - قسمت سی و دوم - انجمن نجات"/>
<meta property="og:description" content="در قسمت قبل به فصل هایی از کتاب «تئوری انقلاب مریم» پرداختیم. این کتاب دارای 12 فصل و 78 بند است و با عنوان «تئوری انقلاب مریم» آغاز می شود. در ابتدای آن, فرقه گرایی مجاهدین, سایت ایران اینترلینک, روش های فرقه ای مجاهدین, ساختار ایدئولوژیک, نفی روابط خانوادگی در مناسبات فرقه رجوی"/>
<meta property="og:url" content="https://www.nejatngo.org/fa/posts/48298"/>
<meta property="og:site_name" content="انجمن نجات"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"/>
<meta property="article:published_time" content="2021-12-09T09:04:54+00:00"/>
<meta property="article:modified_time" content="2021-12-09T09:09:06+00:00"/>
<meta property="og:image" content="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-2.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="384"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@nejatngo"/>
<meta name="twitter:site" content="@nejatngo"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک" href="https://www.nejatngo.org/fa/feed"/>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="انجمن نجات &raquo; تئوری انقلاب ایدئولوژیک مریم &#8211; قسمت سی و دوم خوراک دیدگاه‌ها" href="https://www.nejatngo.org/fa/posts/48298/feed"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/8w4e5vu0/hbhq.css" media="all"/>
<style id='wp-block-library-theme-inline-css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style>
<style id='wpsh-blocks-aparat-style-inline-css'>.h_iframe-aparat_embed_frame{position:relative}.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto}.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%}.wpsh-blocks_aparat{width:100%;clear:both;overflow:auto;display:block;position:relative;padding:30px 0}.wpsh-blocks_aparat_align_center .h_iframe-aparat_embed_frame{margin:0 auto}.wpsh-blocks_aparat_align_left .h_iframe-aparat_embed_frame{margin-right:30%}.wpsh-blocks_aparat_size_small .h_iframe-aparat_embed_frame{max-width:420px}.wpsh-blocks_aparat_size_big .h_iframe-aparat_embed_frame{max-width:720px}</style>
<style id='wpsh-blocks-justify-style-inline-css'>.wp-block-wpsh-blocks-justify,.wpsh-blocks_justify{text-align:justify !important}.wpsh-blocks_justify_ltr{direction:ltr !important}.wpsh-blocks_justify_rtl{direction:rtl !important}</style>
<style id='wpsh-blocks-shamsi-style-inline-css'>.wpsh-blocks_shamsi_align_center{text-align:center !important}.wpsh-blocks_shamsi_align_right{text-align:right !important}.wpsh-blocks_shamsi_align_left{text-align:left !important}</style>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/975m7b95/hbhq.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/knc1unma/hbhq.css" media="print"/>
<link rel="stylesheet" type="text/css" href="//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/dgonlj30/hbhq.css" media="all"/>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://www.nejatngo.org/fa/wp-json/"/><link rel="alternate" type="application/json" href="https://www.nejatngo.org/fa/wp-json/wp/v2/posts/48298"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nejatngo.org/fa/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nejatngo.org/fa/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.nejatngo.org/fa/?p=48298'/>
<link rel="alternate" type="application/json+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F48298"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.nejatngo.org/fa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nejatngo.org%2Ffa%2Fposts%2F48298&#038;format=xml"/>
<style>0</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0075db"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://www.nejatngo.org/fa/posts/48298?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;right:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.nejatngo.org/fa/posts/48298?amp=1"><link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.nejatngo.org/fa/wp-content/uploads/cropped-Nejat-Society-Fav-2-270x270.png"/>
<style id="wp-custom-css">.widget-ad-image{margin-top:10px;}
.ex2{display:inline-block;background-color:#e7e7e7;color:black;padding:8px;border-radius:4px;}
.wc_comm_submit{font-family:'IRANSans'!important;}
.r1_iframe_embed{position:relative;overflow:hidden;width:100%;height:auto;padding-top:56.25%;}
.r1_iframe_embed iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:0;}
.h_iframe-aparat_embed_frame{position:relative;}
.h_iframe-aparat_embed_frame .ratio{display:block;width:100%;height:auto;}
.h_iframe-aparat_embed_frame iframe{position:absolute;top:0;left:0;width:100%;height:100%;}</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-48298 single-format-standard wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format hide_banner_header hide_banner_below hide_banner_comments hide_footer hide_post_authorbio hide_post_nav hide_back_top_button">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">منو</span></a></li></ul></div><div id="logo" class="image-logo" style="margin-top: 3px; margin-bottom: 3px;"> <a title="انجمن نجات" href="https://www.nejatngo.org/fa/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.nejatngo.org/fa/nejatngo-logo.png"> <img class="tie-logo-img-default tie-logo-img" src="https://www.nejatngo.org/fa/nejatngo-logo.png" alt="انجمن نجات" width="198" height="68" style="max-height:68px; width: auto;"/> </picture> </a></div></div></div></div></div><div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="منوی اصلی">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-37829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37829"><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a></li>
<li id="menu-item-38489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38489"><a href="#">انجمن</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37822"><a href="https://www.nejatngo.org/fa/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86">درباره</a></li>
<li id="menu-item-47354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47354"><a href="https://www.nejatngo.org/fa/tag/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%ac%d8%a7%d8%aa">هفته‌نامه</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-module menu-item-39595"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%b4%d8%b1%db%8c%d9%87-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">نشریه</a></li>
<li id="menu-item-38492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38492"><a href="https://www.nejatngo.org/fa/module/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اخبار</a></li>
<li id="menu-item-38494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38494"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b5%d8%a7%d8%ad%d8%a8%d9%87%e2%80%8c%d9%87%d8%a7">مصاحبه‌ها</a></li>
<li id="menu-item-38493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38493"><a href="https://www.nejatngo.org/fa/module/%d9%86%d8%a7%d9%85%d9%87%e2%80%8c%d9%87%d8%a7">نامه‌ها</a></li>
<li id="menu-item-38490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38490"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تبریک</a></li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://www.nejatngo.org/fa/contact">تماس</a></li>
<li id="menu-item-38491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38491"><a href="https://www.nejatngo.org/fa/tag/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%b3%d9%84%db%8c%d8%aa-%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa">پیام تسلیت</a></li>
</ul>
</li>
<li id="menu-item-41303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41303"><a href="https://www.nejatngo.org/fa/topic/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d9%87%d8%a7">خانواده‌ها</a></li>
<li id="menu-item-22385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22385 mega-menu mega-links mega-links-5col"><a title="مراکز استانی" href="https://www.nejatngo.org/fa/offices">مراکز انجمن</a>
<div class="mega-menu-block menu-sub-content"> <ul class="sub-menu-columns"> <li id="menu-item-23793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23793 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%b4%d8%b1%d9%82%db%8c">آذربایجان شرقی</a></li> <li id="menu-item-23794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23794 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d8%ba%d8%b1%d8%a8%db%8c">آذربایجان غربی</a></li> <li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23795 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%a7%da%a9">اراک</a></li> <li id="menu-item-37967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37967 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b1%d8%af%d8%a8%db%8c%d9%84">اردبیل</a></li> <li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23797 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d8%b5%d9%81%d9%87%d8%a7%d9%86">اصفهان</a></li> <li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%d9%84%d8%a8%d8%b1%d8%b2">البرز</a></li> <li id="menu-item-23799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23799 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a7%db%8c%d9%84%d8%a7%d9%85">ایلام</a></li> <li id="menu-item-23800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23800 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%a8%d9%88%d8%b4%d9%87%d8%b1">بوشهر</a></li> <li id="menu-item-23801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23801 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%aa%d9%87%d8%b1%d8%a7%d9%86">تهران</a></li> <li id="menu-item-23802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23802 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d8%b1%d8%b6%d9%88%db%8c">خراسان رضوی</a></li> <li id="menu-item-23803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23803 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%ae%d9%88%d8%b2%d8%b3%d8%aa%d8%a7%d9%86">خوزستان</a></li> <li id="menu-item-23804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23804 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b2%d9%86%d8%ac%d8%a7%d9%86">زنجان</a></li> <li id="menu-item-37968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37968 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%d9%85%d9%86%d8%a7%d9%86">سمنان</a></li> <li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d8%b3%db%8c%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86">سیستان و بلوچستان</a></li> <li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37964 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%81%d8%a7%d8%b1%d8%b3">فارس</a></li> <li id="menu-item-23808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23808 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d8%b2%d9%88%db%8c%d9%86">قزوین</a></li> <li id="menu-item-23809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23809 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%82%d9%85">قم</a></li> <li id="menu-item-23810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23810 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86">کردستان</a></li> <li id="menu-item-23811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23811 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86">کرمان</a></li> <li id="menu-item-23812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23812 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%a9%d8%b1%d9%85%d8%a7%d9%86%d8%b4%d8%a7%d9%87">کرمانشاه</a></li> <li id="menu-item-23813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23813 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%d9%84%d8%b3%d8%aa%d8%a7%d9%86">گلستان</a></li> <li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%da%af%db%8c%d9%84%d8%a7%d9%86">گیلان</a></li> <li id="menu-item-23815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23815 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%84%d8%b1%d8%b3%d8%aa%d8%a7%d9%86">لرستان</a></li> <li id="menu-item-42633" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-42633 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%87%d9%85%d8%af%d8%a7%d9%86">همدان</a></li> <li id="menu-item-23816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23816 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%d9%85%d8%a7%d8%b2%d9%86%d8%af%d8%b1%d8%a7%d9%86">مازندران</a></li> <li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966 mega-link-column"><a class="mega-links-head" href="https://www.nejatngo.org/fa/blog/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%d8%b1%da%a9%d8%b2-%db%8c%d8%b2%d8%af">یزد</a></li> </ul></div></li>
<li id="menu-item-41304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41304"><a href="https://www.nejatngo.org/fa/topic/%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ac%d8%af%d8%a7%d8%b4%d8%af%d9%87-%d8%a7%d8%b2-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">اعضا جداشده از فرقه رجوی</a></li>
<li id="menu-item-41305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41305"><a href="#">فرقه رجوی</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-41312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41312"><a href="https://www.nejatngo.org/fa/topic/%d8%b9%d9%85%d9%84%da%a9%d8%b1%d8%af-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86">عملکرد</a></li>
<li id="menu-item-41313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41313"><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی</a></li>
<li id="menu-item-41309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41309"><a href="https://www.nejatngo.org/fa/topic/%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d9%85-%d9%81%d8%b1%d9%82%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">تروریسم</a></li>
<li id="menu-item-41316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41316"><a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%82%d8%b6-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%af%d8%b1-%d9%81%d8%b1%d9%82%d9%87-%d8%b1%d8%ac%d9%88%db%8c">نقض حقوق بشر</a></li>
</ul>
</li>
<li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22386"><a title="چندرسانه‌ای" href="#">چند رسانه‌ای</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-22388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22388"><a href="https://www.nejatngo.org/fa/media/albums">آلبوم تصاویر</a></li>
<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22247"><a href="https://www.nejatngo.org/fa/media/pics">طرح</a></li>
<li id="menu-item-37865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37865"><a href="https://www.nejatngo.org/fa/media/videos">فیلم/ کلیپ</a></li>
<li id="menu-item-22387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22387"><a href="https://www.nejatngo.org/fa/module/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8">کتاب</a></li>
</ul>
</li>
<li id="menu-item-23770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23770"><a href="https://www.nejatngo.org/fa/telex">تلکس</a></li>
<li id="menu-item-39596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39596 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-language"></span> تغییر زبان</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37826"><a href="https://www.nejatngo.org/ar/">عربي</a></li>
<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37827"><a href="https://www.nejatngo.org/en/">English</a></li>
<li id="menu-item-37828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37828"><a href="https://www.nejatngo.org/sq/">Shqip</a></li>
</ul>
</li>
</ul></div></div><ul class="components">		<li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </a> </li>
<li class="grid-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">دنبال کردن</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul>		</li>
</ul></div></div></div></nav></div></header>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><span><span><a href="https://www.nejatngo.org/fa/">صفحه اصلی</a> » <span><a href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a> » <span class="breadcrumb_last" aria-current="page">تئوری انقلاب ایدئولوژیک مریم &#8211; قسمت سی و دوم</span></span></span></span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://www.nejatngo.org/fa/topic/%d9%81%d8%b1%d9%82%d9%87-%da%af%d8%b1%d8%a7%db%8c%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86">فرقه گرایی مجاهدین</a></span>
<h1 class="post-title entry-title">تئوری انقلاب ایدئولوژیک مریم &#8211; قسمت سی و دوم</h1>
<h2 class="entry-sub-title">نرینه وحشی، عارضه و رهنمود </h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%b3%d8%a7%db%8c%d8%aa-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%84%db%8c%d9%86%da%a9" rel="tag">سایت ایران اینترلینک</a></span></span></span></span><span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="entry-content entry clearfix">
<p>در <a href="https://www.nejatngo.org/fa/posts/47801">قسمت قبل</a> به فصل هایی از کتاب «تئوری انقلاب مریم» پرداختیم. این کتاب دارای 12 فصل و 78 بند است و با عنوان «تئوری انقلاب مریم» آغاز می شود. در ابتدای آن می بینیم که سخن از رفتن به «پیشواز سین آ» و «بحث تشکیلاتی-ایدئولوژیک» است و آنگاه فصل اول کتاب که کلاً پیرامون شرایط عضویت در سازمان مجاهدین است آغاز می گردد.</p>
<p>***</p>
<h3>فصل چهارم</h3>
<p>چهارمین فصل از کتاب، مجموعه دستوراتی است که تحت عنوان ” عارضه و رهنمود ” بیان شده است. در ابتدای این فصل، مسعود زیرآب همه نظرات مخالف و منتقد را می زند و صراحتاً می گوید تمام استدلالات سیاسی-استراتژیکِ افراد (برای ردِّ مواضع او)، ریشه در مخفی کردن مسائل حقیقی خودشان دارد و این تناقضات یا مسائل مطرح شده، سنگری است برای اختفاء و در نهایت تهاجم به مناسبات تشکیلاتی و خطوط سیاسی سازمان!، به همین خاطر باید در برخورد با چنین کسانی ابتدا اصل دعوا را بشناسیم و موشکافی کنیم تا “ نرینه وحشی ” درون آنان را برملا کنیم. به زبان دیگر، مسعود می گفت همه تناقضات سیاسی-استراتژیک افراد ریشه در نرینه وحشی دارد که می خواهند مخفی نگه داشته شود!. (در مباحث پیشین و در بندهای اول انقلاب مریم شرح دادم که مسعود مدعی بود در دستگاه جنسیت، مردان همگی «نرینه وحشی» و زنان ” مادینه مطرود و منفور “ هستند و لذا همگی در این دستگاه اسیر غرایز خود می باشند و انقلاب مریم آنها را از این بند می رهاند و آزاد می شوند.)</p>
<p><img loading="lazy" class="size-full wp-image-48299 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-1.jpg" alt="نرینه وحشی ، عارضه و رهنمود" width="800" height="374" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-1.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-1-300x140.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-1-768x359.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p>نگاهی به رهنمودهای مسعود در این فصل، ما را با جزئیات آن بیشتر آشنا می سازد:</p>
<p>“عارضه ها و رهنمودها</p>
<p>16-اگر کسی اعتماد نداشتن جمع به خودش را بهانه کرد، باید گفت: اعتماد را باید کسب کرد اعتماد رایگان نیست.</p>
<p>17-توقف و درجا زدن پشت مسائل دنیای گذشته (از کودکی تا دیروز) یعنی خیز برنداشتن برای آینده.</p>
<p>18-کسی که زمین خورد بلادرنگ باید برخیزد و خود را بتکاند. درازکش و تسلیم مرز سرخ است.</p>
<p>19-هر طلبکاری بیانگر یک بدهکاری پرداخت نشده است.</p>
<p>20-اگر کسی گفت ضعیف هستم و نمی توانم، باید گفت: قوی شو! می توانی.</p>
<p>21-اگر گفت لیاقت و صلاحیت ندارم، باید گفت: پیدا کن!</p>
<p>22-اگر گفت شرم می کنم، باید گفت: البته شرم یک احساس انقلابی است. مقدمۀ تغییر است. آنقدر زیاد شرم کن که تغییر کنی.</p>
<p>23-مجروح شدن و بیماری و از دست دادن اعضای بدن در جریان نبرد آزادیبخش آزمایش بزرگی است که سرفرازی در آن و صبر و مقاومت در برابر آن بسا فراتر از شهادت در عملیات است.</p>
<p>24-به کادرهایی که در خانواده سازمانی بدنیا آمده اند/ به بازماندگان شهیدان/ به میلیشیای سابق و لاحق باید دوچندان سخت گرفت چون در تهدید ولدادگی خود هستند. دوچندان دریافت کرده اند، موجی از دریافتهای مستمر را بلحاظ سیاسی و اجتماعی با خود دارند، پس انتظار هم دوبرابر و مسئولیت هم دو چندان است.</p>
<p>25-فسیل شدن در دستگاه «ن» نداریم. انکار «ن» یعنی که فرد منکر قفل شدن خودش در این عنصر است.</p>
<p>26-آنچه را که آدمی بیش از هرچیز از آن فرار می کند مشکل در همانجاست.</p>
<p>27-فردیت غلیظ به قطبیت راه می برد، که در مناسبات جمعی قابل تحمل نیست. قطب الزام به پاسخگویی ندارد و برای همین باید از او فاصله گرفت. الا اینکه هستۀ «ن» را بمباران کند.”</p>
<p>در بند 27، مسعود معترضان را به «فردیت غلیظ و قطبیّت» متهم می کند و می گوید «قطب هیچ الزامی به پاسخگویی ندارد و باید از او فاصله گرفت»!. این درحالی است که وی خودش را تنها به خدا پاسخگو می دانست. البته طرح چنین نکته ای هدفمند بود و درصدد بود تا مسئولین قدیمی که گاه بیش از خودش قدمت تشکیلاتی داشتند را از هرگونه قد علم کردن برحذر دارد، و در عین حال مدعیان انقلاب مریم را منزوی سازد. شاخص ترین فرد که هدف این بند از کتاب قرار داشت «مهدی افتخاری» بود که به دلیل برخوردهای ناشایست مسعود، بشدت منزوی شده بود و اگر کسی جرأت می کرد با وی گفتگو کند، مشکوک تلقی می شد و می توانست مارک بریدگی بگیرد و مورد حسابرسی قرار گیرد. در بند 19 مسعود «طلبکاری» از سازمان یا خودش را برآمده از یک «بدهکاری» خواند. در واقع می گوید هرکسی «سابقه تشکیلاتی – عملیات های نظامی – سابقه زندان – از دست دادن خانواده – نقص عضو – از دست دادن خانواده یا دارایی» را عَلَم کند، هدف اش پنهان کردن یک بدهکاری بزرگ به سازمان است!. مسعود با طرح این مسئله، هرگونه برگ برنده نیروهای قدیمی را از آنان می گرفت. به این معنا که هرکسی سابقه تشکیلاتی، سابقه زندان، قطع عضو در عملیات، سابقه زیاد در فرماندهی عملیات های متعدد و… داشت، دیگر نمی توانست آنها را بعنوان نقطه قوت و امتیاز خودش بداند.</p>
<p>در ادامه همین رهنمودها چنین می خوانیم:</p>
<p>“28-هر مجاهدی در طرفین طیف دچار ابتلاء و آزمایش بریدگی یا شهادت همسر سابق شده است، باید از این آزمایش سرفرازانه عبور کند و آنگاه مجدداً وارد دنیای جدید ارتش مریم شود. یعنی باید حفرۀ طلاق خود را دریابد.</p>
<p>29-لمپنیسم (به معنای عامیانه لات بازی) که میدان دادن به عناصر بی طبقه و بی هویت حاشیه تولید است، خوره مناسبات جمعی است. (هر کس که از اردوگاه آمده است باید ریشۀ لمپن بازی را قطع کند. دیگر دکان اردوگاه نداریم).</p>
<p>30-فهرست حقه بازی ها:</p>
<p>-ویژه کردن خود به هر دلیل</p>
<p>-استیصال و عجز و ناتوانی</p>
<p>-مظلوم بازی</p>
<p>-لائیک بازی کسی که حتا یک لحظه مجاهدی داشته است</p>
<p>-تمارض و…</p>
<p>این قبیل موارد چیزی جز بهانه جویی برای سرباز زدن از قیام به مسئولیت نیست، یعنی که فرصت طلبی برای فرار از مسئولیت است.”</p>
<p>بند 28 بیانگر تناقض بسیاری از مجاهدین در ارتباط با کشته شدن، بریدگی و یا طلاق گرفتن همسرانشان بود. بسیاری از این افراد به مرور دچار افسردگی و ناراحتی های مداوم روحی می شدند و فقدان همسر مثل خاری در گلویشان باقی می ماند، برخی هم از اینکه همسرشان از سازمان جدا شده و به دنبال زندگی رفته، انتظاراتی داشتند که هیچگاه برآورده نمی شد و مسعود با وجود ترفندهای مختلف نتوانسته بود صورت مسئله را پاک کند. برای نمونه وی در سال 1370 خطاب به همسر «نادر افشار» که در جریان حوادث کربلا کشته شده بود گفت: «تو یکی که دیگه نباید طلبکار من باشی، چون نادر را خود امام حسین برد». (نادر یکی از فرماندهان لشگر ارتش آزادیبخش بود که در جریان قیام شیعیان جنوب عراق علیه صدام حسین، از سوی مسعود رجوی مأموریت یافت تا به آن منطقه برود و اوضاع را زیر نظر داشته باشد، اما در این مأموریت به همراه دو محافظ خود کشته شد و هیچ اطلاعی از آنان به دست نیامد). بدین ترتیب مسعود از آنان می خواست که گذشته را فراموش کنند و طلب همسران از دست رفته خود نداشته باشند.</p>
<p><img loading="lazy" class="size-full wp-image-48300 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-2.jpg" alt="نرینه وحشی ، عارضه و رهنمود" width="800" height="384" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-2.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-2-300x144.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-2-768x369.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p>بند 29 کسانی را در بر می گرفت که سال 1368 از داخل اردوگاه های عراق به مجاهدین پیوستند. مسعود از آنان تحت عنوان «لمپن» نام برد و از آنها خواست تا دست از لمپن بازی بردارند. البته در آن سال که گروه زیادی از این افراد به قرارگاه اشرف منتقل شدند، حوادثی در قرارگاه رخ داد که پیش از آن شاهد نبودیم. برای نمونه درگیری مسلحانه، همجنسبازی، نوچگی، دزدی از کمدهای فردی، کشیدن مواد با استفاده از قرص های مسکن و گاه نزدیک شدن به آسایشگاه زنان… که عملاً مناسبات قبلی مجاهدین را بکلی تغییر داد و باعث تدوین یکسری ضوابط سفت و سخت در سازمان مجاهدین گردید. از آن پس سلاح های انفرادی که افراد نزد خود نگه می داشتند به انبارهای قفل دار منتقل شد، درب انبارهای صنفی قفل زده شد، سوپرهایی که پیش از آن در مقرهای مختلف وجود داشت و افراد از آن برای رفع نیازهای مختلف استفاده می کردند برچیده شد، آسایشگاه زنان دارای سیم خاردار و دیوارهای بلند شد، از فرماندهان خواسته شد که بیش از پیش مراقب رفتار نیروها باشند و برخی نیز به اردوگاه بازگردانیده شدند.</p>
<p>البته این موارد همگانی نبود و تعداد محدودی را در بر می گرفت اما در هر حال مناسبات مجاهدین را دستخوش تغییرات زیادی کرد که قابل قیاس با گذشته نبود. نکته ای که در اینجا مغفول باقی می ماند، لمپنیزمی بود که مسعود با کمک «مهوش سپهری و فهیمه اروانی» از سال 1376 در مناسبات مجاهدین جاری کردند و برآیند آن بکارگیری واژه های زشت در نشست های مختلف به صورت امری رایج بود که هیچ حرمتی در بین اعضای مجاهدین نگه نمی داشت. اقدامی که کاملاً عمدی و هدفدار در راستای ایجاد اختلاف بود تا هیچکس به دیگری اعتماد نداشته باشد و محفل های دوستانه شکل نگیرد و همه متمرکز بر احترام و عشق روی مسعود رجوی باشند و وی بر همه حکومت کند.</p>
<p>آخرین بند از این فصل، برخی توصیفات است که مسعود برای برچیدن هر بهانه از سوی افراد ردیف کرد. در واقع نگاه مسعود به مجاهدین، نگاه یک برده دار به بردگان بود: وظیفه برده، بیگاری دادن از ابتدا تا انتهای عمر است. هیچ شکوه و شکایتی نباید داشته باشد. بازنشستگی و مرخصی حق او نیست و دستمزدی هم بابت کارهایش دریافت نمی کند و اگر بیمار شد، کار تعطیل نمی شود مگر اینکه زیر بار کارها بمیرد. آنها حتی اعتقادات شخصی هم نباید داشته باشند و ایدئولوژی آنها همان چیزی است که برده دار بدان معتقد است… بند 30 دقیقاً همین ایده را به مجاهدین تحمیل می کرد که نگاهی به آن در این مبحث کافی است و در فصل های بعد توضیحات بیشتری خواهم داد چون با بندهای حیرت آوری مواجه می شویم که خاص بودن ایدئولوژی مسعود را به نمایش می گذارد.</p>
<h3>فصل پنجم</h3>
<p>در فصل پنجم که مسعود آنرا «تطهیر و انقلاب» خواند، تأکید بر این است که همه افراد باید توسط «انقلاب مریم» به مدارج «صد صد» برسند و پا به مرحله «تطهیر» بگذارند. وی انقلاب مریم را ملاک طهارت و پاکی ایدئولوژیک مجاهدین می دانست و به جِدّ روی برگزاری نشست های «عملیات جاری» تأکید ویژه داشت. وی به عمد از واژه صد صد استفاده نمود تا آنرا جدا از «صفر صفر» تفسیر کند. مسعود معتقد بود که نباید از این واژه استفاده کرد چون با عبور از مباحث انقلاب مریم، مجاهدین به مدارجی بالا می رسند که باید آنرا صد صد نامید و نه اینکه آنرا به واژه صفر صفر تنزل داد.</p>
<p>مسعود به این نتیجه رسیده بود که هر مجاهد وارد انقلاب نشود، باید نسبت به او تردید کرد. یعنی یک عضو مجاهدین یا به این درجه از خلوص رسیده که رهبری عقیدتی اش توسط مباحث انقلاب مریم بپذیرد، و یا از ابتدا مجاهد نبوده و به ارتش آزادیبخش نفوذ کرده و از «عوامل رژیم» است. به همین خاطر انقلاب کردن را برای هر مجاهدی اجباری می دانست. در همین رابطه، برگزاری عملیات جاری روزانه را یک مرز سرخ عبور ناپذیر بین ارتش آزادیبخش و جمهوری اسلامی قلمداد می کرد.</p>
<p><img loading="lazy" class="size-full wp-image-48302 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-4.jpg" alt="نرینه وحشی ، عارضه و رهنمود" width="800" height="464" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-4.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-4-300x174.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-4-768x445.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p>وی برای مشروع جلوه دادن سرکوب های جمعی که تحت عنوان «عملیات جاری و غسل هفتگی» به کلیه افراد تحمیل می شد، به تعریف از انسان پرداخت و او را یک موجود اجتماعی نامید که باید مشکلات خود را به صورت جمعی حل کند. به این معنا که مشکلات سیاسی، تشکیلاتی و استراتژیک او در کادر و چارچوب انقلاب مریم و در میان جمع باید حل و فصل شود نه به صورت فردی توسط خودش و یا در نشست خصوصی با مسئولین!. در ادامه همین بحث، جمع مجاهدین را مقصر انقلاب نکردن برخی افراد نامید و خواستار سخت گیری هرچه بیشتر در نشست ها (برای درهم شکستن مقاومت کسانی که نمی خواهند وارد انقلاب شوند) شد. از آنجا که به تجربه دریافته بود فشار و اهانت های بیش از حد باعث مقاومت و دافعه بیشتر می شود، خواست که از چپ روی و راست روی پرهیز شود یعنی نه سیخ و سمبه زائد در کار باشد و نه سازشکاری و ول کردن تضادها. در عین حال گفت که همه افراد باید ظرف مناسب کاری داشته باشند تا فرصتی برای پیدا کردن تناقض و مسئله پیدا نکنند.</p>
<p>در همین مبحث وی اشاره ای به «خاتمی زدگی» داشت که یک اصطلاح پیرامون کسانی بود که پس از مشاهده انتخابات سال 1376 و روی کار آمدن خاتمی، نسبت به نگرشی که در مورد وضعیت مردم داشتند دچار تردید شده بودند و احساس می کردند آنچه طی سال های گذشته راجع به وضعیت مردم در ایران گفته شده، نادرست بوده است، و همین باعث ریزش نیرویی شده بود و حتی برخی اعضای شورای ملی مقاومت نیز استعفا داده بودند که خشم او را برانگیخته بود. فریدون گیلانی، هدایت الله متین دفتری و همسرش مریم از زمره این افراد بودند.</p>
<h3>فصل ششم</h3>
<p>فصل ششم کتاب را می توان مهمترین بخش از دیدگاه مسعود رجوی دانست که به صراحت شیوه های برده داری نوین خودش در اواخر قرن بیستم را به نمایش می گذارد. آنچه در محورهای زیر مشاهده می شود، مجموعه اجبارات برده ساز است که مسعود تحت عنوان «مرزسرخ تشکیلاتی-ایدئولوژیک» به کلیه نیروها تحمیل می کند. وی در ابتدا می گوید هیچکس نباید مادون و ناآگاه نسبت به ضرورت مبارزه ایدئولوژیک (سرکوب هرگونه اعتراض در مناسبات) باشد و در عین حال نباید در مبارزه ایدئولوژیک (انقلاب تحمیلی مریم) احساس عجز و ناتوانی کند وگرنه «آمادگی برای سرنگونی» محقق نمی شود و از درون ضربه می خوریم. (مسعود تلویحاً می گوید که اگر ابزارهای سرکوب انقلاب مریم نباشد، اعضای سازمان بگونه ای در برابر خودش قد علم می کنند که از پاسدار هم خطرناکتر خواهند بود.) در همین رابطه اعتراف می کند که اعضای مجاهدین با تحمیل ها و فشارهای ناشی از انقلاب مریم به سمت بی توجهی به مسائل دینی کشیده شده اند و برای فرار از انقلاب ایدئولوژیک، ادعای لائیک بودن دارند. به همین خاطر تأکید می کند که هیچ مجاهدی حق ندارد بحث لائیک بودن و یا رزمنده شدن داشته باشد (برخی افراد برای فرار از نشست های اجباری عملیات جاری و… درخواست داشتند که تحت عنوان رزمنده در ارتش آزادیبخش بمانند و دیگر اجباری برای مجاهد بودن و عملیات جاری روی آنها نباشد). مسعود بجز 12 نفر که از ابتدای ورود هویت کمونیستی، علی الهی، مسیحی و لائیک داشتند، به هیچکس دیگر اجازه نمی داد از افکار گذشته خودشان عقب نشینی کنند. اینها هم که مسعود به آنها لقب «12 مرد خبیث» داده بود، از آن پس در محیطی مجزا از سایر گردان های رزمی اسکان داده شدند تا شیوه های دیگری برای برخورد با آنها بکار گرفته شود و قاطی افراد دیگر نباشند. محورهای مندرج در این فصل را در زیر آورده ام که بخوبی بیانگر ایجاد سیستم برده داری نوین در مناسبات سازمان مجاهدین توسط مسعود رجوی هستند:</p>
<p><img loading="lazy" class="size-full wp-image-48301 aligncenter" src="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-3.jpg" alt="نرینه وحشی ، عارضه و رهنمود" width="800" height="480" srcset="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-3.jpg 800w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-3-300x180.jpg 300w, https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-3-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p>“39- مجاهد بدون شعائر و نماز جز در پذیرش و آموزش نداریم.</p>
<p>40- مجاهد اقساطی و مدت دار با اتمام تاریخ مصرف نداریم.</p>
<p>41- خواهر و برادر مجاهد بیمار فلان بن فلان نداریم هرچند همه نوع مراعات و مراقبت و رسیدگی از بیماران داریم.</p>
<p>42- مجاهد بازنشسته و در حاشیه نداریم.</p>
<p>43- مجاهد ملاقاتی و بند به پدر و مادر و خانواده نداریم.</p>
<p>44- مجاهد پناهنده و دارای تابعیت خارجی و سیتی زن نداریم.</p>
<p>45- طعمۀ بورژوازی و وزارت اطلاعات آخوندی، تکثیر امثال تفرشی و فرستادن بریده به خارجه نداریم و نمی توانیم داشته باشیم.”</p>
<p>همانطور که در محور 39 مشاهده می شود، مسعود همه را موظف به اجرای نماز و شعائر کرد چون بخوبی می دانست اگر کسی شعائر را کنار بگذارد، در ادامه به این بهانه که لائیک یا غیرمذهبی است انقلاب ایدئولوژیک مریم را هم نفی خواهد کرد. لذا نگرانی او از بابت متدین بودن نیروها نبود، بلکه نگران بی ارزش شدن انقلابی بود که به اسم مریم برای سرکوب معترضین و جلوگیری از ریزش نیرو در تشکیلات جاری کرده بود. اگر هم آنرا برای افراد پذیرش مجاز دانست از این بابت بود که یکشبه به کسی که تازه به مناسبات پا گذاشته فشار نیاورد و آنها را به آرامی به سمت اجبارات تشکیلاتی هدایت کند تا از همان ابتدا دچار بریدگی و دافعه نشوند.</p>
<p>در بند 40 اشاره وی به این نکته است که هیچکس نمی تواند بگوید من برای شش ماه یا دوسال به مجاهدین پیوسته ام و اگر کسی قبلاً به صورت قراردادی به مجاهدین پیوسته، بداند که دیگر خبری از درخواست بازگشت نیست (برخی افراد در آستانه عملیات فروغ جاویدان با قراردادهای شش تا یکساله به سازمان پیوسته بودند، و برخی کادرها نیز که در خارج کشور فعالیت داشتند در سال 1375 به این بهانه که چند هفته بیشتر در عراق نخواهند ماند، به قرارگاه اشرف کشانیده شده بودند، و برخی دیگر هم تحت تأثیر شعارهای همه ساله مسعود که وعده سرنگونی دو ساله می داد صبر کرده بودند ببینند چه می شود و بعد تصمیم بگیرند… و حالا مسعود زیرآب تمامی قراردادهای خود را می زد و صراحتاً می گفت تا لحظه مرگ باید در مناسبات بمانید.).</p>
<p>بند 41 اشاره به این نکته است که هیچکس در مناسبات مجاهدین نمی تواند تحت این عنوان که بیماری خاص (قلبی، کلیوی، ریوی، نقص عضو یا سرطان) دارد، ویژه سازی کند و برای خود امتیازی قائل باشد و یا در نشست های سرکوب شرکت نکند. آنها نیز موظف بودند در همان آسایشگاه هایی استراحت کنند که در آن 30-40 نفر می خوابیدند. مسعود معتقد بود که یک مجاهد باید مثل ربات کار کند تا وقتی که از پا بیفتد. در همان دوران برخی اعضای شورای رهبری به کسانی که به بهانه بیماری از رفتن به نشست های سرکوب سرباز می زدند می گفتند: «این باید یک افتخار برای شما باشد که در نشست عملیات جاری شرکت کنید و همانجا بمیرید!، در اینصورت سازمان برای شما یک مراسم تدفین خوب هم برگزار می کند چون در یک عملیات ایدئولوژیک شهید شده اید!».</p>
<p>تبصره کوتاهی هم که در انتهای این بند مشاهده می شود برای بیماری های مسری و عفونی بود که باعث سرایت آن به بقیه نشود. و یا گرفتگی های شدید عضلانی و شکستگی که عملاً چاره ای نبود و یک استراحت کوتاه برایشان در نظر گرفته می شد و دوباره باید به کارهای جاری و یا نشست عملیات جاری برمی گشتند. همانطور که شرح داده بودم، جلوی چشم من یک بیمار تبدار را با سیلی از رختخواب بیرون کشیدند تا به نشست عملیات جاری ببرند!.</p>
<p>بند 42 نیز مشابه بند قبلی و کاملاً روشن است. یک مجاهد هرگز نباید به فکر بازنشستگی باشد چون تا صدسالگی هم می بایست در مناسبات مجاهدین به کار مشغول باشد و کسی مجاز نبود بگوید من پیر و ناتوان شده ام و مرا نادیده بگیرید!. مسعود در اوایل دهه 70 گفت کسی نباید افراد مسن را «پدر و مادر» صدا بزند (تا آن زمان برخی از افراد کهنسال که بخاطر فرزندان خود به مجاهدین پیوسته بودند، از روی احترام با لقب مادر یا پدر صدا زده می شدند. مثلاً پدر واحدی، پدر یعقوب، مادر شایسته و…). از آن پس مجبور بودیم به کسانی که در حد پدر و مادر ما سن داشتند «برادر و خواهر» بگوییم و این مسئله فقط برای ما چندش آور نبود، بلکه برای آن افراد مسن نیز که ما را در حد نوه یا فرزند خود می دیدند دشوار بود. تصور کنید یک مادر 70 ساله باید یک پسر 25 ساله را برادر صدا بزند. استدلال مسعود این بود که اگر به آنها پدر و مادر گفته شود تصور می کنند باید با آنها مثل افراد سالخورده رفتار شود!… با اینحال خیلی زود این حرکت حرمت شکنانه به پایان رسید و کسی این ضابطه را رعایت نکرد.</p>
<p>در بند 43 مسعود صراحتاً جوان تر ها را هدف قرار می داد. یعنی کسانی که پدر یا مادرشان مجاهد بودند و هر از گاهی دوست داشتند به دیدار آنها بروند. مسعود انجام این کار را برای آنها ممنوع کرد. اگر قبلاً چندماه یکبار این افراد که تحت عنوان میلیشیا شناخته می شدند حق داشتند به نزد والدین بروند، از این پس دیگر چنین مجوزی نداشتند. این دستور، نشان از یک نگرانی از سوی مسعود داشت. چون دیدارها باعث می شد که نهاد متلاشی شده خانواده برای ساعاتی به هم وصل شود و مسعود می ترسید که در اعماق قلب آنها دوباره یک عاطفه پنهان شکل بگیرد.</p>
<p>درست چند سال پس از تدوین این قوانین ضد انسانی، مریم رجوی مدعی شد که دولت عراق اجازه دیدار پدر و مادرها با فرزندانشان در قرارگاه اشرف را نمی دهد!. این در حالی بود که صدها تن از خانواده ها که با سختی بسیار، خطر سفر به عراق را پذیرا شده بودند تا پس از ده ها سال عزیزان خود را ملاقات کنند، بدستور مریم رجوی مورد اهانت و هجوم چماقداران قرار می گرفتند و همزمان به آنها «خانواده الدنگ» گفته می شد، به سمت شان سنگ و تیر پرتاب می کردند. این خانواده ها گاه به مدت چندین روز در گرم ترین فصل سال منتظر یک دیدار ساده با والدین یا فرزندان خود می ماندند. خشونت و ارعاب مجاهدین در حق ده ها مادر و پدر سالخورده، پلیس عراق را به شگفتی واداشته بود.</p>
<p>مسعود از در کتاب خود از مجاهدین می خواست که هرگز به والدین خود فکر نکنند و «دربند» پدر و مادر نباشند، اما تا ابد «در بند و زنجیر» خودش باقی بمانند. طی سالیان دراز برخی از هموطنان تحت تأثیر نمایش های حقوق بشری مریم رجوی، هیچ اطلاعی از آنچه در اشرف گذشته بود نداشتند، سازمان های حقوق بشری نیز هیچگاه تلاش نکردند در برابر ادعاهای مریم بپرسند که خودش با خانواده ها چه برخوردی داشت. آنچه در کتاب مسعود رجوی قید شده بود، بخوبی آشکار می کند در زندان های سازمان مجاهدین چه بر سر معترضین می آوردند و چطور با ابزارهای سرکوب از آنان می خواستند که جز عشق به مسعود و مریم به چیزی دلبسته نباشند.</p>
<p>بند 44 کتاب اشاره به کسانی داشت که تابعیت یک کشور خارجی داشتند. در مبحث «سیتی زن» شرح دادم که چگونه مسعود افرادی که دارای شهروندی کشورهای غربی بودند را وادار کرد با نوشتن یک نامه، انصراف خود را از حق پناهندگی یا شهروندی ابلاغ کنند و بعد این نامه را به سازمان بدهند تا از طریق وکلای خود آنرا به وزارت کشور مربوطه برساند. پس از چند ماه، در این بند صراحتاً می گفت که در مناسبات مجاهدین کسی نباید تابعیت خارجی داشته باشد. با اینکار، مسعود تمامی پل های پشت سر افراد را به اجبار تخریب می کرد تا راهی برای بازگشت نداشته باشند و اگر روزی آنها را بخاطر بریدن از تشکیلات تحویل استخبارات صدام داد، هیچ حمایتی از سوی کشورهای ذیربط نداشته باشند.</p>
<p>در آخرین بند این فصل، مسعود در مورد «طعمه» سخن می گوید و اشاره می کند که «فرستادن بریده به خارج کشور» نداریم. البته در اولین نشست سرکوب همگانی که سال 1374 برگزار شد (و در مبحث « نشست حوض » به آن اشاره داشتم)، مسعود به صراحت گفته بود که از این پس، سیاست «مشت آهنین» را دنبال خواهم کرد و هیچکس را به خارج نخواهم فرستاد. آن زمان بحث کلامی بود و در عمل هم پیاده شد، ولی در اینجا مسعود داشت تئوری انقلاب ایدئولوژیک مریم را در یک کتاب تدوین می کرد و به آن رسمیت و عینیت می بخشید.</p>
<p>ادامه دارد…</p>
<p>حامد صرافپور</p>
<div class="crp_related"><br /><div class="widget-title the-global-title"><div class="the-subtitle">دیگر مطالب:</div></div><ul><li><a href="https://www.nejatngo.org/fa/posts/24489" class="crp_link post-24489"><span class="crp_title">اشرف 3، سنگ قبر فرقه رجوی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/41509" class="crp_link post-41509"><span class="crp_title">انقلاب ایدئولوژیک از زبان علی قزل قارشی</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/42494" class="crp_link post-42494"><span class="crp_title">نگاهی به پرونده انقلاب ایدئولوژیک - قسمت چهارم</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/25997" class="crp_link post-25997"><span class="crp_title">ازدواج مسعود و مریم شروع انقلاب ایدئولوژیک</span></a></li><li><a href="https://www.nejatngo.org/fa/posts/22870" class="crp_link post-22870"><span class="crp_title">مسلح شدن به انقلاب مریم یا همکاری همه جانبه با بورژوازی</span></a></li></ul><div class="crp_clear"></div></div><div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> برچسب ها</div><span class="tagcloud"><a href="https://www.nejatngo.org/fa/tag/%d8%b1%d9%88%d8%b4-%d9%87%d8%a7%db%8c-%d9%81%d8%b1%d9%82%d9%87-%d8%a7%db%8c-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86" rel="tag">روش های فرقه ای مجاهدین</a> <a href="https://www.nejatngo.org/fa/tag/%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%db%8c%d8%af%d8%a6%d9%88%d9%84%d9%88%da%98%db%8c%da%a9" rel="tag">ساختار ایدئولوژیک</a> <a href="https://www.nejatngo.org/fa/tag/%d9%86%d9%81%db%8c-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%da%af%db%8c-%d8%af%d8%b1-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa" rel="tag">نفی روابط خانوادگی در مناسبات فرقه رجوی</a></span></div></div><div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><span class="author-name tie-icon"> <a href="https://www.nejatngo.org/fa/blog/%d8%b3%d8%a7%db%8c%d8%aa-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%84%db%8c%d9%86%da%a9" rel="tag">سایت ایران اینترلینک</a></span></span></span></span><span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links share-inverted icons-only share-rounded">
<div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> اشتراک</span></div><a href="https://www.facebook.com/sharer.php?u=https://www.nejatngo.org/fa/posts/48298" rel="external noopener nofollow" title="فیس بوک" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فیس بوک</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%AA%D8%A6%D9%88%D8%B1%DB%8C%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9%20%D9%85%D8%B1%DB%8C%D9%85%20%E2%80%93%20%D9%82%D8%B3%D9%85%D8%AA%20%D8%B3%DB%8C%20%D9%88%20%D8%AF%D9%88%D9%85&#038;url=https://www.nejatngo.org/fa/posts/48298&#038;via=nejatngo" rel="external noopener nofollow" title="توییتر" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=nejatngo">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">توییتر</span>
</a>
<a href="https://web.skype.com/share?url=https://www.nejatngo.org/fa/posts/48298&#038;text=%D8%AA%D8%A6%D9%88%D8%B1%DB%8C%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9%20%D9%85%D8%B1%DB%8C%D9%85%20%E2%80%93%20%D9%82%D8%B3%D9%85%D8%AA%20%D8%B3%DB%8C%20%D9%88%20%D8%AF%D9%88%D9%85" rel="external noopener nofollow" title="اسکایپ" target="_blank" class="skype-share-btn" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">اسکایپ</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.nejatngo.org/fa/posts/48298&redirect_uri=https://www.nejatngo.org/fa/posts/48298" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-mob-share-btn messenger-share-btn" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.nejatngo.org/fa/posts/48298&#038;redirect_uri=https://www.nejatngo.org/fa/posts/48298" rel="external noopener nofollow" title="پیام رسان" target="_blank" class="messenger-desktop-share-btn messenger-share-btn" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">پیام رسان</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%AA%D8%A6%D9%88%D8%B1%DB%8C%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9%20%D9%85%D8%B1%DB%8C%D9%85%20%E2%80%93%20%D9%82%D8%B3%D9%85%D8%AA%20%D8%B3%DB%8C%20%D9%88%20%D8%AF%D9%88%D9%85%20https://www.nejatngo.org/fa/posts/48298" rel="external noopener nofollow" title="واتس آپ" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتس آپ</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.nejatngo.org/fa/posts/48298&text=%D8%AA%D8%A6%D9%88%D8%B1%DB%8C%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9%20%D9%85%D8%B1%DB%8C%D9%85%20%E2%80%93%20%D9%82%D8%B3%D9%85%D8%AA%20%D8%B3%DB%8C%20%D9%88%20%D8%AF%D9%88%D9%85" rel="external noopener nofollow" title="تلگرام" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تلگرام</span>
</a>
<a href="mailto:?subject=%D8%AA%D8%A6%D9%88%D8%B1%DB%8C%20%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%20%D8%A7%DB%8C%D8%AF%D8%A6%D9%88%D9%84%D9%88%DA%98%DB%8C%DA%A9%20%D9%85%D8%B1%DB%8C%D9%85%20%E2%80%93%20%D9%82%D8%B3%D9%85%D8%AA%20%D8%B3%DB%8C%20%D9%88%20%D8%AF%D9%88%D9%85&#038;body=https://www.nejatngo.org/fa/posts/48298" rel="external noopener nofollow" title="اشتراک گذاری از طریق ایمیل" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">اشتراک گذاری از طریق ایمیل</span>
</a>
<a href="#" rel="external noopener nofollow" title="چاپ" target="_blank" class="print-share-btn" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">چاپ</span>
</a></div></div></article>
<div class="stream-item stream-item-below-post"> <a href="https://www.nejatngo.org/fa/mordad-1400" title="همایش انجمن نجات مرداد 1400"> <img src="https://www.nejatngo.org/fa/wp-content/uploads/Nejat-Hamayesh-A1.jpg" alt="همایش انجمن نجات مرداد 1400" width="728" height="91"/> </a></div><div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title"> <h3>مطالب مرتبط</h3></div><div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="خاطره ای از یک قربانی به نام خدام گل محمدی در فرقه رجوی" href="https://www.nejatngo.org/fa/posts/48272" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult_15-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="زندان فرقه" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/48272">خاطره ای از یک قربانی به نام خدام گل محمدی در فرقه رجوی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">چهارشنبه 17 آذر 1400</span></div></div><div class="related-item tie-standard">
<a aria-label="دانشجویانی که اسیر زنجیر فریب و دروغ رجوی شدند" href="https://www.nejatngo.org/fa/posts/48262" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Cult-27-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="نقض حقوق بشر در فرقه رجوی" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/48262">دانشجویانی که اسیر زنجیر فریب و دروغ رجوی شدند</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">سه‌شنبه 16 آذر 1400</span></div></div><div class="related-item tie-standard">
<a aria-label="پاسخ واقعی در مورد چند سئوال خبرنگار آلمانی از فرقه رجوی" href="https://www.nejatngo.org/fa/posts/48245" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Luisa-Hommerich-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="لوییزا هومریش" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/48245">پاسخ واقعی در مورد چند سئوال خبرنگار آلمانی از فرقه رجوی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه 15 آذر 1400</span></div></div><div class="related-item tie-standard">
<a aria-label="خرده جنایت های بی زن و شوهری در کیش شخصیتی مسعود رجوی" href="https://www.nejatngo.org/fa/posts/48241" class="post-thumb"><img width="390" height="220" src="https://www.nejatngo.org/fa/wp-content/uploads/Divorce_1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فرقه و نفی روابط خانوادگی" loading="lazy"/></a>
<h3 class="post-title"><a href="https://www.nejatngo.org/fa/posts/48241">خرده جنایت های بی زن و شوهری در کیش شخصیتی مسعود رجوی</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">دوشنبه 15 آذر 1400</span></div></div></div></div><div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">دیدگاهتان را بنویسید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fa/posts/48298#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="https://www.nejatngo.org/fa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea autocomplete="new-password"  id="ibe523dc49"  name="ibe523dc49"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='48298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="سایدبار اصلی">
<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">جدیدترین مطالب</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" data-current="1" data-query="{'number':'6','offset':'','order':'latest','id':''}" data-style="[]"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="فاضل فرهادی از نحوه پیوستنش به مجاهدین خلق می گوید" href="https://www.nejatngo.org/fa/posts/48287" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Farhadi_Fazel-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="فاضل فرهادی" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/48287">فاضل فرهادی از نحوه پیوستنش به مجاهدین خلق می گوید</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="مریم رجوی، در محاصره بحران های لاعلاج" href="https://www.nejatngo.org/fa/posts/48303" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Rajavi-Maryam-53-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مریم رجوی" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/48303">مریم رجوی، در محاصره بحران های لاعلاج</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="تئوری انقلاب ایدئولوژیک مریم &#8211; قسمت سی و دوم" href="https://www.nejatngo.org/fa/posts/48298" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Teori-Enghelab-32-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="نرینه وحشی ، عارضه و رهنمود" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/48298">تئوری انقلاب ایدئولوژیک مریم &#8211; قسمت سی و دوم</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="حقوق کارگر از نگاه مجاهدین خلق" href="https://www.nejatngo.org/fa/posts/48295" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Kargar-Mek-1-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="کارگر از نگاه مجاهدین خلق" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/48295">حقوق کارگر از نگاه مجاهدین خلق</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="کودکان، قربانیان بی پناه رهبران سازمان مجاهدین خلق" href="https://www.nejatngo.org/fa/posts/48293" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/MEK-Children-Ca-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="جدایی کودکان از والدین" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/48293">کودکان، قربانیان بی پناه رهبران سازمان مجاهدین خلق</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></li>
<li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="برچسب نفوذی برای اسیر جنگی !" href="https://www.nejatngo.org/fa/posts/48288" class="post-thumb"><img width="220" height="150" src="https://www.nejatngo.org/fa/wp-content/uploads/Basri-Foad-10-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="فواد بصری" loading="lazy"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="https://www.nejatngo.org/fa/posts/48288">برچسب نفوذی برای اسیر جنگی !</a> <div class="post-meta"> <span class="date meta-item tie-icon">پنج‌شنبه 18 آذر 1400</span></div></div></li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="نمایش بیشتر">نمایش بیشتر</a></div></div><div class="clearfix"></div></div><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><a href="https://www.nejatngo.org/fa/mek-facts"><img class="widget-ad-image" src="https://www.nejatngo.org/fa/wp-content/uploads/Haqiqat-MEK-390x220.jpg" width="336" height="280" alt=""></a></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; تمامی حقوق وب سایت برای انجمن نجات محفوظ است.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul></div></div></div></div></footer>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">دکمه بازگشت به بالا</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="موقعیت سایدبار دوم" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div id="mobile-container">
<div id="mobile-menu"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pg/Nejat-Society-254160775083059/posts/?ref=page_internal"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فیس بوک</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/nejatngo"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">توییتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC6cTjwgVnXbFNnPgerv6Vqw/"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">یوتیوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/nejat_society/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">اینستاگرام</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/nejatngo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تلگرام</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon custom-social-img" rel="external noopener nofollow" target="_blank" href="https://www.aparat.com/nejatsociety"><span class="tie-social-icon social-icon-img social-icon-img-1"></span><span class="screen-reader-text">آپارات</span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.nejatngo.org/fa/"> <label> <span class="screen-reader-text">جستجو برای:</span> <input type="search" class="search-field" placeholder="جستجو &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="جستجو" /> </form></div></div></div></aside></div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-102276928-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-102276928-1');</script>
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">بستن</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="جستجو"> <form method="get" class="tie-popup-search-form" action="https://www.nejatngo.org/fa/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="جستجو برای" autocomplete="off" placeholder="تایپ کنید و کلید اینتر را بزنید" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">جستجو برای</span> </button> </form></div></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.nejatngo.org/fa/posts/48298?amp=1"> به نسخه موبایل بروید </a></div><script id='tie-scripts-js-extra'>var tie={"is_rtl":"1","ajaxurl":"https:\/\/www.nejatngo.org\/fa\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"nejatngo","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0686\u06cc\u0632\u06cc \u067e\u06cc\u062f\u0627 \u0646\u0634\u062f","sticky_share_mobile":"","sticky_share_post":""};</script>
<script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.nejatngo.org\/fa\/posts\/48298?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);</script>
<script src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/d2lvfrv3/hbhq.js'></script>
<script data-noptimize>document.getElementById("comment").setAttribute("id", "ad3fc7aae8241ecf4cb70f2e2cfb1568");document.getElementById("ibe523dc49").setAttribute("id", "comment");</script>
<script id='printomatic-js-js-before'>const print_data={"pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":""}</script>
<script src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/1njei6j4/hbhq.js'></script>
<script id='tie-scripts-js-after'>jQuery.ajax({
type:"GET",
url:"https://www.nejatngo.org/fa/wp-admin/admin-ajax.php",
data:"postviews_id=48298&action=tie_postviews",
cache: !1,
success: function(data){
jQuery("#single-post-meta").find(".meta-views").html(data);
}});</script>
<script defer src='//www.nejatngo.org/fa/wp-content/cache/wpfc-minified/78ndek55/hbhq.js'></script>
</body>
</html>